  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>TESK Başkanı Palandöken&#039;den ailelere karne uyarısı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- TESK Genel Başkanı Bendevi Palandöken:
- &#039;Aileler karneye bakmadan çocuklarına sarılarak sevdiklerini hissettirmeli&#039;" />
<meta name="keywords" content="Bendevi Palandöken, karne, TESK" />
<meta name="news_keywords" content="Bendevi Palandöken, karne, TESK">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" />
<meta property="og:description" content="- TESK Genel Başkanı Bendevi Palandöken:
- &#039;Aileler karneye bakmadan çocuklarına sarılarak sevdiklerini hissettirmeli&#039;" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2018/06/tesk-baskani-palandoken-den-ailelere-karne-uyarisi_fe2a6.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" />
<meta name="twitter:description" content="- TESK Genel Başkanı Bendevi Palandöken:
- &quot;Aileler karneye bakmadan çocuklarına sarılarak sevdiklerini hissettirmeli&quot;" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2018/06/tesk-baskani-palandoken-den-ailelere-karne-uyarisi_fe2a6.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/522818"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2018/06/tesk-baskani-palandoken-den-ailelere-karne-uyarisi_fe2a6.jpg" />
<meta itemprop="headline" content="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/tesk-baskani-palandoken-den-ailelere-karne-uyarisi_fe2a6.jpg" />
<meta itemprop="articleSection" content="Eğitim" name="section" />
<meta itemprop="dateCreated" content="2018-06-07T12:40:28+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2018/06/tesk-baskani-palandoken-den-ailelere-karne-uyarisi_fe2a6.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Bendevi Palandöken, karne, TESK" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">28°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">4.4840</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">5.3027</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">187.544</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">97946</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/sadika-sabanci-30-olum-yildonumunde-aniliyor-h522826.html" title="Sadıka Sabancı 30. ölüm yıldönümünde anılıyor" >Sadıka Sabancı 30. ölüm yıldönümünde anılıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turkiye/isi-pompalari-enerjide-ciddi-tasarruf-sagliyor-h522825.html" title="Isı pompaları enerjide ciddi tasarruf sağlıyor" >Isı pompaları enerjide ciddi tasarruf sağlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kadin-girisimciler-iyi-isler-ile-gucleniyor-h522817.html" title="Kadın girişimciler “İyi İşler“ ile güçleniyor" >Kadın girişimciler “İyi İşler“ ile güçleniyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ihracatin-cirodaki-payi-ilk-ceyrekte-artti-h522819.html" title="İhracatın cirodaki payı ilk çeyrekte arttı" >İhracatın cirodaki payı ilk çeyrekte arttı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" title="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" >TESK Başkanı Palandöken&#039;den ailelere karne uyarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/safkan-arap-kosu-taylari-ihaleyle-satilacak-h522820.html" title="Safkan Arap koşu tayları ihaleyle satılacak" >Safkan Arap koşu tayları ihaleyle satılacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/izmir-de-1-milyon-konut-sahibi-barisacak-h522821.html" title="İzmir&#039;de 1 milyon konut sahibi “barışacak“" >İzmir&#039;de 1 milyon konut sahibi “barışacak“</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/maaslari-13-haziran-da-odenecek-h522823.html" title="Maaşları 13 Haziran&#039;da ödenecek" >Maaşları 13 Haziran&#039;da ödenecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/borsa-istanbul-da-gong-aselsan-icin-caldi-h522814.html" title="Borsa İstanbul&#039;da gong ASELSAN için çaldı" >Borsa İstanbul&#039;da gong ASELSAN için çaldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/sebinkarahisar-pestil-ve-kome-ile-kalkiniyor-h522816.html" title="Şebinkarahisar, “pestil ve köme“ ile kalkınıyor" >Şebinkarahisar, “pestil ve köme“ ile kalkınıyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="6096b00bb5e0e2c471daacd0425409ebfc039b74" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057" class="current"   >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/klimalara-bakim-uyarisi-h522795.html" title="Klimalara bakım uyarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/klimalara_bakim_uyarisi_h299552.jpg" alt="Klimalara bakım uyarısı" />
Klimalara bakım uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/albaraka-turk-sozlesme-islemlerini-dijital-ortama-tasidi-h522769.html" title="Albaraka Türk, sözleşme işlemlerini dijital ortama taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/albaraka_turk_sozlesme_islemlerini_dijital_ortama_tasidi_h522769_1de9a.jpg" alt="Albaraka Türk, sözleşme işlemlerini dijital ortama taşıdı" />
Albaraka Türk, sözleşme işlemlerini dijital ortama taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bukreslileri-tasiyacak-400-otokar-otobusu-icin-imzalar-atildi-h522772.html" title="Bükreşlileri taşıyacak 400 Otokar otobüsü için imzalar atıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/bukreslileri_tasiyacak_400_otokar_otobusu_icin_imzalar_atildi_h299487.jpg" alt="Bükreşlileri taşıyacak 400 Otokar otobüsü için imzalar atıldı" />
Bükreşlileri taşıyacak 400 Otokar otobüsü için imzalar atıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/babayigitlerin-uyumlari-beni-cok-etkiledi-h522694.html" title="Babayiğitlerin uyumları beni çok etkiledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/babayigitlerin_uyumlari_beni_cok_etkiledi.jpg" alt="Babayiğitlerin uyumları beni çok etkiledi" />
Babayiğitlerin uyumları beni çok etkiledi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/enerji-verimliligine-tesvik-h522793.html" title="Enerji verimliliğine teşvik"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/enerji_verimliligine_tesvik_h522793_7d554.jpg" alt="Enerji verimliliğine teşvik" />
Enerji verimliliğine teşvik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/tcmb-repo-ihalesiyle-piyasaya-26-milyar-lira-verdi-h522783.html" title="TCMB, repo ihalesiyle piyasaya 26 milyar lira verdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/tcmb-repo-ihalesiyle-piyasaya-26-milyar-lira-verdi_979ed.jpg" alt="TCMB, repo ihalesiyle piyasaya 26 milyar lira verdi" />
TCMB, repo ihalesiyle piyasaya 26 milyar lira verdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/turk-kahvesini-sevdiler-h522768.html" title="Türk kahvesini sevdiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/cinliler_turk_kahvesini_sevdi_h299505.jpg" alt="Türk kahvesini sevdiler" />
Türk kahvesini sevdiler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/organik-tarim-plani-h522775.html" title="Organik tarım planı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/organik_tarim_plani_h522775_8e67c.jpg" alt="Organik tarım planı" />
Organik tarım planı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turkiyenin-yeni-bor-stratejisi-aciklandi-h522827.html" title="Türkiye'nin "Yeni Bor Stratejisi" açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Türkiye'nin "Yeni Bor Stratejisi" açıklandı" />
Türkiye'nin "Yeni Bor Stratejisi" açıklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kacak-akaryakit-satisina-sucustu-h522828.html" title="Kaçak akaryakıt satışına suçüstü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/kacak_akaryakit_satisina_sucustu_h299727.jpg" alt="Kaçak akaryakıt satışına suçüstü" />
Kaçak akaryakıt satışına suçüstü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/merkez-bankasi-politika-faizini-artirdi-h522829.html" title="Merkez Bankası politika faizini artırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/merkez-bankasi-politika-faizini-artirdi_10087.jpg" alt="Merkez Bankası politika faizini artırdı" />
Merkez Bankası politika faizini artırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kadin-girisimciler-iyi-isler-ile-gucleniyor-h522817.html" title="Kadın girişimciler “İyi İşler“ ile güçleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/kadin_girisimciler_iyi_isler_ile_gucleniyor_h522817_3a21e.jpg" alt="Kadın girişimciler “İyi İşler“ ile güçleniyor" />
Kadın girişimciler “İyi İşler“ ile güçleniyor</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/putin-abd-ve-batili-ulkelere-karsi-yaptirim-yasasini-onayladi-h522709.html" title="Putin, ABD ve Batılı ülkelere “karşı yaptırım“ yasasını onayladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/putin-abd-ve-batili-ulkelere-karsi-yaptirim-yasasini-onayladi_9bb42.jpg" alt="Putin, ABD ve Batılı ülkelere “karşı yaptırım“ yasasını onayladı" />
Putin, ABD ve Batılı ülkelere “karşı yaptırım“ yasasını onayladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/trump-cin-ve-ab-icin-simarik-ifadesini-kullandi-h522225.html" title="Trump, Çin ve AB için “şımarık“ ifadesini kullandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/trump-cin-ve-ab-icin-simarik-ifadesini-kullandi_7fb6d.jpg" alt="Trump, Çin ve AB için “şımarık“ ifadesini kullandı" />
Trump, Çin ve AB için “şımarık“ ifadesini kullandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/abd-hizbullah-yaptirimlarini-genisletti-h522224.html" title="ABD Hizbullah yaptırımlarını genişletti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/abd_hizbullah_yaptirimlarini_genisletti_h297136_d0847.jpg" alt="ABD Hizbullah yaptırımlarını genişletti" />
ABD Hizbullah yaptırımlarını genişletti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/dersiad-dan-cumhur-ittifaki-na-destek-h522026.html" title="DERSİAD&#039;dan Cumhur İttifakı&#039;na destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/dersiad-dan-cumhur-ittifaki-na-destek_ce3cb.jpg" alt="DERSİAD&#039;dan Cumhur İttifakı&#039;na destek" />
DERSİAD&#039;dan Cumhur İttifakı&#039;na destek</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-nin-ticari-ham-petrol-stoklari-artis-h522801.html" title="ABD&#039;nin ticari ham petrol stokları artış"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/abd-nin-ticari-ham-petrol-stoklari-artis_3dbdf.jpg" alt="ABD&#039;nin ticari ham petrol stokları artış" />
ABD&#039;nin ticari ham petrol stokları artış</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/heathrow-havalimani-na-yeni-pist-onayi-h522758.html" title="Heathrow Havalimanı&#039;na yeni pist onayı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/heathrow-havalimani-na-yeni-pist-onayi_a531d.jpg" alt="Heathrow Havalimanı&#039;na yeni pist onayı" />
Heathrow Havalimanı&#039;na yeni pist onayı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-de-hizmet-sektoru-mayista-ivmelendi-h522759.html" title="ABD&#039;de hizmet sektörü mayısta ivmelendi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/abd-de-hizmet-sektoru-mayista-ivmelendi_dbd0b.jpg" alt="ABD&#039;de hizmet sektörü mayısta ivmelendi" />
ABD&#039;de hizmet sektörü mayısta ivmelendi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/filipinler-ile-guney-kore-den-49-milyar-dolarlik-anlasma-h522761.html" title="Filipinler ile Güney Kore&#039;den 4,9 milyar dolarlık anlaşma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/filipinler-ile-guney-kore-den-49-milyar-dolarlik-anlasma_2a3e6.jpg" alt="Filipinler ile Güney Kore&#039;den 4,9 milyar dolarlık anlaşma" />
Filipinler ile Güney Kore&#039;den 4,9 milyar dolarlık anlaşma</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/borsa-istanbul-da-gong-aselsan-icin-caldi-h522814.html" title="Borsa İstanbul&#039;da gong ASELSAN için çaldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/borsa_istanbulda_gong_aselsan_icin_caldi_h299676.jpg" alt="Borsa İstanbul&#039;da gong ASELSAN için çaldı" />
Borsa İstanbul&#039;da gong ASELSAN için çaldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/aselsan-hisseleri-isleme-acildi-h522810.html" title="ASELSAN hisseleri işleme açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/aselsan-hisseleri-isleme-acildi_9918f.jpg" alt="ASELSAN hisseleri işleme açıldı" />
ASELSAN hisseleri işleme açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/ab-den-arama-ve-mesajlara-tavan-fiyat-hazirligi-h522780.html" title="AB&#039;den arama ve mesajlara tavan fiyat hazırlığı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/ab-den-arama-ve-mesajlara-tavan-fiyat-hazirligi_dd89b.jpg" alt="AB&#039;den arama ve mesajlara tavan fiyat hazırlığı" />
AB&#039;den arama ve mesajlara tavan fiyat hazırlığı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknosa-dan-karadeniz-eregli-ye-yeni-magaza-h522779.html" title="Teknosa&#039;dan Karadeniz Ereğli&#039;ye yeni mağaza"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/teknosa-dan-karadeniz-eregli-ye-yeni-magaza_b4117.jpg" alt="Teknosa&#039;dan Karadeniz Ereğli&#039;ye yeni mağaza" />
Teknosa&#039;dan Karadeniz Ereğli&#039;ye yeni mağaza</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/arabuluculuk-merkezinde-uzlasma-orani-yuzde-100e-ulasti-h522804.html" title="Arabuluculuk Merkezinde uzlaşma oranı yüzde 100’e ulaştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/arabuluculuk-merkezinde-uzlasma-orani-yuzde-100e-ulasti_52ccb.jpg" alt="Arabuluculuk Merkezinde uzlaşma oranı yüzde 100’e ulaştı" />
Arabuluculuk Merkezinde uzlaşma oranı yüzde 100’e ulaştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi-h522803.html" title="İhracatçılardan Oğuz Satıcı’ya destek mesajları yağdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi_272cd.jpg" alt="İhracatçılardan Oğuz Satıcı’ya destek mesajları yağdı" />
İhracatçılardan Oğuz Satıcı’ya destek mesajları yağdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/musiad-fethiye-subesi-acildi-h522760.html" title="MÜSİAD Fethiye Şubesi açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/musiad_fethiye_subesi_acildi_h299460.jpg" alt="MÜSİAD Fethiye Şubesi açıldı" />
MÜSİAD Fethiye Şubesi açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/saglikli-cevre-icin-sorumluluk-almaya-haziriz-h522715.html" title="“Sağlıklı çevre için sorumluluk almaya hazırız“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/saglikli-cevre-icin-sorumluluk-almaya-haziriz_08288.jpg" alt="“Sağlıklı çevre için sorumluluk almaya hazırız“" />
“Sağlıklı çevre için sorumluluk almaya hazırız“</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh522820" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/safkan-arap-kosu-taylari-ihaleyle-satilacak-h522820.html" title="Safkan Arap koşu tayları ihaleyle satılacak" target="_blank">Safkan Arap koşu tayları ihaleyle satılacak</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/teknoloji" title="teknoloji">teknoloji</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/berat albayrak" title="berat albayrak">berat albayrak</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/enerji-verimliligine-tesvik-h522793.html" title="Enerji verimliliğine teşvik" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/06/enerji_1.jpg" alt="Enerji verimliliğine teşvik" />
      <div class="caption">Enerji verimliliğine teşvik</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/organik-tarim-plani-h522775.html" title="Organik tarım planı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/06/organik.jpg" alt="Organik tarım planı" />
      <div class="caption">Organik tarım planı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/esnafin-beklentileri-h522777.html" title="Esnafın beklentileri" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/06/bendevi_1.jpg" alt="Esnafın beklentileri" />
      <div class="caption">Esnafın beklentileri</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/turk-kahvesini-sevdiler-h522768.html" title="Türk kahvesini sevdiler" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/06/turk-kahvesi.jpg" alt="Türk kahvesini sevdiler" />
      <div class="caption">Türk kahvesini sevdiler</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/en-yuksek-artis-giyimde-h522693.html" title="En yüksek artış giyimde" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/06/Mezuniyet-Elbisesi-Yeker-Pembe-510x300.jpg" alt="En yüksek artış giyimde" />
      <div class="caption">En yüksek artış giyimde</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">TESK Başkanı Palandöken&#039;den ailelere karne uyarısı</h1>
                <h2 class="lead" itemprop="description"><strong>- TESK Genel Başkanı Bendevi Palandöken:
- &quot;Aileler karneye bakmadan çocuklarına sarılarak sevdiklerini hissettirmeli&quot;</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-06-07 12:40:28" content="2018-06-07T12:40:28+02:00">07 Haziran 2018 Perşembe 12:40</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/tesk-baskani-palandoken-den-ailelere-karne-uyarisi_fe2a6.jpg" alt="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><span style="font-size:16px">ANKARA (AA) - Türkiye Esnaf ve Sanatkarları Konfederasyonu (<strong class="klink">TESK</strong>) Genel Başkanı <strong class="klink">Bendevi Palandöken</strong>, "Aileler <strong class="klink">karne</strong>ye bakmadan çocuklarına sarılarak sevdiklerini hissettirmeli." ifadesini kullandı.<br/>
Palandöken, yazılı açıklamasında, 2017-2018 eğitim-öğretim döneminin sonuna gelindiğini hatırlatarak velilere karne uyarısında bulundu.<br/>
Cuma günü üç aylık yaz tatiline girecek öğrenci ve öğretmenlerin tatili hak ettiğini belirten Palandöken, "Çocuklarımız bizim her şeyimiz. Aileler karneye bakmadan çocuklarına sarılarak sevdiklerini hissettirmeli. Onları desteklemek için vereceğimiz en iyi hediye onlara sıkı sıkı sarılmak ve sevildiklerini hissettirmektir." değerlendirmesinde bulundu.<br/>
Yaz tatilinin iyi değerlendirilmesi gerektiğini vurgulayan Palandöken, şunları kaydetti:<br/>
"Geleceğimizin teminatı, yarının büyükleri çocuklarımız, okulların açılacağı eylül ayına kadar programlı bir şekilde çalışmalarını sürdürüp dinlenmeli. Tatili bilgisayar başında oyunla değil, sosyal ve beşeri aktivitelerle ve bir esnafın yanında geçirerek hayata tutunmayı öğrensinler. Her şey karnedeki başarı değil. Başarılmayacak hiçbir şey yoktur. Çocuklarımıza inanıyoruz, tüm aileler de çocuklarına inansın ve güvensin."</span></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/merkez-bankasi-politika-faizini-artirdi-h522829.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/sadika-sabanci-30-olum-yildonumunde-aniliyor-h522826.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/maaslari-13-haziran-da-odenecek-h522823.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/izmir-de-1-milyon-konut-sahibi-barisacak-h522821.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sebinkarahisar-pestil-ve-kome-ile-kalkiniyor-h522816.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kirazda-ihracat-hizli-basladi-h522815.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/tarim/zeytin-kara-suyunu-ekonomiye-kazandiracaklar-h522811.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi-h522803.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guvenlik/sgk-ya-4-gunde-42-bin-basvuru-yapildi-h522802.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ve-oguz-satici-tim-baskanligina-aday-oldu-h522792.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turkiye/turkiye-nin-bor-stratejisi-aciklanacak-h522791.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/spor/turkcell-sesi-gorenler-sampiyonluk-ariyor-h522790.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/bolge/nigde-de-jeotermal-kaynak-arama-saha-ihalesi-h522787.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/bukreslileri-tasiyacak-400-otokar-otobusu-icin-imzalar-atildi-h522772.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/musiad-fethiye-subesi-acildi-h522760.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/merkez-bankasi-politika-faizini-artirdi-h522829.html" title="Merkez Bankası politika faizini artırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/merkez-bankasi-politika-faizini-artirdi_10087.jpg" alt="Merkez Bankası politika faizini artırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Merkez Bankası politika faizini artırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/sadika-sabanci-30-olum-yildonumunde-aniliyor-h522826.html" title="Sadıka Sabancı 30. ölüm yıldönümünde anılıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/sadika-sabanci-30-olum-yildonumunde-aniliyor_0b7f8.jpg" alt="Sadıka Sabancı 30. ölüm yıldönümünde anılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sadıka Sabancı 30. ölüm yıldönümünde anılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/maaslari-13-haziran-da-odenecek-h522823.html" title="Maaşları 13 Haziran&#039;da ödenecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/kamu_calisanlarinin_maaslari_13_haziranda_odenecek_h299677.jpg" alt="Maaşları 13 Haziran&#039;da ödenecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Maaşları 13 Haziran&#039;da ödenecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/izmir-de-1-milyon-konut-sahibi-barisacak-h522821.html" title="İzmir&#039;de 1 milyon konut sahibi “barışacak“">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/izmir_de_1_milyon_konut_sahibi_barisacak_h299684_bab68.jpg" alt="İzmir&#039;de 1 milyon konut sahibi “barışacak“" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İzmir&#039;de 1 milyon konut sahibi “barışacak“</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sebinkarahisar-pestil-ve-kome-ile-kalkiniyor-h522816.html" title="Şebinkarahisar, “pestil ve köme“ ile kalkınıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/sebinkarahisar-pestil-ve-kome-ile-kalkiniyor_f6151.jpg" alt="Şebinkarahisar, “pestil ve köme“ ile kalkınıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şebinkarahisar, “pestil ve köme“ ile kalkınıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kirazda-ihracat-hizli-basladi-h522815.html" title="Kirazda ihracat hızlı başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/kirazda_ihracat_hizli_basladi_h299669_2a235.jpg" alt="Kirazda ihracat hızlı başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kirazda ihracat hızlı başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/tarim/zeytin-kara-suyunu-ekonomiye-kazandiracaklar-h522811.html" title="“Zeytin kara suyu“nu ekonomiye kazandıracaklar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/zeytin-kara-suyunu-ekonomiye-kazandiracaklar_72b04.jpg" alt="“Zeytin kara suyu“nu ekonomiye kazandıracaklar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Zeytin kara suyu“nu ekonomiye kazandıracaklar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi-h522803.html" title="İhracatçılardan Oğuz Satıcı’ya destek mesajları yağdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi_272cd.jpg" alt="İhracatçılardan Oğuz Satıcı’ya destek mesajları yağdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracatçılardan Oğuz Satıcı’ya destek mesajları yağdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guvenlik/sgk-ya-4-gunde-42-bin-basvuru-yapildi-h522802.html" title="SGK&#039;ya 4 günde 42 bin başvuru yapıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/sgk-ya-4-gunde-42-bin-basvuru-yapildi_04737.jpg" alt="SGK&#039;ya 4 günde 42 bin başvuru yapıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">SGK&#039;ya 4 günde 42 bin başvuru yapıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ve-oguz-satici-tim-baskanligina-aday-oldu-h522792.html" title="Ve Oğuz Satıcı TİM başkanlığına aday oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/ve_oguz_satici_tim_baskanligina_aday_oldu_h522792_4448d.jpg" alt="Ve Oğuz Satıcı TİM başkanlığına aday oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ve Oğuz Satıcı TİM başkanlığına aday oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turkiye/turkiye-nin-bor-stratejisi-aciklanacak-h522791.html" title="Türkiye&#039;nin “bor stratejisi“ açıklanacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/turkiye-nin-bor-stratejisi-aciklanacak_b4bb8.jpg" alt="Türkiye&#039;nin “bor stratejisi“ açıklanacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye&#039;nin “bor stratejisi“ açıklanacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/spor/turkcell-sesi-gorenler-sampiyonluk-ariyor-h522790.html" title="Turkcell Sesi Görenler şampiyonluk arıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/turkcell_sesi_gorenler_sampiyonluk_ariyor_h299527.jpg" alt="Turkcell Sesi Görenler şampiyonluk arıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turkcell Sesi Görenler şampiyonluk arıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/bolge/nigde-de-jeotermal-kaynak-arama-saha-ihalesi-h522787.html" title="Niğde&#039;de jeotermal kaynak arama saha ihalesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/nigde-de-jeotermal-kaynak-arama-saha-ihalesi_ff1a1.jpg" alt="Niğde&#039;de jeotermal kaynak arama saha ihalesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Niğde&#039;de jeotermal kaynak arama saha ihalesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/bukreslileri-tasiyacak-400-otokar-otobusu-icin-imzalar-atildi-h522772.html" title="Bükreşlileri taşıyacak 400 Otokar otobüsü için imzalar atıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/bukreslileri_tasiyacak_400_otokar_otobusu_icin_imzalar_atildi_h299487.jpg" alt="Bükreşlileri taşıyacak 400 Otokar otobüsü için imzalar atıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bükreşlileri taşıyacak 400 Otokar otobüsü için imzalar atıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/musiad-fethiye-subesi-acildi-h522760.html" title="MÜSİAD Fethiye Şubesi açıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/06/musiad_fethiye_subesi_acildi_h299460.jpg" alt="MÜSİAD Fethiye Şubesi açıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">MÜSİAD Fethiye Şubesi açıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Bendevi+Paland%C3%B6ken" title="Bendevi Palandöken haberleri">Bendevi Palandöken</a><a href="http://www.gazeteekonomi.com/haberleri/karne" title="Karne haberleri">Karne</a><a href="http://www.gazeteekonomi.com/haberleri/TESK" title="TESK haberleri">TESK</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(522818);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="522818" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="6096b00bb5e0e2c471daacd0425409ebfc039b74" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/egitim/tesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-neslin-golf-sinavi-makale,194919.html" title="Dijital neslin golf sınavı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Dijital neslin golf sınavı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-adamlari-kente-de-sahip-cikiyor-makale,194918.html" title="İş adamları kente de sahip çıkıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              İş adamları kente de sahip çıkıyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/egitim/liseliler-rusya-dan-5-madalyayla-dondu-h522749.html"  title="Liseliler Rusya&#039;dan 5 madalyayla döndü">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/liseliler-rusya-dan-5-madalyayla-dondu_63537.jpg" alt="Liseliler Rusya&#039;dan 5 madalyayla döndü" />
        <span>Liseliler Rusya&#039;dan 5 madalyayla döndü</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/egitim/turk-telekom-un-genc-yetenek-programi-start-a-basvurular-basladi-h522741.html"  title="Türk Telekom&#039;un Genç Yetenek Programı START&#039;a başvurular başladı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/turk-telekom-un-genc-yetenek-programi-start-a-basvurular-basladi_89d1b.jpg" alt="Türk Telekom&#039;un Genç Yetenek Programı START&#039;a başvurular başladı" />
        <span>Türk Telekom&#039;un Genç Yetenek Programı START&#039;a...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/egitim/tigem-in-sinav-yonetmeliginde-degisiklik-h522681.html"  title="TİGEM&#039;in sınav yönetmeliğinde değişiklik">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/tigem-in-sinav-yonetmeliginde-degisiklik_76d66.jpg" alt="TİGEM&#039;in sınav yönetmeliğinde değişiklik" />
        <span>TİGEM&#039;in sınav yönetmeliğinde değişiklik</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/egitim/lgsye-bes-kala-egitimci-cihan-yesilyurttan-onemli-aciklamalar-h522531.html"  title="LGS’ye beş kala Eğitimci Cihan Yeşilyurt’tan önemli açıklamalar">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/lgsye-gunler-kala-egitimci-cihan-yesilyurttan-onemli-aciklamalar_d9cde.png" alt="LGS’ye beş kala Eğitimci Cihan Yeşilyurt’tan önemli açıklamalar" />
        <span>LGS’ye beş kala Eğitimci Cihan Yeşilyurt’tan...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/egitim/o-bankadan-karneni-goster-kitabini-al-kampanyasi-h522512.html"  title="O bankadan “Karneni Göster Kitabını Al“ kampanyası">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/karneni_goster_kitabini_al_kampanyasi_h298438.jpg" alt="O bankadan “Karneni Göster Kitabını Al“ kampanyası" />
        <span>O bankadan “Karneni Göster Kitabını Al“ kampanyası</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.5B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">843</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/egd-ekonomi-basini-basari-odulleri-toreni-h522813.html" title="EGD Ekonomi Basını Başarı Ödülleri..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/egd-ekonomi-basini-basari-odulleri-toreni_fcd3b.jpg" alt="EGD Ekonomi Basını Başarı Ödülleri..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/egd-ekonomi-basini-basari-odulleri-toreni-h522813.html" title="" ><span class="en-hit">1.</span> <strong>EGD “Ekonomi Basını Başarı Ödülleri“...</strong> <span class="en-spot en-hidden">- İTO Başkanı Avdagiç: - &quot;Bu ülkenin potansiyeline güvenmek...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi-h522803.html" title="İhracatçılardan Oğuz Satıcıya..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi_272cd.jpg" alt="İhracatçılardan Oğuz Satıcıya..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/ihracatcilardan-oguz-saticiya-destek-mesajlari-yagdi-h522803.html" title="" ><span class="en-hit">2.</span> <strong>İhracatçılardan Oğuz Satıcı’ya...</strong> <span class="en-spot en-hidden">- Türkiye İhracatçılar Meclisi&#039;ne aday olan Oğuz Satıcı&#039;ya...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/tarim/zeytin-kara-suyunu-ekonomiye-kazandiracaklar-h522811.html" title="Zeytin kara suyunu ekonomiye..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/zeytin-kara-suyunu-ekonomiye-kazandiracaklar_72b04.jpg" alt="Zeytin kara suyunu ekonomiye..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/tarim/zeytin-kara-suyunu-ekonomiye-kazandiracaklar-h522811.html" title="" ><span class="en-hit">3.</span> <strong>“Zeytin kara suyu“nu ekonomiye...</strong> <span class="en-spot en-hidden">- Zeytin ve yağı üretiminde en büyük problem olan ve genellikle atık...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/sadika-sabanci-30-olum-yildonumunde-aniliyor-h522826.html" title="Sadıka Sabancı 30. ölüm yıldönümünde..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/sadika-sabanci-30-olum-yildonumunde-aniliyor_0b7f8.jpg" alt="Sadıka Sabancı 30. ölüm yıldönümünde..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/sadika-sabanci-30-olum-yildonumunde-aniliyor-h522826.html" title="" ><span class="en-hit">4.</span> <strong>Sadıka Sabancı 30. ölüm yıldönümünde...</strong> <span class="en-spot en-hidden">Sabancı Vakfı, Sadıka Sabancı&#039;nın 30&#039;uncu yılına özel...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/arabuluculuk-merkezinde-uzlasma-orani-yuzde-100e-ulasti-h522804.html" title="Arabuluculuk Merkezinde uzlaşma oranı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/arabuluculuk-merkezinde-uzlasma-orani-yuzde-100e-ulasti_52ccb.jpg" alt="Arabuluculuk Merkezinde uzlaşma oranı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/arabuluculuk-merkezinde-uzlasma-orani-yuzde-100e-ulasti-h522804.html" title="" ><span class="en-hit">5.</span> <strong>Arabuluculuk Merkezinde uzlaşma oranı...</strong> <span class="en-spot en-hidden">İstanbul Sanayi Odası (İSO) Yönetim Kurulu Başkan Yardımcısı İrfan...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/14-kent-ve-yasam-odulleri-resimleri,208.html"  title="14. Kent ve Yasam Ödülleri">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/IMG_9381.jpg" alt="14. Kent ve Yasam Ödülleri" />
            <p class="carousel-caption">14. Kent ve Yasam Ödülleri</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/14-kent-ve-yasam-odulleri-resimleri,208.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/turkiyenin-yeni-bor-stratejisi-aciklandi-h522827.html" title="Türkiye'nin "Yeni Bor Stratejisi" açıklandı" >Türkiye'nin "Yeni Bor Stratejisi" açıklandı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kacak-akaryakit-satisina-sucustu-h522828.html" title="Kaçak akaryakıt satışına suçüstü" >Kaçak akaryakıt satışına suçüstü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/merkez-bankasi-politika-faizini-artirdi-h522829.html" title="Merkez Bankası politika faizini artırdı" >Merkez Bankası politika faizini artırdı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/sadika-sabanci-30-olum-yildonumunde-aniliyor-h522826.html" title="Sadıka Sabancı 30. ölüm yıldönümünde anılıyor" >Sadıka Sabancı 30. ölüm yıldönümünde anılıyor</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/turkiye/isi-pompalari-enerjide-ciddi-tasarruf-sagliyor-h522825.html" title="Isı pompaları enerjide ciddi tasarruf sağlıyor" >Isı pompaları enerjide ciddi tasarruf sağlıyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="TESK Başkanı Palandöken&#039;den ailelere karne uyarısı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fegitim%2Ftesk-baskani-palandoken-den-ailelere-karne-uyarisi-h522818.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('522818', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
