  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Aşı müdesi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="BioNTech&#039;in CEO&#039;su Uğur Şahin bugün yaptığı açıklamada daha uzun süre dayanan corona virüsü aşısı için geri sayımın başladığını duyurdu." />
<meta name="keywords" content="corona virüsü aşısı, Uğur Şahin, Biontech" />
<meta name="news_keywords" content="corona virüsü aşısı, Uğur Şahin, Biontech">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Aşı müdesi" />
<meta property="og:description" content="BioNTech&#039;in CEO&#039;su Uğur Şahin bugün yaptığı açıklamada daha uzun süre dayanan corona virüsü aşısı için geri sayımın başladığını duyurdu." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Aşı müdesi" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Aşı müdesi" />
<meta name="twitter:description" content="BioNTech&#039;in CEO&#039;su Uğur Şahin bugün yaptığı açıklamada daha uzun süre dayanan corona virüsü aşısı için geri sayımın başladığını duyurdu.

" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi-finans/asi-mudesi-h583646.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Aşı müdesi" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" />
<meta itemprop="articleSection" content="Ekonomi-Finans" name="section" />
<meta itemprop="dateCreated" content="2021-05-05T08:07:40+02:00" />
<meta itemprop="dateModified" content="2021-05-05T12:18:25+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="corona virüsü aşısı, Uğur Şahin, Biontech" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Aşı müdesi" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">21°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.3549</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.0220</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">477.947</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1417</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" title="Aşı müdesi" >Aşı müdesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html" title="Konya, savunma sanayiin merkezi olma yolunda" >Konya, savunma sanayiin merkezi olma yolunda</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/iste-tacikistanda-ortak-yatirim-firsatlari-h583644.html" title="İşte Tacikistan’da ortak yatırım fırsatları" >İşte Tacikistan’da ortak yatırım fırsatları</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/anadolu-propolisinin-virusu-yendigi-bilimsel-olarak-dogrulandi-h583637.html" title="Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı" >Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/evden-cikmadan-internetten-odeyin-h583636.html" title="Evden çıkmadan internetten ödeyin" >Evden çıkmadan internetten ödeyin</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/en-guzel-selaleleri-yazdi-h583634.html" title="En güzel şelaleleri yazdı" >En güzel şelaleleri yazdı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/gida-guvenligini-mercek-altina-aldi-h583625.html" title="Gıda güvenliğini mercek altına aldı" >Gıda güvenliğini mercek altına aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/guvenilirlik-sertifikalarini-karaca-ve-ozer-verecek-h583608.html" title="Güvenilirlik sertifikalarını Karaca ve Özer verecek" >Güvenilirlik sertifikalarını Karaca ve Özer verecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/bolu-gelecegini-turizmde-ariyor-h583604.html" title="Bolu geleceğini turizmde arıyor " >Bolu geleceğini turizmde arıyor </a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/bir-fasulyeden-cikan-basari-hikayesi-h583587.html" title="Bir fasulyeden çıkan başarı hikayesi" >Bir fasulyeden çıkan başarı hikayesi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="02d18044ea8b9fc61c9ff529d8bc0b998b04a691" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Aşı müdesi" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066" class="current"   >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/anadolu-propolisinin-virusu-yendigi-bilimsel-olarak-dogrulandi-h583637.html" title="Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/anadolu-propolisinin-virusu-yendigi-bilimsel-olarak-dogrulandi_a6d24.jpg" alt="Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı" />
Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/gida-guvenligini-mercek-altina-aldi-h583625.html" title="Gıda güvenliğini mercek altına aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/tskb-ekonomik-arastirmalar-gida-guvenligini-mercek-altina-aldi_94d5f.jpg" alt="Gıda güvenliğini mercek altına aldı" />
Gıda güvenliğini mercek altına aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/dunyanin-en-unlu-meydaninda-okkali-bir-gosteri-yapiyor-h583621.html" title="Dünyanın en ünlü meydanında OKKAlı bir gösteri yapıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/dunyanin_en_unlu_meydaninda_okkali_bir_gosteri_yapiyor_h583621_1b0f7.jpg" alt="Dünyanın en ünlü meydanında OKKAlı bir gösteri yapıyor" />
Dünyanın en ünlü meydanında OKKAlı bir gösteri yapıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/calisanlarin-mutlulugu-onemli-dedi-en-iyi-isveren-secildi-h583620.html" title="Çalışanların mutluluğu önemli dedi en iyi işveren seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/calisanlarin_mutlulugu_onemli_dedi_en_iyi_isveren_secildi_h583620_19102.jpg" alt="Çalışanların mutluluğu önemli dedi en iyi işveren seçildi" />
Çalışanların mutluluğu önemli dedi en iyi işveren seçildi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ilklere-devam-dedi-h583647.html" title="İlklere devam dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/ilklere_devam_dedi_h583647_aa435.jpg" alt="İlklere devam dedi" />
İlklere devam dedi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" title="Aşı müdesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" alt="Aşı müdesi" />
Aşı müdesi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/pinar-batur-atandi-h583630.html" title="Pınar Batur atandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/pinar_batur_atandi_h583630_72b41.jfif" alt="Pınar Batur atandı" />
Pınar Batur atandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kentler-yarisacak-h583623.html" title="Kentler yarışacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/kentler_yarisacak_h583623_b6f9d.jpg" alt="Kentler yarışacak" />
Kentler yarışacak</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/iste-tacikistanda-ortak-yatirim-firsatlari-h583644.html" title="İşte Tacikistan’da ortak yatırım fırsatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/iste_tacikistanda_ortak_yatirim_firsatlari_h583644_2713e.jpeg" alt="İşte Tacikistan’da ortak yatırım fırsatları" />
İşte Tacikistan’da ortak yatırım fırsatları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/akib-in-yeni-koordinator-baskani-belli-oldu-h583638.html" title="AKİB&#039;in yeni koordinatör başkanı belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/akib_in_yeni_koordinator_baskani_belli_oldu_h583638_9ffbb.JPG" alt="AKİB&#039;in yeni koordinatör başkanı belli oldu" />
AKİB&#039;in yeni koordinatör başkanı belli oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/sizi-de-bekliyorlar-almanyada-is-yapmanin-kolayliklarini-anlatacaklar-h583635.html" title="Sizi de bekliyorlar!.. Almanya’da iş yapmanın kolaylıklarını anlatacaklar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/sizi_de_bekliyorlar_almanyada_is_yapmanin_kolayliklarini_anlatacaklar_h583635_0c691.jpg" alt="Sizi de bekliyorlar!.. Almanya’da iş yapmanın kolaylıklarını anlatacaklar" />
Sizi de bekliyorlar!.. Almanya’da iş yapmanın kolaylıklarını anlatacaklar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bankaciligi-dijitallestirmede-oncu-olacak-h583628.html" title="Bankacılığı dijitalleştirmede öncü olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/bankaciligi_dijitallestirmede_oncu_olacak_h583628_50313.jpg" alt="Bankacılığı dijitalleştirmede öncü olacak" />
Bankacılığı dijitalleştirmede öncü olacak</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/egd-meslek-buyugu-gazetecileri-anacak-h583497.html" title="EGD meslek büyüğü gazetecileri anacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_meslek_buyugu_gazetecileri_anacak_h583497_bb311.jpg" alt="EGD meslek büyüğü gazetecileri anacak" />
EGD meslek büyüğü gazetecileri anacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dongusel-ekonominin-belgeselini-cekti-h582982.html" title="Döngüsel ekonominin belgeselini çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döngüsel ekonominin belgeselini çekti" />
Döngüsel ekonominin belgeselini çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyanin-basbakan-adayi-turk-dostu-cikti-h582931.html" title="Almanya’nın başbakan adayı Türk dostu çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/almanyanin_basbakan_adayi_turk_dostu_cikti_h582931_5dfc2.jpeg" alt="Almanya’nın başbakan adayı Türk dostu çıktı" />
Almanya’nın başbakan adayı Türk dostu çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/hangi-ulke-mutlu-hangi-ulke-umutlu-iste-o-arastirma-h582820.html" title="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/hangi_ulke_mutlu_hangi_ulke_umutlu_iste_o_arastirma_h582820_abfcc.jpg" alt="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma" />
Hangi ülke mutlu, hangi ülke umutlu işte o araştırma</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yeni-nesil-rekor-getirdi-h583631.html" title="Yeni nesil rekor getirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/yeni_nesil_rekor_getirdi_h583631_73872.jpg" alt="Yeni nesil rekor getirdi" />
Yeni nesil rekor getirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yeni-kurulan-isletmelere-uyumsoft-tan-tam-destek-h583601.html" title="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/yeni_kurulan_isletmelere_uyumsoft_tan_tam_destek_h583601_0b121.jpg" alt="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek" />
Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/zeybek-oyununu-bir-de-robottan-izleyin-h583473.html" title="Zeybek oyununu bir de robottan izleyin!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/zeybek_oyununu_bir_de_robottan_izleyin_h583473_cf876.jpg" alt="Zeybek oyununu bir de robottan izleyin!" />
Zeybek oyununu bir de robottan izleyin!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-ile-yasami-iyilestirecekler-h583458.html" title="Teknoloji ile yaşamı iyileştirecekler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/teknoloji_ile_yasami_iyilestirecekler_h583458_32505.jpg" alt="Teknoloji ile yaşamı iyileştirecekler" />
Teknoloji ile yaşamı iyileştirecekler</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tam-218-ulkeye-ihracat-yaptik-sakarya-yuzde-1179-artisla-rekor-kirdi-h583641.html" title="Tam 218 ülkeye ihracat yaptık Sakarya yüzde 1179 artışla rekor kırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/tam_218_ulkeye_ihracat_yaptik_sakarya_yuzde_1179_artisla_rekor_kirdi_h583641_48c96.JPG" alt="Tam 218 ülkeye ihracat yaptık Sakarya yüzde 1179 artışla rekor kırdı" />
Tam 218 ülkeye ihracat yaptık Sakarya yüzde 1179 artışla rekor kırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tacikistan-yolculuguna-bekliyoruz-h583640.html" title="Tacikistan yolculuğuna bekliyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/tacikistan_yolculuguna_bekliyoruz_h583640_2faea.jpg" alt="Tacikistan yolculuğuna bekliyoruz" />
Tacikistan yolculuğuna bekliyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/farkli-sektorlere-hitap-eden-epson-yogun-talep-goruyor-h583602.html" title="Farklı sektörlere hitap eden Epson yoğun talep görüyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/farkli_sektorlere_hitap_eden_epson_yogun_talep_goruyor_h583602_d2cb4.jpg" alt="Farklı sektörlere hitap eden Epson yoğun talep görüyor" />
Farklı sektörlere hitap eden Epson yoğun talep görüyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-kurmak-icin-bundan-mukemmel-zaman-bulamazsiniz-h583599.html" title="İş kurmak için bundan mükemmel zaman bulamazsınız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/is_kurmak_icin_bundan_mukemmel_zaman_bulamazsiniz_h583599_68987.jpg" alt="İş kurmak için bundan mükemmel zaman bulamazsınız" />
İş kurmak için bundan mükemmel zaman bulamazsınız</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh583645" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html" title="Konya, savunma sanayiin merkezi olma yolunda" target="_blank">Konya, savunma sanayiin merkezi olma yolunda</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ilklere-devam-dedi-h583647.html" title="İlklere devam dedi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/05/Shell_Emre.jpg" alt="İlklere devam dedi" />
      <div class="caption">İlklere devam dedi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" title="Aşı müdesi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/05/asYY.jpg" alt="Aşı müdesi" />
      <div class="caption">Aşı müjdesini verdi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kariyer/kadrosu-guclendi-h583642.html" title="Kadrosu güçlendi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/05/Tuba_lila_nYn_ik_.jpg" alt="Kadrosu güçlendi" />
      <div class="caption">Kadrosu güçlendi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/evden-cikmadan-internetten-odeyin-h583636.html" title="Evden çıkmadan internetten ödeyin" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/05/limak_enerji_1.jpg" alt="Evden çıkmadan internetten ödeyin" />
      <div class="caption">İnternetten ödeyin</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/pinar-batur-atandi-h583630.html" title="Pınar Batur atandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/05/1619772198_Pernod_Ricard_MENAT_B__lgesi___K_Direkt__r___1_2.jfif" alt="Pınar Batur atandı" />
      <div class="caption">Pınar Batur atandı</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Aşı müdesi</h1>
                <h2 class="lead" itemprop="description"><strong>BioNTech&#039;in CEO&#039;su Uğur Şahin bugün yaptığı açıklamada daha uzun süre dayanan corona virüsü aşısı için geri sayımın başladığını duyurdu.

</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-05-05 08:07:40" content="2021-05-05T08:07:40+02:00">05 Mayıs 2021 Çarşamba 08:07</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" alt="Aşı müdesi" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-583646"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-300-250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>Pfizer ile birlikte <strong class="klink">corona virüsü aşısı</strong> geliştiren <strong class="klink">BioNTech</strong>’in kurucusu ve CEO’su <strong class="klink">Uğur Şahin</strong> Financial Times’ın online konferans panelinde açıklamalarda bulundu.</p>

<p>Pfizer ile geliştirilen aşının aşırı soğukta saklanması gerektiğine dikkat çeken Şahin, “Sadece 2 ile 8 santigrat derecede buzdolabında 6 ay boyunca saklanabilecek corona virüsü aşısı geliştirmeye devam ediyor. Yakında bunun kullanım onayını almayı planlıyoruz” dedi.</p>

<p><strong>“FORMÜLASYONU DEĞİŞTİRDİK”</strong></p>

<p>Şahin, “Bizim ilk formülasyonumuzda bu aşıların eksi 80 santigrat derecede saklanması ve taşınması gerekiyordu. Fakat şu an formülü değiştirdik ve bu henüz onaylanmadı ama eğer onaylanırsa aşılarımızı 2 ile 8 derecede tam 6 ay boyunca saklayabileceğiz” dedi. Şahin, 6 ay boyunca bu ısıda aşının etkisini yitirmeden saklanabileceğini duyurdu.</p>

<p>Öte yandan aynı etkinlikte açıklamalarda bulunan Uğur Şahin, “Bizim ekiplerimiz aşının üretimini artırarak harika bir iş yaptı ve şu an 3 milyar doza doğru ulaşıyoruz. Çok fazla teknik sorun yaşamadığımız ve teslimat takviminde bir sıkıntı olmadığı için çok mutluyuz” dedi. Şahin, daha önce 2021 yılı için 2.5 milyar doz hedef belirlemişti.</p></div>
        <div class="reklam reklam136 text-center"><a href="http://www.gazeteekonomi.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-620-90_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner18" class="img-responsive"/></a></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-tacikistanda-ortak-yatirim-firsatlari-h583644.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/emlak/emlak-doktoru-yabanciya-satis-icin-cindistan-onerisi-yapti-h583639.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/anadolu-propolisinin-virusu-yendigi-bilimsel-olarak-dogrulandi-h583637.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sizi-de-bekliyorlar-almanyada-is-yapmanin-kolayliklarini-anlatacaklar-h583635.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/en-guzel-selaleleri-yazdi-h583634.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/celal-toprak-yonetti-mete-imer-atik-sistemini-anlatti-h583633.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bankaciligi-dijitallestirmede-oncu-olacak-h583628.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/egd-sizi-konyayi-konusmaya-davet-ediyor-h583626.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/dunyanin-en-unlu-meydaninda-okkali-bir-gosteri-yapiyor-h583621.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/bu-yarisma-sagligimiza-iyi-gelecek-h583619.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/dijital-musteri-sayisi-10-milyona-yaklasti-h583615.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-bankalarin-tam-kapanma-aciklamasi-h583613.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/her-sey-daha-guvenilir-istanbul-icin-h583612.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/vanilya-zengini-madagaskar-da-is-firsatlarini-anlatti-h583611.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html" title="Konya, savunma sanayiin merkezi olma yolunda">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/konya-savunma-sanayiin-merkezi-olma-yolunda_f80d1.jpg" alt="Konya, savunma sanayiin merkezi olma yolunda" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Konya, savunma sanayiin merkezi olma yolunda</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-tacikistanda-ortak-yatirim-firsatlari-h583644.html" title="İşte Tacikistan’da ortak yatırım fırsatları">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/iste_tacikistanda_ortak_yatirim_firsatlari_h583644_2713e.jpeg" alt="İşte Tacikistan’da ortak yatırım fırsatları" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte Tacikistan’da ortak yatırım fırsatları</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/emlak/emlak-doktoru-yabanciya-satis-icin-cindistan-onerisi-yapti-h583639.html" title="Emlak Doktoru yabancıya satış için Çindistan önerisi yaptı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/emlak_doktoru_yabanciya_satis_icin_cindistan_onerisi_yapti_h583639_5d9b9.JPG" alt="Emlak Doktoru yabancıya satış için Çindistan önerisi yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Emlak Doktoru yabancıya satış için Çindistan önerisi yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/anadolu-propolisinin-virusu-yendigi-bilimsel-olarak-dogrulandi-h583637.html" title="Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/anadolu-propolisinin-virusu-yendigi-bilimsel-olarak-dogrulandi_a6d24.jpg" alt="Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Anadolu Propolisi’nin virüsü yendiği bilimsel olarak doğrulandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sizi-de-bekliyorlar-almanyada-is-yapmanin-kolayliklarini-anlatacaklar-h583635.html" title="Sizi de bekliyorlar!.. Almanya’da iş yapmanın kolaylıklarını anlatacaklar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/sizi_de_bekliyorlar_almanyada_is_yapmanin_kolayliklarini_anlatacaklar_h583635_0c691.jpg" alt="Sizi de bekliyorlar!.. Almanya’da iş yapmanın kolaylıklarını anlatacaklar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sizi de bekliyorlar!.. Almanya’da iş yapmanın kolaylıklarını anlatacaklar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/en-guzel-selaleleri-yazdi-h583634.html" title="En güzel şelaleleri yazdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/en_guzel_selaleleri_yazdi_h583634_40569.jpg" alt="En güzel şelaleleri yazdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">En güzel şelaleleri yazdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/celal-toprak-yonetti-mete-imer-atik-sistemini-anlatti-h583633.html" title="Celal Toprak yönetti Mete İmer atık sistemini anlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/celal_toprak_yonetti_mete_imer_atik_sistemini_anlatti_h583633_5c7fb.jpg" alt="Celal Toprak yönetti Mete İmer atık sistemini anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Celal Toprak yönetti Mete İmer atık sistemini anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bankaciligi-dijitallestirmede-oncu-olacak-h583628.html" title="Bankacılığı dijitalleştirmede öncü olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/bankaciligi_dijitallestirmede_oncu_olacak_h583628_50313.jpg" alt="Bankacılığı dijitalleştirmede öncü olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bankacılığı dijitalleştirmede öncü olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/egd-sizi-konyayi-konusmaya-davet-ediyor-h583626.html" title="EGD sizi Konya’yı konuşmaya davet ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/05/egd_sizi_konyayi_konusmaya_davet_ediyor_h583626_747cb.jpg" alt="EGD sizi Konya’yı konuşmaya davet ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EGD sizi Konya’yı konuşmaya davet ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/dunyanin-en-unlu-meydaninda-okkali-bir-gosteri-yapiyor-h583621.html" title="Dünyanın en ünlü meydanında OKKAlı bir gösteri yapıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/dunyanin_en_unlu_meydaninda_okkali_bir_gosteri_yapiyor_h583621_1b0f7.jpg" alt="Dünyanın en ünlü meydanında OKKAlı bir gösteri yapıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyanın en ünlü meydanında OKKAlı bir gösteri yapıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/bu-yarisma-sagligimiza-iyi-gelecek-h583619.html" title="Bu yarışma sağlığımıza iyi gelecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/bu_yarisma_sagligimiza_iyi_gelecek_h583619_dbef6.jpg" alt="Bu yarışma sağlığımıza iyi gelecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bu yarışma sağlığımıza iyi gelecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/dijital-musteri-sayisi-10-milyona-yaklasti-h583615.html" title="Dijital müşteri sayısı 10 milyona yaklaştı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/dijital_musteri_sayisi_10_milyona_yaklasti_h583615_9932e.jpg" alt="Dijital müşteri sayısı 10 milyona yaklaştı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dijital müşteri sayısı 10 milyona yaklaştı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-bankalarin-tam-kapanma-aciklamasi-h583613.html" title="İşte bankaların tam kapanma açıklaması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/iste_bankalarin_tam_kapanma_aciklamasi_h583613_f9d56.jpg" alt="İşte bankaların tam kapanma açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte bankaların tam kapanma açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/her-sey-daha-guvenilir-istanbul-icin-h583612.html" title="Her şey daha güvenilir İstanbul için">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/her_sey_daha_guvenilir_istanbul_icin_h583612_49fcd.JPG" alt="Her şey daha güvenilir İstanbul için" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her şey daha güvenilir İstanbul için</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/vanilya-zengini-madagaskar-da-is-firsatlarini-anlatti-h583611.html" title="Vanilya zengini Madagaskar&#039;da iş fırsatlarını anlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/vanilya_zengini_madagaskar_da_is_firsatlarini_anlatti_h583611_b87b4.png" alt="Vanilya zengini Madagaskar&#039;da iş fırsatlarını anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vanilya zengini Madagaskar&#039;da iş fırsatlarını anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/corona+vir%C3%BCs%C3%BC+a%C5%9F%C4%B1s%C4%B1" title="Corona Virüsü Aşısı haberleri">Corona Virüsü Aşısı</a><a href="http://www.gazeteekonomi.com/haberleri/U%C4%9Fur+%C5%9Eahin" title="Uğur Şahin haberleri">Uğur Şahin</a><a href="http://www.gazeteekonomi.com/haberleri/Biontech" title="Biontech haberleri">Biontech</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(583646);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="583646" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="02d18044ea8b9fc61c9ff529d8bc0b998b04a691" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kadin-girisimciliginde-neredeyiz-makale,195758.html" title="Kadın Girişimciliğinde Neredeyiz?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpeg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kadin-girisimciliginde-neredeyiz-makale,195758.html" title="Kadın Girişimciliğinde Neredeyiz?" >Kadın Girişimciliğinde Neredeyiz?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yesil-enerjiye-destek-gelecege-iyi-gelecek-makale,195757.html" title="Yeşil enerjiye destek geleceğe iyi gelecek" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/yesil-enerjiye-destek-gelecege-iyi-gelecek-makale,195757.html" title="Yeşil enerjiye destek geleceğe iyi gelecek" >Yeşil enerjiye destek geleceğe iyi gelecek</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/aciklamalar-piyasalari-tatmin-etti-mi-makale,195756.html" title="Açıklamalar piyasaları tatmin etti mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/aciklamalar-piyasalari-tatmin-etti-mi-makale,195756.html" title="Açıklamalar piyasaları tatmin etti mi?" >Açıklamalar piyasaları tatmin etti mi?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kardes-banglades-halki-yeni-yilini-kutladi-makale,195750.html" title="Kardeş Bangladeş Halkı Yeni  Yıl’ını kutladı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/kardes-banglades-halki-yeni-yilini-kutladi-makale,195750.html" title="Kardeş Bangladeş Halkı Yeni  Yıl’ını kutladı" >Kardeş Bangladeş Halkı Yeni  Yıl’ını kutladı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cin-uretim-modeli-ile-turkiye-avrupa-asya-ve-ortadogu-ucgeninde-uretim-ussu-olabilir-makale,195748.html" title="Çin Üretim Modeli ile Türkiye, Avrupa, Asya ve Ortadoğu Üçgeninde Üretim Üssü Olabilir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/cin-uretim-modeli-ile-turkiye-avrupa-asya-ve-ortadogu-ucgeninde-uretim-ussu-olabilir-makale,195748.html" title="Çin Üretim Modeli ile Türkiye, Avrupa, Asya ve Ortadoğu Üçgeninde Üretim Üssü Olabilir" >Çin Üretim Modeli ile Türkiye, Avrupa, Asya ve Ortadoğu Üçgeninde Üretim Üssü Olabilir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/surdurulebilirlik-yalnizca-doga-icin-mi-makale,195741.html" title="Sürdürülebilirlik Yalnızca Doğa için mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/surdurulebilirlik-yalnizca-doga-icin-mi-makale,195741.html" title="Sürdürülebilirlik Yalnızca Doğa için mi?" >Sürdürülebilirlik Yalnızca Doğa için mi?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >Güçlü Kadın</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-356-120.png&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/ilklere-devam-dedi-h583647.html"  title="İlklere devam dedi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/ilklere_devam_dedi_h583647_aa435.jpg" alt="İlklere devam dedi" />
        <span>İlklere devam dedi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/pinar-batur-atandi-h583630.html"  title="Pınar Batur atandı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/pinar_batur_atandi_h583630_72b41.jfif" alt="Pınar Batur atandı" />
        <span>Pınar Batur atandı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/kentler-yarisacak-h583623.html"  title="Kentler yarışacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/kentler_yarisacak_h583623_b6f9d.jpg" alt="Kentler yarışacak" />
        <span>Kentler yarışacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/her-yerde-tav-var-h583618.html"  title="Her yerde TAV var">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/her_yerde_tav_var_h583618_576cf.jpg" alt="Her yerde TAV var" />
        <span>Her yerde TAV var</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/hobi-patlamasi-h583617.html"  title="Hobi patlaması">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/hobi_patlamasi_h583617_91d68.jpg" alt="Hobi patlaması" />
        <span>Hobi patlaması</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html" title="Konya, savunma sanayiin merkezi olma..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/konya-savunma-sanayiin-merkezi-olma-yolunda_f80d1.jpg" alt="Konya, savunma sanayiin merkezi olma..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html" title="" ><span class="en-hit">1.</span> <strong>Konya, savunma sanayiin merkezi olma...</strong> <span class="en-spot en-hidden">Konya Sanayi Odası Başkanı Memiş Kütükcü, 5 yıl önce odaklandıkları...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" title="Aşı müdesi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/ugur_sahin_mujdeyi_verdi_daha_uzun_sure_dayanan_corona_asisi_geliyor_h583646_e3ad1.jpg" alt="Aşı müdesi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" title="" ><span class="en-hit">2.</span> <strong>Aşı müdesi</strong> <span class="en-spot en-hidden">BioNTech&#039;in CEO&#039;su Uğur Şahin bugün yaptığı açıklamada...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ilklere-devam-dedi-h583647.html" title="İlklere devam dedi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/ilklere_devam_dedi_h583647_aa435.jpg" alt="İlklere devam dedi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ilklere-devam-dedi-h583647.html" title="" ><span class="en-hit">3.</span> <strong>İlklere devam dedi</strong> <span class="en-spot en-hidden">Shell &amp; Turcas CEO’su Emre Turanlı, sektöründe her zaman bir...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/tu-ar-etkinlikleri-devam-ediyor-resimleri,247.html"  title="TU-AR etkinlikleri devam ediyor">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/turizm10toplu.jpg" alt="TU-AR etkinlikleri devam ediyor" />
            <p class="carousel-caption">TU-AR etkinlikleri devam ediyor</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/tu-ar-etkinlikleri-devam-ediyor-resimleri,247.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ilklere-devam-dedi-h583647.html" title="İlklere devam dedi" >İlklere devam dedi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/asi-mudesi-h583646.html" title="Aşı müdesi" >Aşı müdesi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/konya-savunma-sanayiin-merkezi-olma-yolunda-h583645.html" title="Konya, savunma sanayiin merkezi olma yolunda" >Konya, savunma sanayiin merkezi olma yolunda</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/iste-tacikistanda-ortak-yatirim-firsatlari-h583644.html" title="İşte Tacikistan’da ortak yatırım fırsatları" >İşte Tacikistan’da ortak yatırım fırsatları</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/d-vitamini-eksikligi-toplum-sagligini-tehdit-ediyor-h583643.html" title="D vitamini eksikliği toplum sağlığını tehdit ediyor" >D vitamini eksikliği toplum sağlığını tehdit ediyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Aşı müdesi" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi-finans%2Fasi-mudesi-h583646.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('583646', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
