  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>BDDK’dan flaş kredi kartı kararı!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Bankacılık Düzenleme ve Denetleme Kurulu (BDDK) kararı ile bireysel kredi kartları için asgari ödeme oranı yüzde 20&#039;ye indirildi. Ayrıca kredi kartı borcu ötelenen vatandaşlara 31 Aralık 2020&#039;ye kadar asgari tutar da dahil ödemesiz dönem tanımlanabilmesine imkan sağlandığını duyuruldu." />
<meta name="keywords" content="BDDK, kredi kartı, Bankacılık Düzenleme ve Denetleme Kurulu, covid19" />
<meta name="news_keywords" content="BDDK, kredi kartı, Bankacılık Düzenleme ve Denetleme Kurulu, covid19">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="BDDK’dan flaş kredi kartı kararı!" />
<meta property="og:description" content="Bankacılık Düzenleme ve Denetleme Kurulu (BDDK) kararı ile bireysel kredi kartları için asgari ödeme oranı yüzde 20&#039;ye indirildi. Ayrıca kredi kartı borcu ötelenen vatandaşlara 31 Aralık 2020&#039;ye kadar asgari tutar da dahil ödemesiz dönem tanımlanabilmesine imkan sağlandığını duyuruldu." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="BDDK’dan flaş kredi kartı kararı!" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="BDDK’dan flaş kredi kartı kararı!" />
<meta name="twitter:description" content="Bankacılık Düzenleme ve Denetleme Kurulu (BDDK) kararı ile bireysel kredi kartları için asgari ödeme oranı yüzde 20&#039;ye indirildi. Ayrıca, kredi kartı borcu ötelenen vatandaşlara 31 Aralık 2020&#039;ye kadar asgari tutar da dahil ödemesiz dönem tanımlanabilmesine imkan sağlandığını duyuruldu." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="BDDK’dan flaş kredi kartı kararı!" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" />
<meta itemprop="articleSection" content="Ekonomi-Finans" name="section" />
<meta itemprop="dateCreated" content="2020-03-30T21:34:07+02:00" />
<meta itemprop="dateModified" content="2020-03-30T21:54:15+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="BDDK, kredi kartı, Bankacılık Düzenleme ve Denetleme Kurulu, covid19" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.8',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt" data-net="overflow-est-toy">
  </p>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="BDDK’dan flaş kredi kartı kararı!" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">11°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.5864</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.2685</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">342.710</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">88059</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/yazarlar/armut-agaci-5g-ve-koronavirus-h580489.html" title="Armut ağacı, 5G ve koronavirüs" >Armut ağacı, 5G ve koronavirüs</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" title="BDDK’dan flaş kredi kartı kararı!" >BDDK’dan flaş kredi kartı kararı!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/vatandasa-3-ay-maas-destegi-h580486.html" title="Vatandaşa 3 ay maaş desteği" >Vatandaşa 3 ay maaş desteği</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html" title="Cumhurbaşkanı yedi aylık maaşını bağışladı" >Cumhurbaşkanı yedi aylık maaşını bağışladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/tum-donerciler-dernegi-nden-haber-var-h580483.html" title="Tüm Dönerciler Derneği&#039;nden haber var" >Tüm Dönerciler Derneği&#039;nden haber var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/artik-e-devlet-ten-yapilabilecek-h580482.html" title="Artık e-Devlet&#039;ten yapılabilecek" >Artık e-Devlet&#039;ten yapılabilecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-birlikte-basaracagiz-dedi-h580481.html" title="İş dünyası ‘Birlikte başaracağız’ dedi" >İş dünyası ‘Birlikte başaracağız’ dedi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/vali-yerlikaya-dan-kararlara-uyan-istanbullulara-tesekkur-h580479.html" title="Vali Yerlikaya&#039;dan kararlara uyan İstanbullulara teşekkür" >Vali Yerlikaya&#039;dan kararlara uyan İstanbullulara teşekkür</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/koronavirusle-savasa-onderlik-yapiyor-h580478.html" title="Koronavirüsle savaşa önderlik yapıyor" >Koronavirüsle savaşa önderlik yapıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/maden-suyu-tuketiminde-yurt-disinin-gerisinde-kaldik-h580475.html" title="Maden suyu tüketiminde yurt dışının gerisinde kaldık" >Maden suyu tüketiminde yurt dışının gerisinde kaldık</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="8fef63ae88051cb287d41f917792c5338c368519" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="BDDK’dan flaş kredi kartı kararı!" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728x90_1.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066" class="current"   >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/vahsi-hayvan-pazarlari-yeniden-acildi-haberi-yalan-h580487.html" title="Vahşi hayvan pazarları yeniden açıldı haberi yalan"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/vahsi_hayvan_pazarlari_yeniden_acildi_haberine_cinden_yanit_h580487_56795.jpg" alt="Vahşi hayvan pazarları yeniden açıldı haberi yalan" />
Vahşi hayvan pazarları yeniden açıldı haberi yalan</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/vatandasa-3-ay-maas-destegi-h580486.html" title="Vatandaşa 3 ay maaş desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/vatandasa_3_ay_maas_destegi_h580486_a2caa.jpg" alt="Vatandaşa 3 ay maaş desteği" />
Vatandaşa 3 ay maaş desteği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/iste-yerli-solunum-cihazinin-ilk-prototipi-h580485.html" title="İşte yerli solunum cihazının ilk prototipi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/iste_yerli_solunum_cihazinin_ilk_prototipi_h580485_98ec6.jpg" alt="İşte yerli solunum cihazının ilk prototipi" />
İşte yerli solunum cihazının ilk prototipi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html" title="Cumhurbaşkanı yedi aylık maaşını bağışladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/cumhurbaskani_yedi_aylik_maasini_bagisladi_h580484_67053.jpg" alt="Cumhurbaşkanı yedi aylık maaşını bağışladı" />
Cumhurbaşkanı yedi aylık maaşını bağışladı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" title="BDDK’dan flaş kredi kartı kararı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" alt="BDDK’dan flaş kredi kartı kararı!" />
BDDK’dan flaş kredi kartı kararı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/semineri-dijitale-tasidi-h580477.html" title="Semineri dijitale taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/semineri_dijitale_tasidi_h580477_c9155.jpg" alt="Semineri dijitale taşıdı" />
Semineri dijitale taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/emekliye-bayram-ikramiyesi-o-tarihte-odenecek-h580473.html" title="Emekliye bayram ikramiyesi o tarihte ödenecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/iste_emeklilerin_bayram_ikramiyelerinin_odenecegi_tarih_h580473_bf137.jpg" alt="Emekliye bayram ikramiyesi o tarihte ödenecek" />
Emekliye bayram ikramiyesi o tarihte ödenecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/tobb-aidat-karari-h580472.html" title="TOBB aidat kararı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/tobb_o_odemeleri_erteledi_h580472_9438e.jpeg" alt="TOBB aidat kararı" />
TOBB aidat kararı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/koc-holding-den-iyilesecegiz-iyi-gunler-gorecegiz-mesaji-h580476.html" title="Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/koc_holding_ten_iyilesecegiz_iyi_gunler_gorecegiz_mesaji_h580476_8de8a.jpg" alt="Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı" />
Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/koc-tan-viruse-karsi-uc-onemli-adim-h580454.html" title="Koç&#039;tan virüse karşı üç önemli adım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/koc_tan_viruse_karsi_uc_onemli_adim_h580454_c23b9.jpg" alt="Koç&#039;tan virüse karşı üç önemli adım" />
Koç&#039;tan virüse karşı üç önemli adım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/magazadan-teslim-uygulamasini-baslatti-h580453.html" title="Mağazadan teslim uygulamasını başlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/magazadan_teslim_uygulamasini_baslatti_h580453_2ce5f.jfif" alt="Mağazadan teslim uygulamasını başlattı" />
Mağazadan teslim uygulamasını başlattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bakan-albayrak-mujdeyi-verdi-odemeler-bugun-yapilacak-h580442.html" title="Bakan Albayrak müjdeyi verdi! Ödemeler bugün yapılacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/berat_albayrak_mujdeyi_verdi_odemeler_bugun_yapilacak_h580442_3e0e5.jpg" alt="Bakan Albayrak müjdeyi verdi! Ödemeler bugün yapılacak" />
Bakan Albayrak müjdeyi verdi! Ödemeler bugün yapılacak</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiye-barisin-ve-demokrasinin-yaninda-h578525.html" title="“Türkiye Barışın ve Demokrasinin Yanında”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/10/turkiye_barisin_ve_demokrasinin_yaninda_h578525_b724d.png" alt="“Türkiye Barışın ve Demokrasinin Yanında”" />
“Türkiye Barışın ve Demokrasinin Yanında”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/10-ilke-10-hedef-h578362.html" title="10 İlke 10 Hedef"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/09/10-ilke-10-hedef_a790f.jpg" alt="10 İlke 10 Hedef" />
10 İlke 10 Hedef</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/koronavirusu-tedavi-edecek-ilac-gelistirildi-h580470.html" title="Koronavirüsü tedavi edecek ilaç geliştirildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/koronavirusu_tedavi_edecek_ilac_gelistirildi_h580470_cd98b.jpg" alt="Koronavirüsü tedavi edecek ilaç geliştirildi" />
Koronavirüsü tedavi edecek ilaç geliştirildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/banglades-in-kurucusu-rahman-in-100-dogum-gunu-kutlandi-h580306.html" title="Bangladeş&#039;in kurucusu Rahman&#039;ın 100. doğum günü kutlandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/banglades_in_kurucu_cumhurbaskani_mujibur_rahman_in_100_dogum_gunu_kutlandi_h580306_94cc0.jpg" alt="Bangladeş&#039;in kurucusu Rahman&#039;ın 100. doğum günü kutlandı" />
Bangladeş&#039;in kurucusu Rahman&#039;ın 100. doğum günü kutlandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/thy-den-seul-ve-nahcivan-karari-h580172.html" title="THY&#039;den Seul ve Nahçıvan kararı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/thy-den-seul-ve-nahcivan-karari_73e75.jpg" alt="THY&#039;den Seul ve Nahçıvan kararı" />
THY&#039;den Seul ve Nahçıvan kararı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cindeki-kapali-magazalarini-yeniden-acmaya-hazirlaniyor-h580165.html" title="Çin’deki kapalı mağazalarını yeniden açmaya hazırlanıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/cindeki-kapali-magazalarini-yeniden-acmaya-hazirlaniyor_4d765.jpg" alt="Çin’deki kapalı mağazalarını yeniden açmaya hazırlanıyor" />
Çin’deki kapalı mağazalarını yeniden açmaya hazırlanıyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/google-dan-surpriz-karar-h580468.html" title="Google&#039;dan sürpriz karar!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/google_dan_surpriz_karar_h580468_6970c.jpg" alt="Google&#039;dan sürpriz karar!" />
Google&#039;dan sürpriz karar!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/esnafa-sosyal-medya-destegi-h580460.html" title="Esnafa sosyal medya desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/esnafa_sosyal_medya_destegi_h580460_62089.jfif" alt="Esnafa sosyal medya desteği" />
Esnafa sosyal medya desteği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iphone-den-kotu-haber-h580449.html" title="iPhone&#039;den kötü haber"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/iphone_12_2021e_ertelenebilir_h580449_19aae.jpg" alt="iPhone&#039;den kötü haber" />
iPhone&#039;den kötü haber</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turkcell-den-saglik-calisanlarina-tam-destek-h580419.html" title="Turkcell&#039;den sağlık çalışanlarına tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/turkcell-den-saglik-calisanlarina-tam-destek_df77a.jpg" alt="Turkcell&#039;den sağlık çalışanlarına tam destek" />
Turkcell&#039;den sağlık çalışanlarına tam destek</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-birlikte-basaracagiz-dedi-h580481.html" title="İş dünyası ‘Birlikte başaracağız’ dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/is-dunyasi-birlikte-basaracagiz-dedi_8bf95.jpg" alt="İş dünyası ‘Birlikte başaracağız’ dedi" />
İş dünyası ‘Birlikte başaracağız’ dedi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/sabanci-holding-den-dezenfektan-destegi-h580480.html" title="Sabancı Holding&#039;den dezenfektan desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/sabanci_holding_den_dezenfektan_destegi_h580480_a7e2b.jpg" alt="Sabancı Holding&#039;den dezenfektan desteği" />
Sabancı Holding&#039;den dezenfektan desteği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-yerlerinde-koronavirus-tedbirleri-h580450.html" title="İş yerlerinde &quot;koronavirüs&quot; tedbirleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/is_yerlerinde_koronavirus_tedbirleri_h580450_2e77a.jpg" alt="İş yerlerinde &quot;koronavirüs&quot; tedbirleri" />
İş yerlerinde &quot;koronavirüs&quot; tedbirleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/calisanlar-prestiji-degil-esnek-calismayi-tercih-ettiler-h580444.html" title="Çalışanlar prestiji değil, esnek çalışmayı tercih ettiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/calisanlar-prestiji-degil-esnek-calismayi-tercih-ettiler_05556.jpg" alt="Çalışanlar prestiji değil, esnek çalışmayı tercih ettiler" />
Çalışanlar prestiji değil, esnek çalışmayı tercih ettiler</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh580484" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html" title="Cumhurbaşkanı yedi aylık maaşını bağışladı" target="_blank">Cumhurbaşkanı yedi aylık maaşını bağışladı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/İlçe Milli Eğitim Müdürü Ergin Taştepe" title="İlçe Milli Eğitim Müdürü Ergin Taştepe">İlçe Milli Eğitim Müdürü Ergin Taştepe</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ayak ve tırnak bakımı" title="ayak ve tırnak bakımı">ayak ve tırnak bakımı</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Sansar saldırısı" title="Sansar saldırısı">Sansar saldırısı</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/seyir füzesi SOM" title="seyir füzesi SOM">seyir füzesi SOM</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/İstanbul Ticaret Odası" title="İstanbul Ticaret Odası">İstanbul Ticaret Odası</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" title="BDDK’dan flaş kredi kartı kararı!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/03/bddk.jpg" alt="BDDK’dan flaş kredi kartı kararı!" />
      <div class="caption">Kredi kartı için flaş karar!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/semineri-dijitale-tasidi-h580477.html" title="Semineri dijitale taşıdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/03/mahmut_ozgener11.jpg" alt="Semineri dijitale taşıdı" />
      <div class="caption">Semineri dijitale taşıdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/tobb-aidat-karari-h580472.html" title="TOBB aidat kararı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/03/tobb_11.jpg" alt="TOBB aidat kararı" />
      <div class="caption">TOBB o ödemeleri erteledi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/google-dan-surpriz-karar-h580468.html" title="Google&#039;dan sürpriz karar!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/03/google.jpg" alt="Google&#039;dan sürpriz karar!" />
      <div class="caption">Google'dan sürpriz karar!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/istanbul-dan-cikislar-durduruldu-h580466.html" title="İstanbul&#039;dan çıkışlar durduruldu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/03/vali.jpg" alt="İstanbul&#039;dan çıkışlar durduruldu" />
      <div class="caption">Çıkışlar durduruldu</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">BDDK’dan flaş kredi kartı kararı!</h1>
                <h2 class="lead" itemprop="description"><strong>Bankacılık Düzenleme ve Denetleme Kurulu (BDDK) kararı ile bireysel kredi kartları için asgari ödeme oranı yüzde 20&#039;ye indirildi. Ayrıca, kredi kartı borcu ötelenen vatandaşlara 31 Aralık 2020&#039;ye kadar asgari tutar da dahil ödemesiz dönem tanımlanabilmesine imkan sağlandığını duyuruldu.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-03-30 21:34:07" content="2020-03-30T21:34:07+02:00">30 Mart 2020 Pazartesi 21:34</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/bddkdan_flas_kredi_karti_karari_h580488_51661.jpg" alt="BDDK’dan flaş kredi kartı kararı!" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-580488"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">BDDK</strong>, yeni tip corona virüs (Covid-19) nedeniyle vatandaşın finansman koşullarını kolaylaştırmak amacıyla yeni kararlar aldı. Kurul kararı ile alınan kararlarda, bireysel kredi kartları için asgari ödeme oranı yüzde 20’ye indirildi.</p>

<p><strong class="klink">Kredi kartı</strong> borcu ötelenen vatandaşlara 31 Aralık 2020’ye kadar asgari tutar da dahil ödemesiz dönem tanımlanabilmesine imkan sağlandı.İHA</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/yazarlar/armut-agaci-5g-ve-koronavirus-h580489.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tum-donerciler-dernegi-nden-haber-var-h580483.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/artik-e-devlet-ten-yapilabilecek-h580482.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-birlikte-basaracagiz-dedi-h580481.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/vali-yerlikaya-dan-kararlara-uyan-istanbullulara-tesekkur-h580479.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/koronavirusle-savasa-onderlik-yapiyor-h580478.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/koc-holding-den-iyilesecegiz-iyi-gunler-gorecegiz-mesaji-h580476.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/maden-suyu-tuketiminde-yurt-disinin-gerisinde-kaldik-h580475.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/emekliye-bayram-ikramiyesi-o-tarihte-odenecek-h580473.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/erken-rezervasyona-virus-cozumu-geldi-h580471.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dunya/koronavirusu-tedavi-edecek-ilac-gelistirildi-h580470.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/sabiha-gokcen-de-ucuslar-durduruldu-h580469.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/thy-den-seferlerle-ilgili-yeni-aciklama-h580467.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/banka-ve-kredi-kartlari-yonetmeliginde-flas-degisiklik-h580464.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/yazarlar/armut-agaci-5g-ve-koronavirus-h580489.html" title="Armut ağacı, 5G ve koronavirüs">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/armut_agaci_5g_ve_koronavirus_h580489_47c53.jpg" alt="Armut ağacı, 5G ve koronavirüs" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Armut ağacı, 5G ve koronavirüs</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html" title="Cumhurbaşkanı yedi aylık maaşını bağışladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/cumhurbaskani_yedi_aylik_maasini_bagisladi_h580484_67053.jpg" alt="Cumhurbaşkanı yedi aylık maaşını bağışladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cumhurbaşkanı yedi aylık maaşını bağışladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tum-donerciler-dernegi-nden-haber-var-h580483.html" title="Tüm Dönerciler Derneği&#039;nden haber var">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/tum-donerciler-derneginden-haber-var_dcd71.jpg" alt="Tüm Dönerciler Derneği&#039;nden haber var" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tüm Dönerciler Derneği&#039;nden haber var</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/artik-e-devlet-ten-yapilabilecek-h580482.html" title="Artık e-Devlet&#039;ten yapılabilecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/artik_e_devlet_ten_yapilabilecek_h580482_31edb.jpg" alt="Artık e-Devlet&#039;ten yapılabilecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Artık e-Devlet&#039;ten yapılabilecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-birlikte-basaracagiz-dedi-h580481.html" title="İş dünyası ‘Birlikte başaracağız’ dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/is-dunyasi-birlikte-basaracagiz-dedi_8bf95.jpg" alt="İş dünyası ‘Birlikte başaracağız’ dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İş dünyası ‘Birlikte başaracağız’ dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/vali-yerlikaya-dan-kararlara-uyan-istanbullulara-tesekkur-h580479.html" title="Vali Yerlikaya&#039;dan kararlara uyan İstanbullulara teşekkür">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/vali_yerlikaya_dan_kararlara_uyan_istanbullulara_tesekkur_h580479_57025.jpg" alt="Vali Yerlikaya&#039;dan kararlara uyan İstanbullulara teşekkür" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vali Yerlikaya&#039;dan kararlara uyan İstanbullulara teşekkür</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/koronavirusle-savasa-onderlik-yapiyor-h580478.html" title="Koronavirüsle savaşa önderlik yapıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/koronavirusle_savasa_onderlik_yapiyor_h580478_1d573.jpg" alt="Koronavirüsle savaşa önderlik yapıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koronavirüsle savaşa önderlik yapıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/koc-holding-den-iyilesecegiz-iyi-gunler-gorecegiz-mesaji-h580476.html" title="Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/koc_holding_ten_iyilesecegiz_iyi_gunler_gorecegiz_mesaji_h580476_8de8a.jpg" alt="Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/maden-suyu-tuketiminde-yurt-disinin-gerisinde-kaldik-h580475.html" title="Maden suyu tüketiminde yurt dışının gerisinde kaldık">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/maden_suyu_tuketiminde_yurt_disinin_gerisinde_kaldik_h580475_b9f78.jpg" alt="Maden suyu tüketiminde yurt dışının gerisinde kaldık" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Maden suyu tüketiminde yurt dışının gerisinde kaldık</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/emekliye-bayram-ikramiyesi-o-tarihte-odenecek-h580473.html" title="Emekliye bayram ikramiyesi o tarihte ödenecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/iste_emeklilerin_bayram_ikramiyelerinin_odenecegi_tarih_h580473_bf137.jpg" alt="Emekliye bayram ikramiyesi o tarihte ödenecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Emekliye bayram ikramiyesi o tarihte ödenecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/erken-rezervasyona-virus-cozumu-geldi-h580471.html" title="Erken rezervasyona virüs çözümü geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/erken_rezervasyona_virus_cozumu_geldi_h580471_7f799.jpg" alt="Erken rezervasyona virüs çözümü geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Erken rezervasyona virüs çözümü geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dunya/koronavirusu-tedavi-edecek-ilac-gelistirildi-h580470.html" title="Koronavirüsü tedavi edecek ilaç geliştirildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/koronavirusu_tedavi_edecek_ilac_gelistirildi_h580470_cd98b.jpg" alt="Koronavirüsü tedavi edecek ilaç geliştirildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koronavirüsü tedavi edecek ilaç geliştirildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/sabiha-gokcen-de-ucuslar-durduruldu-h580469.html" title="Sabiha Gökçen&#039;de uçuşlar durduruldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/sabiha_gokcen_de_ucuslar_durduruldu_h580469_a0f7f.jpg" alt="Sabiha Gökçen&#039;de uçuşlar durduruldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sabiha Gökçen&#039;de uçuşlar durduruldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/thy-den-seferlerle-ilgili-yeni-aciklama-h580467.html" title="THY&#039;den seferlerle ilgili yeni açıklama">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/thy_den_seferlerle_ilgili_yeni_aciklama_h580467_3fd8a.jpg" alt="THY&#039;den seferlerle ilgili yeni açıklama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">THY&#039;den seferlerle ilgili yeni açıklama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/banka-ve-kredi-kartlari-yonetmeliginde-flas-degisiklik-h580464.html" title="Banka ve kredi kartları yönetmeliğinde flaş değişiklik">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/03/banka_ve_kredi_kartlari_yonetmeliginde_flas_degisiklik_h580464_13ae0.jpg" alt="Banka ve kredi kartları yönetmeliğinde flaş değişiklik" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Banka ve kredi kartları yönetmeliğinde flaş değişiklik</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/BDDK" title="BDDK haberleri">BDDK</a><a href="http://www.gazeteekonomi.com/haberleri/kredi+kart%C4%B1" title="Kredi Kartı haberleri">Kredi Kartı</a><a href="http://www.gazeteekonomi.com/haberleri/Bankac%C4%B1l%C4%B1k+D%C3%BCzenleme+ve+Denetleme+Kurulu" title="Bankacılık Düzenleme Ve Denetleme Kurulu haberleri">Bankacılık Düzenleme Ve Denetleme Kurulu</a><a href="http://www.gazeteekonomi.com/haberleri/covid19" title="Covid19 haberleri">Covid19</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(580488);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="580488" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="8fef63ae88051cb287d41f917792c5338c368519" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi-finans/bddkdan-flas-kredi-karti-karari-h580488.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/semineri-dijitale-tasidi-h580477.html"  title="Semineri dijitale taşıdı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/semineri_dijitale_tasidi_h580477_c9155.jpg" alt="Semineri dijitale taşıdı" />
        <span>Semineri dijitale taşıdı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/emekliye-bayram-ikramiyesi-o-tarihte-odenecek-h580473.html"  title="Emekliye bayram ikramiyesi o tarihte ödenecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/iste_emeklilerin_bayram_ikramiyelerinin_odenecegi_tarih_h580473_bf137.jpg" alt="Emekliye bayram ikramiyesi o tarihte ödenecek" />
        <span>Emekliye bayram ikramiyesi o tarihte ödenecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/tobb-aidat-karari-h580472.html"  title="TOBB aidat kararı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/tobb_o_odemeleri_erteledi_h580472_9438e.jpeg" alt="TOBB aidat kararı" />
        <span>TOBB aidat kararı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/banka-ve-kredi-kartlari-yonetmeliginde-flas-degisiklik-h580464.html"  title="Banka ve kredi kartları yönetmeliğinde flaş değişiklik">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/banka_ve_kredi_kartlari_yonetmeliginde_flas_degisiklik_h580464_13ae0.jpg" alt="Banka ve kredi kartları yönetmeliğinde flaş değişiklik" />
        <span>Banka ve kredi kartları yönetmeliğinde flaş değişiklik</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/siperli-maske-uretti-h580461.html"  title="Siperli maske üretti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/siperli_maske_uretti_h580461_16f2b.jfif" alt="Siperli maske üretti" />
        <span>Siperli maske üretti</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.2B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/sektor/tum-donerciler-dernegi-nden-haber-var-h580483.html" title="Tüm Dönerciler Derneği#039;nden..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/tum-donerciler-derneginden-haber-var_dcd71.jpg" alt="Tüm Dönerciler Derneği#039;nden..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/tum-donerciler-dernegi-nden-haber-var-h580483.html" title="" ><span class="en-hit">1.</span> <strong>Tüm Dönerciler Derneği&#039;nden...</strong> <span class="en-spot en-hidden">‘Koronavirüs riski nedeniyle eve kapanan tüketiciye en güvenilir...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-birlikte-basaracagiz-dedi-h580481.html" title="İş dünyası ‘Birlikte başaracağız..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/is-dunyasi-birlikte-basaracagiz-dedi_8bf95.jpg" alt="İş dünyası ‘Birlikte başaracağız..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-birlikte-basaracagiz-dedi-h580481.html" title="" ><span class="en-hit">2.</span> <strong>İş dünyası ‘Birlikte başaracağız’...</strong> <span class="en-spot en-hidden">Dünyayı ve Türkiye’yi karantina altına alan Covid- 19 virüsü istihdamı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html" title="Cumhurbaşkanı yedi aylık maaşını..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/cumhurbaskani_yedi_aylik_maasini_bagisladi_h580484_67053.jpg" alt="Cumhurbaşkanı yedi aylık maaşını..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/cumhurbaskani-yedi-aylik-maasini-bagisladi-h580484.html" title="" ><span class="en-hit">3.</span> <strong>Cumhurbaşkanı yedi aylık maaşını...</strong> <span class="en-spot en-hidden">Cumhurbaşkanı Recep Tayyip Erdoğan başkanlığında toplanan Cumhurbaşkanlığı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/vahsi-hayvan-pazarlari-yeniden-acildi-haberi-yalan-h580487.html" title="Vahşi hayvan pazarları yeniden açıldı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/vahsi_hayvan_pazarlari_yeniden_acildi_haberine_cinden_yanit_h580487_56795.jpg" alt="Vahşi hayvan pazarları yeniden açıldı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/vahsi-hayvan-pazarlari-yeniden-acildi-haberi-yalan-h580487.html" title="" ><span class="en-hit">4.</span> <strong>Vahşi hayvan pazarları yeniden açıldı...</strong> <span class="en-spot en-hidden">Çin İstanbul Başkonsolosluğu Sözcüsü resmi Twitter hesabından,...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/sabanci-holding-den-dezenfektan-destegi-h580480.html" title="Sabancı Holding#039;den dezenfektan..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/sabanci_holding_den_dezenfektan_destegi_h580480_a7e2b.jpg" alt="Sabancı Holding#039;den dezenfektan..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/sabanci-holding-den-dezenfektan-destegi-h580480.html" title="" ><span class="en-hit">5.</span> <strong>Sabancı Holding&#039;den dezenfektan...</strong> <span class="en-spot en-hidden">Sabancı Holding, Covid-19 mücadelesi kapsamında 10 ton yeni nesil dezenfektanı...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/bagisikligi-guclendirmenin-5-yolu-resimleri,235.html"  title="Bağışıklığı Güçlendirmenin 5 Yolu">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/VYRUS.jpg" alt="Bağışıklığı Güçlendirmenin 5 Yolu" />
            <p class="carousel-caption">Bağışıklığı Güçlendirmenin 5 Yolu</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/iste-corona-virusu-yasaklari-resimleri,237.html"  title="İşte corona virüsü yasakları">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_114.jpg" alt="İşte corona virüsü yasakları" />
            <p class="carousel-caption">İşte corona virüsü yasakları</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/yeni-belirtileri-ortaya-cikti-resimleri,236.html"  title="Yeni belirtileri ortaya çıktı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_113.jpg" alt="Yeni belirtileri ortaya çıktı" />
            <p class="carousel-caption">Yeni belirtileri ortaya çıktı</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/salgin-en-cok-onlari-etkiledi-resimleri,238.html"  title="Salgın en çok onları etkiledi">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/10_80.jpg" alt="Salgın en çok onları etkiledi" />
            <p class="carousel-caption">Salgın en çok onları etkiledi</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/bagisikligi-guclendirmenin-5-yolu-resimleri,235.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/iste-corona-virusu-yasaklari-resimleri,237.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/yeni-belirtileri-ortaya-cikti-resimleri,236.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/salgin-en-cok-onlari-etkiledi-resimleri,238.html'; return false;"  data-target="#popgal" data-slide-to="3" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baris-ozistek-basari-hikayesi-yaziyor-makale,195544.html" title="Barış Özistek başarı hikayesi yazıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/baris-ozistek-basari-hikayesi-yaziyor-makale,195544.html" title="Barış Özistek başarı hikayesi yazıyor" >Barış Özistek başarı hikayesi yazıyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virus-bizi-tersten-vurdu-makale,195541.html" title="Virüs bizi tersten vurdu!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/virus-bizi-tersten-vurdu-makale,195541.html" title="Virüs bizi tersten vurdu!" >Virüs bizi tersten vurdu!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/covid-19-ile-mucadelede-guney-kore-modeli-uygulanmali-makale,195540.html" title="Covid-19 ile mücadelede Güney Kore modeli uygulanmalı!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/covid-19-ile-mucadelede-guney-kore-modeli-uygulanmali-makale,195540.html" title="Covid-19 ile mücadelede Güney Kore modeli uygulanmalı!" >Covid-19 ile mücadelede Güney Kore modeli uygulanmalı!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ulkenindort-bir-yanindan-guclu-kadinlar-bolum-2-makale,195538.html" title="Ülkenindört bir yanından güçlü kadınlar-Bölüm 2" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/ulkenindort-bir-yanindan-guclu-kadinlar-bolum-2-makale,195538.html" title="Ülkenindört bir yanından güçlü kadınlar-Bölüm 2" >Ülkenindört bir yanından güçlü kadınlar-Bölüm 2</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195537.html" title="İyi geceler HAYAT....  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195537.html" title="İyi geceler HAYAT....  " >İyi geceler HAYAT....  </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/umidine-hizmet-etme-zamanisimdi-yeni-seyler-soylemek-lazim-makale,195536.html" title="ÜMİDİNE HİZMET ETME ZAMANI ŞİMDİ, YENİ ŞEYLER SÖYLEMEK LAZIM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-yasam-kocumarka-ve-insan-kaynaklari-danismani" title="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</a></h4>
              <a href="http://www.gazeteekonomi.com/umidine-hizmet-etme-zamanisimdi-yeni-seyler-soylemek-lazim-makale,195536.html" title="ÜMİDİNE HİZMET ETME ZAMANI ŞİMDİ, YENİ ŞEYLER SÖYLEMEK LAZIM" >ÜMİDİNE HİZMET ETME ZAMANI ŞİMDİ, YENİ ŞEYLER SÖYLEMEK LAZIM</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virus-emlak-sektorunu-etkilemez-cunku-makale,195532.html" title="Virüs emlak sektörünü etkilemez çünkü..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/virus-emlak-sektorunu-etkilemez-cunku-makale,195532.html" title="Virüs emlak sektörünü etkilemez çünkü..." >Virüs emlak sektörünü etkilemez çünkü...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >Corona virüs insanların farkındalığını arttırır mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bir-halkin-atasiseyh-mucibur-rahman-makale,195528.html" title="Bir Halkın Atası: Şeyh Mucibür Rahman" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/bir-halkin-atasiseyh-mucibur-rahman-makale,195528.html" title="Bir Halkın Atası: Şeyh Mucibür Rahman" >Bir Halkın Atası: Şeyh Mucibür Rahman</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >Türkiye B Planı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gidamizla-oynayana-dur-demeye-var-misiniz-makale,195456.html" title="Gıdamızla Oynayana Dur Demeye Var mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/gidamizla-oynayana-dur-demeye-var-misiniz-makale,195456.html" title="Gıdamızla Oynayana Dur Demeye Var mısınız?" >Gıdamızla Oynayana Dur Demeye Var mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >Çinli telefon markaları nereye koşuyor?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kentlerin-de-uzmanlastigi-turizm-turleri-olmali-makale,195480.html" title="Kentlerin de Uzmanlaştığı Turizm Türleri Olmalı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/kentlerin-de-uzmanlastigi-turizm-turleri-olmali-makale,195480.html" title="Kentlerin de Uzmanlaştığı Turizm Türleri Olmalı" >Kentlerin de Uzmanlaştığı Turizm Türleri Olmalı</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/semineri-dijitale-tasidi-h580477.html" title="Semineri dijitale taşıdı" >Semineri dijitale taşıdı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/koc-holding-den-iyilesecegiz-iyi-gunler-gorecegiz-mesaji-h580476.html" title="Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı" >Koç Holding&#039;den iyileşeceğiz, iyi günler göreceğiz mesajı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/maden-suyu-tuketiminde-yurt-disinin-gerisinde-kaldik-h580475.html" title="Maden suyu tüketiminde yurt dışının gerisinde kaldık" >Maden suyu tüketiminde yurt dışının gerisinde kaldık</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/emekliye-bayram-ikramiyesi-o-tarihte-odenecek-h580473.html" title="Emekliye bayram ikramiyesi o tarihte ödenecek" >Emekliye bayram ikramiyesi o tarihte ödenecek</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/tobb-aidat-karari-h580472.html" title="TOBB aidat kararı" >TOBB aidat kararı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-en-mutlu-ulke-h578756.html" title="İşte en mutlu ülke" >İşte en mutlu ülke</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" selected>31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="BDDK’dan flaş kredi kartı kararı!" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>


  
      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi-finans%2Fbddkdan-flas-kredi-karti-karari-h580488.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('580488', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
