  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Genel müdür oldu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Gedik Yatırım, 2015 yılından bu yana Gedik Yatırım Yurtiçi Satış Genel Müdür Yardımcılığı görevini yürüten Ersan Akpınar&#039;ı Genel Müdürlük ve Yönetim Kurulu Üyeliği görevlerine atadı." />
<meta name="keywords" content="Gedik Yatırım, Ersan Akpınar oldu" />
<meta name="news_keywords" content="Gedik Yatırım, Ersan Akpınar oldu">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Genel müdür oldu" />
<meta property="og:description" content="Gedik Yatırım, 2015 yılından bu yana Gedik Yatırım Yurtiçi Satış Genel Müdür Yardımcılığı görevini yürüten Ersan Akpınar&#039;ı Genel Müdürlük ve Yönetim Kurulu Üyeliği görevlerine atadı." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Genel müdür oldu" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Genel müdür oldu" />
<meta name="twitter:description" content="Gedik Yatırım, 2015 yılından bu yana Gedik Yatırım Yurtiçi Satış Genel Müdür Yardımcılığı görevini yürüten Ersan Akpınar’ı Genel Müdürlük ve Yönetim Kurulu Üyeliği görevlerine atadı." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi-finans/genel-mudur-oldu-h584910.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Genel müdür oldu" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" />
<meta itemprop="articleSection" content="Ekonomi-Finans" name="section" />
<meta itemprop="dateCreated" content="2022-01-24T11:48:37+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Gedik Yatırım, Ersan Akpınar oldu" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Genel müdür oldu" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">-1</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">13.39</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">15.16</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">792.08</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2,010.30</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/girisimcilere-ilham-veren-kadin-odulu-sema-gurune-verildi-h584886.html" title="Girişimcilere İlham Veren Kadın ödülü Sema Gürün’e verildi" >Girişimcilere İlham Veren Kadın ödülü Sema Gürün’e verildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/borsa-meydani-gida-sektorune-ses-olacak-h584880.html" title="Borsa meydanı gıda sektörüne ses olacak" >Borsa meydanı gıda sektörüne ses olacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/aricilarimizi-sekerle-bulusturmazsak-arilarimiz-olecek-h584879.html" title="ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK" >ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gunun-haberleri/basaksehir-belediyesinden-bir-sosyal-konut-projesi-daha-h584878.html" title="BAŞAKŞEHİR BELEDİYESİ’NDEN BİR SOSYAL KONUT PROJESİ DAHA" >BAŞAKŞEHİR BELEDİYESİ’NDEN BİR SOSYAL KONUT PROJESİ DAHA</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/mumsadda-yeni-yonetim-donemi-h584868.html" title="MÜMSAD’da yeni yönetim dönemi" >MÜMSAD’da yeni yönetim dönemi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/tgdf-nin-yeni-baskan-demir-sarman-oldu-h584859.html" title="TGDF&#039;nin yeni başkan Demir Şarman oldu" >TGDF&#039;nin yeni başkan Demir Şarman oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/sektorunun-sampiyonu-ulusoy-soke-un-u-satin-aldi-h584845.html" title="Sektörünün şampiyonu Ulusoy Söke Un&#039;u satın aldı" >Sektörünün şampiyonu Ulusoy Söke Un&#039;u satın aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/sosyal-girisimci-kadin-odulu-nur-ger-in-oldu-h584830.html" title="Sosyal Girişimci Kadın Ödülü Nur Ger&#039;in oldu" >Sosyal Girişimci Kadın Ödülü Nur Ger&#039;in oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kariyer/kadin-zirvesinde-odul-almisti-genel-sekreter-yardimcisi-oldu-h584829.html" title="Kadın zirvesinde ödül almıştı genel sekreter yardımcısı oldu" >Kadın zirvesinde ödül almıştı genel sekreter yardımcısı oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/yeni-arayislar/duzce-belediyesindenyerel-urun-ureticilerine-buyuk-destek-h584823.html" title="Düzce Belediyesi’nden Yerel Ürün Üreticilerine Büyük Destek" >Düzce Belediyesi’nden Yerel Ürün Üreticilerine Büyük Destek</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="a1516134622dd9ae0a765acbf4d8c2e0bf1eb23e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Genel müdür oldu" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066" class="current"   >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/en-dogru-gelinlik-nasil-secilir-h584907.html" title="En doğru gelinlik nasıl seçilir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/en_dogru_gelinlik_nasil_secilir_h584907_16369.jpeg" alt="En doğru gelinlik nasıl seçilir" />
En doğru gelinlik nasıl seçilir</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/is-toplantilarinin-balikcisi-bodrum-a-sube-aciyor-h584906.html" title="İş toplantılarının balıkçısı Bodrum&#039;a şube açıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/is_toplantilarinin_balikcisi_bodrum_a_sube_aciyor_h584906_25e25.jpg" alt="İş toplantılarının balıkçısı Bodrum&#039;a şube açıyor" />
İş toplantılarının balıkçısı Bodrum&#039;a şube açıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ketev-22-olagan-genel-kurulu-gerceklestirildi-h584898.html" title="KETEV 22. Olağan Genel Kurulu gerçekleştirildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/ketev_22_olagan_genel_kurulu_gerceklestirildi_h584898_0a37b.jpeg" alt="KETEV 22. Olağan Genel Kurulu gerçekleştirildi" />
KETEV 22. Olağan Genel Kurulu gerçekleştirildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/borsada-oynanmaz-kitabini-yazdi-en-cok-satan-oldu-h584877.html" title="Borsada oynanmaz kitabını yazdı en çok satan oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/borsada_oynanmaz_kitabini_yazdi_en_cok_satan_oldu_h584877_967f9.JPG" alt="Borsada oynanmaz kitabını yazdı en çok satan oldu" />
Borsada oynanmaz kitabını yazdı en çok satan oldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" title="Genel müdür oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" alt="Genel müdür oldu" />
Genel müdür oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/tekrar-kullaniliyor-h584908.html" title="Tekrar kullanılıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/tekrar_kullaniliyor_h584908_5a931.jpg" alt="Tekrar kullanılıyor" />
Tekrar kullanılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/buyumeye-devam-h584902.html" title="Büyümeye devam"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/buyumeye_devam_h584902_7a1a2.jpg" alt="Büyümeye devam" />
Büyümeye devam</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/tatile-ozel-indirim-h584901.html" title="Tatile özel indirim"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/tatile_ozel_indirim_h584901_9eef4.jpg" alt="Tatile özel indirim" />
Tatile özel indirim</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gida-sektoru-enerji-kesintisinden-muaf-olsun-h584905.html" title="Gıda sektörü enerji kesintisinden muaf olsun"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/gida_sektoru_enerji_kesintisinden_muaf_olsun_h584905_26eb7.jpg" alt="Gıda sektörü enerji kesintisinden muaf olsun" />
Gıda sektörü enerji kesintisinden muaf olsun</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/navigasyonun-yol-gostericisi-cin-seddi-nde-maraton-kosacak-h584904.html" title="Navigasyonun yol göstericisi Çin Seddi&#039;nde maraton koşacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/navigasyonun_yol_gostericisi_cin_seddi_nde_maraton_kosacak_h584904_89d6a.jpg" alt="Navigasyonun yol göstericisi Çin Seddi&#039;nde maraton koşacak" />
Navigasyonun yol göstericisi Çin Seddi&#039;nde maraton koşacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/isi-pompasinda-oncu-oluyor-h584903.html" title="Isı pompasında öncü oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/isi_pompasinda_oncu_oluyor_h584903_64d35.jpg" alt="Isı pompasında öncü oluyor" />
Isı pompasında öncü oluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/direnc-ozdemir-4-milyar-dolarlik-ihracat-gerceklestirecegiz-h584892.html" title="Direnç Özdemir: 4 milyar dolarlık ihracat gerçekleştireceğiz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/4_milyar_dolarlik_ihracat_gerceklestirek_h584892_3ba3b.jpeg" alt="Direnç Özdemir: 4 milyar dolarlık ihracat gerçekleştireceğiz" />
Direnç Özdemir: 4 milyar dolarlık ihracat gerçekleştireceğiz</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hepsiburada-ve-intel-den-is-birligi-h584854.html" title="Hepsiburada ve Intel&#039;den iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/hepsiburada_ve_intel_den_is_birligi_h584854_c1d30.jpeg" alt="Hepsiburada ve Intel&#039;den iş birliği" />
Hepsiburada ve Intel&#039;den iş birliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/tirport-dogu-avrupa-cin-arasindaki-15-trilyon-dolarlik-lojistik-pazarina-goz-dikti-h584801.html" title="Tırport, Doğu Avrupa-Çin arasındaki 1.5 trilyon dolarlık lojistik pazarına göz dikti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/tirport_dogu_avrupa_cin_arasindaki_15_trilyon_dolarlik_lojistik_pazarina_goz_dikti_h584801_a652a.jpeg" alt="Tırport, Doğu Avrupa-Çin arasındaki 1.5 trilyon dolarlık lojistik pazarına göz dikti" />
Tırport, Doğu Avrupa-Çin arasındaki 1.5 trilyon dolarlık lojistik pazarına göz dikti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknolojide-indirim-var-mi-iste-yaniti-h584793.html" title="Teknolojide indirim var mı, işte yanıtı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/teknolojide_indirim_var_mi_iste_yaniti_h584793_4384b.jpg" alt="Teknolojide indirim var mı, işte yanıtı" />
Teknolojide indirim var mı, işte yanıtı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-dunyasini-domine-edecek-5-trend-h584780.html" title="Teknoloji dünyasını domine edecek 5 trend!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/teknoloji_dunyasini_domine_edecek_5_trend_h584780_ef92e.jpg" alt="Teknoloji dünyasını domine edecek 5 trend!" />
Teknoloji dünyasını domine edecek 5 trend!</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html" title="Sürdürebilirlikte yine zirvede"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/surdurebilirlikte-zirveyi-koruyor_a1ff3.jpg" alt="Sürdürebilirlikte yine zirvede" />
Sürdürebilirlikte yine zirvede</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yilin-en-itibarlilari-odullerine-kavustu-h584897.html" title="Yılın En İtibarlıları ödüllerine kavuştu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/yilin_en_itibarlilari_odullerine_kavustu_h584897_85d12.jpeg" alt="Yılın En İtibarlıları ödüllerine kavuştu" />
Yılın En İtibarlıları ödüllerine kavuştu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/musteri-memnuniyetini-yuzde-90-a-cikardi-h584896.html" title="Müşteri memnuniyetini yüzde 90&#039;a çıkardı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/musteri_memnuniyetini_yuzde_90_a_cikardi_h584896_a3628.jpeg" alt="Müşteri memnuniyetini yüzde 90&#039;a çıkardı" />
Müşteri memnuniyetini yüzde 90&#039;a çıkardı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/koc-a-huzunlu-anma-h584895.html" title="Koç&#039;a hüzünlü anma..."><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/koc_a_huzunlu_anma_h584895_d9cd0.jpeg" alt="Koç&#039;a hüzünlü anma..." />
Koç&#039;a hüzünlü anma...</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh584879" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/aricilarimizi-sekerle-bulusturmazsak-arilarimiz-olecek-h584879.html" title="ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK" target="_blank">ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" title="Genel müdür oldu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/01/gedik.jpg" alt="Genel müdür oldu" />
      <div class="caption">Yeni genel müdürü oldu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/tekrar-kullaniliyor-h584908.html" title="Tekrar kullanılıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/01/1642842328_A220234_medium-2.jpg" alt="Tekrar kullanılıyor" />
      <div class="caption">Tekrar kullanılıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kitalari-asiyor-h584900.html" title="Kıtaları aşıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/01/Karsan-Gorsel.jpg" alt="Kıtaları aşıyor" />
      <div class="caption">Kıtaları aşıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/tatile-ozel-indirim-h584901.html" title="Tatile özel indirim" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/01/Logitech.jpg" alt="Tatile özel indirim" />
      <div class="caption">Çok özel indirim</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/buyumeye-devam-h584902.html" title="Büyümeye devam" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/01/Euromaster.jpg" alt="Büyümeye devam" />
      <div class="caption">Büyümeye devam</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Genel müdür oldu</h1>
                <h2 class="lead" itemprop="description"><strong>Gedik Yatırım, 2015 yılından bu yana Gedik Yatırım Yurtiçi Satış Genel Müdür Yardımcılığı görevini yürüten Ersan Akpınar’ı Genel Müdürlük ve Yönetim Kurulu Üyeliği görevlerine atadı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-01-24 11:48:37" content="2022-01-24T11:48:37+02:00">24 Ocak 2022 Pazartesi 11:48</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/genel_mudur_oldu_h584910_d3f29.jpg" alt="Genel müdür oldu" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-584910"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p><strong class="klink">Gedik Yatırım</strong>, 2015 yılından bu yana Gedik Yatırım Yurtiçi Satış Genel Müdür Yardımcılığı görevini yürüten Ersan Akpınar’ı Genel Müdürlük ve Yönetim Kurulu Üyeliği görevlerine atadı. Akpınar, bankacılık ve sermaye piyasalarında toplam 20 yılı aşkın tecrübeye sahip bir isim.</p>

<p>TÜRKİYE’NİN önde gelen yatırım kuruluşları arasında yer alan Gedik Yatırım, bankacılık ve sermaye piyasalarının deneyimli yöneticilerinden Ersan Akpınar’ı Genel Müdürlük görevine atadı. Ersan Akpınar, Gedik Yatırım’da Genel Müdürlük göreviyle beraber Yönetim Kurulu Üyeliği görevini de yürütecek.</p>

<p>Bankacılık sektörü ve sermaye piyasaları alanında çeşitli kademelerde 20 yılı aşkın deneyime sahip ve bu süre içinde farklı pozisyonlarda yöneticilik yapmış olan Ersan Akpınar, 2015 yılından bu yana Gedik Yatırım’da Yurtiçi Satış Genel Müdür Yardımcılığı görevini yürütüyordu.</p>

<p>Ersan Akpınar Hakkında</p>

<p>Ersan Akpınar, Bilkent Üniversitesi, Ankara Fen Fakültesi, Matematik Bölümü’nden mezun oldu. Finans ve sermaye piyasalarındaki kariyerine 1998 yılında Egebank’ta başlayan Akpınar, 2000 yılında Osmanlı Bankası’na Yatırım Ürünleri Geliştirme ve Nakit Yönetimi Uzmanı olarak geçiş yaptı. 2002 yılında Akbank’ta Yatırım Ürünleri Yöneticisi olarak göreve başlayan Akpınar, 2002-2015 yılları arasında AK Portföy Yönetimi Pazarlama Yöneticisi, Akbank Bireysel Bankacılık Üst Gelir Grubu Pazarlama ve Yatırım Ürünleri Yöneticisi, Bireysel Bankacılık Üst Gelir Grubu Pazarlama ve Yatırım Ürünleri Müdürü ve Üst Gelir Grubu Uzman Servisler Müdürü olarak görev aldı. 2015 yılında Gedik Yatırım Menkul Değerler A.Ş’ye Yurtiçi Satış Genel Müdür Yardımcısı olarak geçiş yapan Akpınar, Sermaye Piyasası Düzey 3 Lisansı’na sahip.</p>

<p></p>

<p><strong>Gedik Yatırım Hakkında:</strong></p>

<p>Kurulduğu 1991 yılından bu yana Türkiye’nin önde gelen yatırım kuruluşları arasında yer alan Gedik Yatırım, Türk sermaye piyasalarının gelişmesinde önemli rol oynamıştır. SPK tarafından Geniş Yetkili Aracı Kurum yetkisi verilen Gedik Yatırım’ın aracılık hizmetleri, yatırım danışmanlığı, bireysel portföy yönetimi, saklama, halka arz, kurumsal finansman ve araştırma hizmetlerini yatırımcılarına sunmaktadır.</p>

<p>Gedik Yatırım 2010 yılında halka açılmış ve pay senetleri “GEDIK” sembolü ile Borsa İstanbul’da işlem görmektedir. Ana ortaklarından Inveo Yatırım Holding (INVEO) de Borsa İstanbul Pay Piyasası’nda işlem görmektedir. Gedik Yatırım ve iştirakleri, kredi derecelendirme kuruluşu JCR Eurasia Rating tarafından konsolide olarak yüksek düzeyde yatırım yapılabilir kategoride değerlendirilmiştir. Bu kapsamda Uzun Vadeli Ulusal Notu ‘AA (Trk)’ görünümü ise ‘stabil’ olarak belirlenmiştir.</p><div class="p_ad"></div>

<p>Şirket, 30 yıldır yerli ve yabancı fark etmeksizin tüm yatırımcılara deneyimli personeli ve son teknolojinin sunduğu hızlı ve güvenli platformlarda, sürdürülebilir değer yaratma sorumluluğu ile üstün kalitede hizmet sunmaktadır. Sektörde öncü konumda yer alan Gedik Yatırım, yatırımcı odaklı hizmet anlayışını ve yatırımcılarına her zaman beklentilerinin üzerinde hizmet vermeyi ilke edinmiştir.</p>

<p>Faaliyetlerini İstanbul’daki Genel Müdürlüğü ve ülke genelindeki 44 şubesi ve 430’dan fazla çalışanı ile sürdüren Gedik Yatırım, stratejik iş birliği içerisinde olduğu PTT şubeleri ile sektörde öncü konumdadır. Türkiye Sermaye Piyasaları Birliği (TSPB) verilerine göre; Gedik Yatırım, sektörde en çok şubesi olan birinci, en çok çalışanı olan üçüncü kurumdur.</p>

<p>Gedik Yatırım, sermaye piyasalarına olan inancını; artan şube ve çalışan sayısının artışına ilaveten, yaptığı yatırımlarla da göstermekte, Yeni Nesil Yatırım Platformu Gedik Trader, Online Şube ve 444 0 435 Yatırım Merkezi ile yatırımcılarına kesintisiz hizmet sunmaktadır.</p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/navigasyonun-yol-gostericisi-cin-seddi-nde-maraton-kosacak-h584904.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/musteri-memnuniyetini-yuzde-90-a-cikardi-h584896.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turkiye/iste-borsa-istanbul-un-rekorlarla-gecen-2021-yili-h584899.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/park-palet-i-satin-alarak-hedef-buyuttu-h584894.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/afrika-daki-10-magazasini-senegal-de-acti-h584891.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/hububat-sektoru-borsa-meydanina-cikti-h584888.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/girisimcilere-ilham-veren-kadin-odulu-sema-gurune-verildi-h584886.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tarihinin-ilk-elektrikli-otobus-satisini-yapti-h584885.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/ticari-arac-devinde-iki-hakan-donemi-h584883.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/her-daim-kazandiracak-proje-koru-aura-h584882.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/kanyonun-genel-muduru-fulya-durak-oldu-h584881.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/borsa-meydani-gida-sektorune-ses-olacak-h584880.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/aricilarimizi-sekerle-bulusturmazsak-arilarimiz-olecek-h584879.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/en-gonullu-kurulusa-yeni-genel-mudur-h584875.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html" title="Sürdürebilirlikte yine zirvede">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/surdurebilirlikte-zirveyi-koruyor_a1ff3.jpg" alt="Sürdürebilirlikte yine zirvede" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sürdürebilirlikte yine zirvede</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/navigasyonun-yol-gostericisi-cin-seddi-nde-maraton-kosacak-h584904.html" title="Navigasyonun yol göstericisi Çin Seddi&#039;nde maraton koşacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/navigasyonun_yol_gostericisi_cin_seddi_nde_maraton_kosacak_h584904_89d6a.jpg" alt="Navigasyonun yol göstericisi Çin Seddi&#039;nde maraton koşacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Navigasyonun yol göstericisi Çin Seddi&#039;nde maraton koşacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/musteri-memnuniyetini-yuzde-90-a-cikardi-h584896.html" title="Müşteri memnuniyetini yüzde 90&#039;a çıkardı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/musteri_memnuniyetini_yuzde_90_a_cikardi_h584896_a3628.jpeg" alt="Müşteri memnuniyetini yüzde 90&#039;a çıkardı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Müşteri memnuniyetini yüzde 90&#039;a çıkardı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turkiye/iste-borsa-istanbul-un-rekorlarla-gecen-2021-yili-h584899.html" title="İşte Borsa İstanbul&#039;un rekorlarla geçen 2021 yılı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/iste_borsa_istanbul_un_rekorlarla_gecen_2021_yili_h584899_7b0da.jpg" alt="İşte Borsa İstanbul&#039;un rekorlarla geçen 2021 yılı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte Borsa İstanbul&#039;un rekorlarla geçen 2021 yılı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/park-palet-i-satin-alarak-hedef-buyuttu-h584894.html" title="Park Palet&#039;i satın alarak hedef büyüttü">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/park_palet_i_satin_alarak_hedef_buyuttu_h584894_f0a34.JPG" alt="Park Palet&#039;i satın alarak hedef büyüttü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Park Palet&#039;i satın alarak hedef büyüttü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/afrika-daki-10-magazasini-senegal-de-acti-h584891.html" title="Afrika&#039;daki 10. mağazasını Senegal&#039;de açtı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/afrika_daki_10_magazasini_senegal_de_acti_h584891_6dbcc.jpeg" alt="Afrika&#039;daki 10. mağazasını Senegal&#039;de açtı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Afrika&#039;daki 10. mağazasını Senegal&#039;de açtı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/hububat-sektoru-borsa-meydanina-cikti-h584888.html" title="Hububat sektörü borsa meydanına çıktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/hububat-sektoru-borsa-meydanina-cikti_f3ef6.png" alt="Hububat sektörü borsa meydanına çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hububat sektörü borsa meydanına çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/girisimcilere-ilham-veren-kadin-odulu-sema-gurune-verildi-h584886.html" title="Girişimcilere İlham Veren Kadın ödülü Sema Gürün’e verildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/girisimcilere-ilham-veren-kadin-odulu-sema-gurune-verildi_3a551.jpg" alt="Girişimcilere İlham Veren Kadın ödülü Sema Gürün’e verildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Girişimcilere İlham Veren Kadın ödülü Sema Gürün’e verildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tarihinin-ilk-elektrikli-otobus-satisini-yapti-h584885.html" title="Tarihinin ilk elektrikli otobüs satışını yaptı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/tarihinin_ilk_elektrikli_otobus_satisini_yapti_h584885_74bc8.JPG" alt="Tarihinin ilk elektrikli otobüs satışını yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tarihinin ilk elektrikli otobüs satışını yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/ticari-arac-devinde-iki-hakan-donemi-h584883.html" title="Ticari araç devinde iki Hakan dönemi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/anadolu_isuzu_da_organizasyon_degisikligi_h584883_b002f.jpg" alt="Ticari araç devinde iki Hakan dönemi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ticari araç devinde iki Hakan dönemi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/her-daim-kazandiracak-proje-koru-aura-h584882.html" title="Her daim kazandıracak proje: Koru Aura">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/her_daim_kazandiracak_proje_koru_aura_h584882_a61a8.jpg" alt="Her daim kazandıracak proje: Koru Aura" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her daim kazandıracak proje: Koru Aura</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/kanyonun-genel-muduru-fulya-durak-oldu-h584881.html" title="Kanyon’un Genel Müdürü Fulya Durak oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/kanyonun_genel_muduru_funda_durak_oldu_h584881_7655f.jpg" alt="Kanyon’un Genel Müdürü Fulya Durak oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kanyon’un Genel Müdürü Fulya Durak oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/borsa-meydani-gida-sektorune-ses-olacak-h584880.html" title="Borsa meydanı gıda sektörüne ses olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/borsa-meydani-gida-sektorune-ses-olacak_879e9.jpg" alt="Borsa meydanı gıda sektörüne ses olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Borsa meydanı gıda sektörüne ses olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/aricilarimizi-sekerle-bulusturmazsak-arilarimiz-olecek-h584879.html" title="ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/_da364.jpg" alt="ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ARICILARIMIZI ŞEKERLE BULUŞTURMAZSAK ARILARIMIZ ÖLECEK</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/en-gonullu-kurulusa-yeni-genel-mudur-h584875.html" title="En gönüllü kuruluşa yeni genel müdür">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/en_gonullu_kurulusa_yeni_genel_mudur_h584875_d45b1.jpg" alt="En gönüllü kuruluşa yeni genel müdür" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">En gönüllü kuruluşa yeni genel müdür</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Gedik+Yat%C4%B1r%C4%B1m" title="Gedik Yatırım haberleri">Gedik Yatırım</a><a href="http://www.gazeteekonomi.com/haberleri/Ersan+Akp%C4%B1nar+oldu" title="Ersan Akpınar Oldu haberleri">Ersan Akpınar Oldu</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(584910);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="584910" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a1516134622dd9ae0a765acbf4d8c2e0bf1eb23e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-doneme-iki-patron-tipi-damgasini-vuracak-makale,195856.html" title="Yeni döneme iki patron tipi damgasını vuracak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-doneme-iki-patron-tipi-damgasini-vuracak-makale,195856.html" title="Yeni döneme iki patron tipi damgasını vuracak" >Yeni döneme iki patron tipi damgasını vuracak</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/zamli-ilac-hastanin-cebine-yansidi-makale,195853.html" title="Zamlı İlaç hastanın Cebine Yansıdı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/zamli-ilac-hastanin-cebine-yansidi-makale,195853.html" title="Zamlı İlaç hastanın Cebine Yansıdı" >Zamlı İlaç hastanın Cebine Yansıdı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="http://www.gazeteekonomi.com/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-fikirler-dogru-adimlar-kooperatif-ekonomisi-makale,195849.html" title="YENİ FİKİRLER, DOĞRU ADIMLAR: KOOPERATİF EKONOMİSİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-fikirler-dogru-adimlar-kooperatif-ekonomisi-makale,195849.html" title="YENİ FİKİRLER, DOĞRU ADIMLAR: KOOPERATİF EKONOMİSİ" >YENİ FİKİRLER, DOĞRU ADIMLAR: KOOPERATİF EKONOMİSİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >Öğrenciler yersiz yurtsuz kaldı…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >At mı? Jokey mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/tekrar-kullaniliyor-h584908.html"  title="Tekrar kullanılıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/tekrar_kullaniliyor_h584908_5a931.jpg" alt="Tekrar kullanılıyor" />
        <span>Tekrar kullanılıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/buyumeye-devam-h584902.html"  title="Büyümeye devam">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/buyumeye_devam_h584902_7a1a2.jpg" alt="Büyümeye devam" />
        <span>Büyümeye devam</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/tatile-ozel-indirim-h584901.html"  title="Tatile özel indirim">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/tatile_ozel_indirim_h584901_9eef4.jpg" alt="Tatile özel indirim" />
        <span>Tatile özel indirim</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/kitalari-asiyor-h584900.html"  title="Kıtaları aşıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/kitalari_asiyor_h584900_4556a.jpg" alt="Kıtaları aşıyor" />
        <span>Kıtaları aşıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/odemede-secenek-h584872.html"  title="Ödemede seçenek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/odemede_secenek_h584872_6b33d.jpg" alt="Ödemede seçenek" />
        <span>Ödemede seçenek</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">2B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html" title="Sürdürebilirlikte yine zirvede" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/surdurebilirlikte-zirveyi-koruyor_a1ff3.jpg" alt="Sürdürebilirlikte yine zirvede" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html" title="" ><span class="en-hit">1.</span> <strong>Sürdürebilirlikte yine zirvede</strong> <span class="en-spot en-hidden">Arçelik, sürdürülebilirlik alanındaki faaliyetleriyle uluslararası...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/genel-mudur-oldu-h584910.html" title="Genel müdür oldu" >Genel müdür oldu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html" title="Sürdürebilirlikte yine zirvede" >Sürdürebilirlikte yine zirvede</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/tekrar-kullaniliyor-h584908.html" title="Tekrar kullanılıyor" >Tekrar kullanılıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/en-dogru-gelinlik-nasil-secilir-h584907.html" title="En doğru gelinlik nasıl seçilir" >En doğru gelinlik nasıl seçilir</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/gundem/is-toplantilarinin-balikcisi-bodrum-a-sube-aciyor-h584906.html" title="İş toplantılarının balıkçısı Bodrum&#039;a şube açıyor" >İş toplantılarının balıkçısı Bodrum&#039;a şube açıyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="http://www.gazeteekonomi.com/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Genel müdür oldu" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi-finans%2Fgenel-mudur-oldu-h584910.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('584910', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
