  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>HS’e güvenlikten 5 yıldız</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Köklü İngiliz otomobil markası MG (Morris Garages), Euro NCAP 5 yıldızlı güvenliği ve sınıfının üstünde boyutları ile ön plana çıkan Yeni HS&#039;i, Avrupa ile aynı anda Türkiye&#039;de tüketicisiyle buluşturdu." />
<meta name="keywords" content="Euro NCAP 5 yıldızlı, MG (Morris Garages, Comfort, Yeni MG HS" />
<meta name="news_keywords" content="Euro NCAP 5 yıldızlı, MG (Morris Garages, Comfort, Yeni MG HS">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="HS’e güvenlikten 5 yıldız" />
<meta property="og:description" content="Köklü İngiliz otomobil markası MG (Morris Garages), Euro NCAP 5 yıldızlı güvenliği ve sınıfının üstünde boyutları ile ön plana çıkan Yeni HS&#039;i, Avrupa ile aynı anda Türkiye&#039;de tüketicisiyle buluşturdu." />
  <meta property="og:image" content="/images/haberler/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="HS’e güvenlikten 5 yıldız" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" />
<meta name="twitter:domain" content="/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="HS’e güvenlikten 5 yıldız" />
<meta name="twitter:description" content="Köklü İngiliz otomobil markası MG (Morris Garages), Euro NCAP 5 yıldızlı güvenliği ve sınıfının üstünde boyutları ile ön plana çıkan Yeni HS’i, Avrupa ile aynı anda Türkiye’de tüketicisiyle buluşturdu." />
<meta name="twitter:image:src" content="/images/haberler/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html">
<link rel="amphtml" href="/amp/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html">
  <link rel="image_src" type="image/jpeg" href="/images/haberler/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="HS’e güvenlikten 5 yıldız" />
<meta itemprop="thumbnailUrl" content="/images/haberler/thumbs/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" />
<meta itemprop="articleSection" content="Ekonomi-Finans" name="section" />
<meta itemprop="dateCreated" content="2022-11-19T11:57:58+02:00" />
<meta itemprop="dateModified" content="2022-11-20T13:28:07+02:00" /><meta itemprop="image" content="/images/haberler/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Euro NCAP 5 yıldızlı, MG (Morris Garages, Comfort, Yeni MG HS" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = '/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="/"><img src="/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="HS’e güvenlikten 5 yıldız" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree"></span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">18,61</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">19,26</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">1.046,41</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">4.526,73</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi-finans/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti-h586007.html" title="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti" >Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/en-inovatif-urunleri-yapti-odulleri-topladi-h586000.html" title="EN İNOVATİF ÜRÜNLERİ YAPTI ÖDÜLLERİ TOPLADI" >EN İNOVATİF ÜRÜNLERİ YAPTI ÖDÜLLERİ TOPLADI</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/kent-ve-yasam/mersin-in-en-buyuk-festivali-coskuyla-kutlandi-h585993.html" title="Mersin&#039;in en büyük festivali coşkuyla kutlandı" >Mersin&#039;in en büyük festivali coşkuyla kutlandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/bataryayi-konusacaklara-duyuru-h585992.html" title="Bataryayı konuşacaklara duyuru" >Bataryayı konuşacaklara duyuru</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi-finans/en-buyuk-un-ureticisi-oldu-h585991.html" title="En büyük un üreticisi oldu" >En büyük un üreticisi oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi-finans/sadettin-cay-guven-tazeledi-h585990.html" title="Sadettin Çay güven tazeledi" >Sadettin Çay güven tazeledi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/yayla-agro-gida-musiad-expo-2022de-yerini-almak-icin-gun-sayiyor-h585987.html" title="Yayla Agro Gıda MÜSİAD EXPO 2022’de yerini almak için gün sayıyor" >Yayla Agro Gıda MÜSİAD EXPO 2022’de yerini almak için gün sayıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/guvenilir-markalar-konusuyor-etkinligine-bekliyoruz-h585985.html" title="Güvenilir Markalar Konuşuyor Etkinliği’ne bekliyoruz" >Güvenilir Markalar Konuşuyor Etkinliği’ne bekliyoruz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/guvenilir-icecek-ureticisi-odulunun-sahibi-oldu-h585984.html" title="Güvenilir İçecek Üreticisi Ödülünün Sahibi Oldu" >Güvenilir İçecek Üreticisi Ödülünün Sahibi Oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/is-dunyasi/tam-41-odul-birden-aldi-h585983.html" title="Tam 41 ödül birden aldı       " >Tam 41 ödül birden aldı       </a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="521f6db26c07d648c5b7a47166d8751460f71286" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-main-txtonly.png" alt="HS’e güvenlikten 5 yıldız" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="/" class="glyphicons home"></a>

            <a href="/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="/webtv/" class="glyphicons play">Video</a>
      
            <a href="/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="/kategori/ekonomi-finans" id="k19066" class="current"   >Ekonomi-Finans</a>
<a title="Ekonomi" href="/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="/gundem/en-inovatif-urunleri-yapti-odulleri-topladi-h586000.html" title="EN İNOVATİF ÜRÜNLERİ YAPTI ÖDÜLLERİ TOPLADI"><img src="/images/haberler/thumbs/2022/11/en-inovatif-urunleri-yapti-odulleri-topladi_c2b13.jpg" alt="EN İNOVATİF ÜRÜNLERİ YAPTI ÖDÜLLERİ TOPLADI" />
EN İNOVATİF ÜRÜNLERİ YAPTI ÖDÜLLERİ TOPLADI</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/yayla-agro-gida-musiad-expo-2022de-yerini-almak-icin-gun-sayiyor-h585987.html" title="Yayla Agro Gıda MÜSİAD EXPO 2022’de yerini almak için gün sayıyor"><img src="/images/haberler/thumbs/2022/10/yayla-agro-gida-musiad-expo-2022de-yerini-almak-icin-gun-sayiyor_eb809.jpg" alt="Yayla Agro Gıda MÜSİAD EXPO 2022’de yerini almak için gün sayıyor" />
Yayla Agro Gıda MÜSİAD EXPO 2022’de yerini almak için gün sayıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/baroda-kadin-devrimi-h585977.html" title="Baroda kadın devrimi"><img src="/images/haberler/thumbs/2022/10/baroda_kadin_devrimi_h585977_012c0.jpg" alt="Baroda kadın devrimi" />
Baroda kadın devrimi</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/is-dunyasi-bu-kez-baligin-merkezi-sariyerde-h585965.html" title="İş Dünyası bu kez balığın merkezi Sarıyer’de"><img src="/images/haberler/thumbs/2022/10/is-dunyasi-bu-kez-baligin-merkezi-sariyerde_c2fea.jpg" alt="İş Dünyası bu kez balığın merkezi Sarıyer’de" />
İş Dünyası bu kez balığın merkezi Sarıyer’de</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="/ekonomi-finans/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti-h586007.html" title="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti"><img src="/images/haberler/thumbs/2022/11/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti_5d08c.jpg" alt="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti" />
Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" title="HS’e güvenlikten 5 yıldız"><img src="/images/haberler/thumbs/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" alt="HS’e güvenlikten 5 yıldız" />
HS’e güvenlikten 5 yıldız</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/boyle-secim-gorulmedi-h585998.html" title="Böyle seçim görülmedi"><img src="/images/haberler/thumbs/2022/11/boyle_secim_gorulmedi_h585998_92d36.JPG" alt="Böyle seçim görülmedi" />
Böyle seçim görülmedi</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/adana-yi-gectiler-h585995.html" title="Adana&#039;yı gectiler"><img src="/images/haberler/thumbs/2022/11/adana_yi_gectiler_h585995_87d07.jpg" alt="Adana&#039;yı gectiler" />
Adana&#039;yı gectiler</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="/ekonomi/metro-gastromasa-konferansinda-h586006.html" title="METRO, Gastromasa Konferansında"><img src="/images/haberler/thumbs/2022/11/metro-gastromasa-konferansinda_45983.jpg" alt="METRO, Gastromasa Konferansında" />
METRO, Gastromasa Konferansında</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/dogrudan-satis-pazarinda-kadin-girisimci-sayisi-artiyor-h586005.html" title="Doğrudan satış pazarında kadın girişimci sayısı artıyor "><img src="/images/haberler/thumbs/2022/11/dogrudan_satis_pazarinda_kadin_girisimci_sayisi_artiyor_h586005_f5463.JPG" alt="Doğrudan satış pazarında kadın girişimci sayısı artıyor " />
Doğrudan satış pazarında kadın girişimci sayısı artıyor </a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/gelecek-nesillere-yasanabilir-bir-urun-birakacaklar-h586004.html" title="Gelecek nesillere yaşanabilir bir ürün bırakacaklar"><img src="/images/haberler/thumbs/2022/11/gelecek_nesillere_yasanabilir_bir_urun_birakacaklar_h586004_a9f6f.jpeg" alt="Gelecek nesillere yaşanabilir bir ürün bırakacaklar" />
Gelecek nesillere yaşanabilir bir ürün bırakacaklar</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/bir-oy-farkla-baskan-secildiler-h585999.html" title="Bir oy farkla başkan seçildiler"><img src="/images/haberler/thumbs/2022/11/bir_oy_farkla_baskan_secildiler_h585999_aa6ba.jpg" alt="Bir oy farkla başkan seçildiler" />
Bir oy farkla başkan seçildiler</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="/politika/turkiye-turundaki-ilk-duragi-samsun-oldu-h585893.html" title="Türkiye turundaki ilk durağı Samsun oldu"><img src="/images/haberler/thumbs/2022/08/tursab-baskani-baglikaya-nin-turkiye-turundaki-ilk-duragi-samsun-oldu_60d19.jpg" alt="Türkiye turundaki ilk durağı Samsun oldu" />
Türkiye turundaki ilk durağı Samsun oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/tim-baskani-gultepe-guclu-diplomatik-ag-ticaretin-onunu-aciyor-h585730.html" title="TİM Başkanı Gültepe: Güçlü diplomatik ağ ticaretin önünü açıyor"><img src="/images/haberler/thumbs/2022/08/tim-baskani-gultepe-guclu-diplomatik-ag-ticaretin-onunu-aciyor_57cea.jpg" alt="TİM Başkanı Gültepe: Güçlü diplomatik ağ ticaretin önünü açıyor" />
TİM Başkanı Gültepe: Güçlü diplomatik ağ ticaretin önünü açıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="/dunya/turkiyeden-gazeteci-olarak-sadece-o-katiliyor-h585196.html" title="Türkiye’den gazeteci olarak sadece o katılıyor"><img src="/images/haberler/thumbs/2022/04/dakka_uluslararasi_genocide_konferansina_turkiyeden_sadece_coskunaydin_katiliyor_h585196_413ae.jpg" alt="Türkiye’den gazeteci olarak sadece o katılıyor" />
Türkiye’den gazeteci olarak sadece o katılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="/teknoloji/her-4-calisandan-biri-istifa-etti-patronun-haberi-yok-h585982.html" title="Her 4 çalışandan biri istifa etti, patronun haberi yok"><img src="/images/haberler/thumbs/2022/10/her_4_calisandan_biri_istifaetti_patronun_haberi_yok_h585982_66e36.jpg" alt="Her 4 çalışandan biri istifa etti, patronun haberi yok" />
Her 4 çalışandan biri istifa etti, patronun haberi yok</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/whatsapp-a-avatarlar-geliyor-h585980.html" title="WhatsApp&#039;a Avatarlar geliyor!"><img src="/images/haberler/thumbs/2022/10/whatsapp_a_avatarlar_geliyor_h585980_d1b6b.jpeg" alt="WhatsApp&#039;a Avatarlar geliyor!" />
WhatsApp&#039;a Avatarlar geliyor!</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/batarya-uretimine-yeni-yatirim-yapacak-h585944.html" title="Batarya üretimine yeni yatırım yapacak"><img src="/images/haberler/thumbs/2022/09/batarya_uretimine_yeni_yatirim_yapacak_h585944_c109b.jpg" alt="Batarya üretimine yeni yatırım yapacak" />
Batarya üretimine yeni yatırım yapacak</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/oyun-sektorunun-gozu-istanbulda-olacak-h585924.html" title="Oyun sektörünün gözü İstanbul’da olacak!"><img src="/images/haberler/thumbs/2022/09/oyun-sektorunun-gozu-istanbulda-olacak_dc344.jpg" alt="Oyun sektörünün gözü İstanbul’da olacak!" />
Oyun sektörünün gözü İstanbul’da olacak!</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="/is-dunyasi/tam-41-odul-birden-aldi-h585983.html" title="Tam 41 ödül birden aldı       "><img src="/images/haberler/thumbs/2022/10/tam_41_odul_birden_aldi_h585983_ae668.jpg" alt="Tam 41 ödül birden aldı       " />
Tam 41 ödül birden aldı       </a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/e-ihracati-iyi-tasiyor-dediler-ahmet-bolata-odul-verdiler-h585974.html" title="e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler"><img src="/images/haberler/thumbs/2022/10/e_ihracati_iyi_tasiyor_dediler_ahmet_bolata_odul_verdiler_h585974_88d2d.JPG" alt="e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler" />
e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/kurabiyeci-de-olacak-h585971.html" title="Kurabiyeci de olacak"><img src="/images/haberler/thumbs/2022/10/kurabiyeci_de_olacak_h585971_9cf9e.jpeg" alt="Kurabiyeci de olacak" />
Kurabiyeci de olacak</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/ali-metin-duruk-son-yolculuguna-ugurlandi-h585969.html" title="Ali Metin Duruk son yolculuğuna uğurlandı"><img src="/images/haberler/thumbs/2022/10/ali_metin_duruk_son_yolculuguna_ugurlandi_h585969_01cc9.jpeg" alt="Ali Metin Duruk son yolculuğuna uğurlandı" />
Ali Metin Duruk son yolculuğuna uğurlandı</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="/banner.php?id=25" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" title="HS’e güvenlikten 5 yıldız" >
      <img src="/images/haberler/ustmanset/2022/11/MG-HS-1.jpg" alt="HS’e güvenlikten 5 yıldız" />
      <div class="caption">HS’e güvenlikten 5 yıldız</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/boyle-secim-gorulmedi-h585998.html" title="Böyle seçim görülmedi" >
      <img src="/images/haberler/ustmanset/2022/11/ErdalBahcivan-turkiye-2.jpg" alt="Böyle seçim görülmedi" />
      <div class="caption">Böyle seçim görülmedi</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/en-buyuk-un-ureticisi-oldu-h585991.html" title="En büyük un üreticisi oldu" >
      <img src="/images/haberler/ustmanset/2022/11/un.jpeg" alt="En büyük un üreticisi oldu" />
      <div class="caption">En büyük un üreticisi oldu</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/adana-yi-gectiler-h585995.html" title="Adana&#039;yı gectiler" >
      <img src="/images/haberler/ustmanset/2022/11/mersin-naranciye.jpg" alt="Adana&#039;yı gectiler" />
      <div class="caption">Adana'yı geçtiler</div>    </a>
  </div>
    <div class="span">
    <a href="/teknoloji/whatsapp-a-avatarlar-geliyor-h585980.html" title="WhatsApp&#039;a Avatarlar geliyor!" >
      <img src="/images/haberler/ustmanset/2022/11/whatsappa_avatarlar_geliyor.jpeg" alt="WhatsApp&#039;a Avatarlar geliyor!" />
      <div class="caption">Avatarlar geliyor!</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">HS’e güvenlikten 5 yıldız</h1>
                <h2 class="lead" itemprop="description"><strong>Köklü İngiliz otomobil markası MG (Morris Garages), Euro NCAP 5 yıldızlı güvenliği ve sınıfının üstünde boyutları ile ön plana çıkan Yeni HS’i, Avrupa ile aynı anda Türkiye’de tüketicisiyle buluşturdu.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-11-19 11:57:58" content="2022-11-19T11:57:58+02:00">19 Kasım 2022 Cumartesi 11:57</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="/images/haberler/2022/11/hse_guvenlikten_5_yildiz_h586002_7001a.jpg" alt="HS’e güvenlikten 5 yıldız" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-586002"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Yoğun bir ilgiyle karşılaşan şarj edilebilir hibrit versiyonunun başarısını devam ettirmeyi amaçlayan benzinli HS, 162 PS gücünde 1.5 litre turbo motoruyla C-SUV segmentinde rekabete güçlü şekilde adım atıyor. MG Pilot adı verilen teknolojik sürüş destek sistemleri ve zengin konfor özellikleriyle <strong class="klink">Yeni MG HS</strong>, <strong class="klink">Comfort</strong> donanımıyla 890 bin TL, Luxury donanımıyla ise 980 bin TL’den başlayan fiyatlarla tüketicilerin beğenisine sunuldu. </p>

<p>Ülkemizde Doğan Trend Otomotiv tarafından temsil edilen İngiliz kökenli MG, C SUV segmentindeki iddialı modeli Yeni HS’i ülkemizde satışa sundu. MG’nin C-SUV segmentinde yer alan amiral gemisi modeli Yeni HS, Euro NCAP yıldızlı güvenlik özellikleri, sınıfının üstünde boyutları, dikkat çeken sessizlikteki kabini ve zengin donanımı ile sınıfında standartları yeniden belirliyor. Comfort ve Luxury olmak üzere iki farklı donanım seçeneğiyle ülkemizdeki otomobil severlere sunulan Yeni MG HS, 890 bin TL’den başlayan fiyatıyla dikkat çekiyor. 5 sene garanti ile satışa sunulan HS modeli, bu konuda da pazarda fark yaratmaya hazırlanıyor.</p>

<p><strong>HS’e güvenlikten 5 yıldız</strong></p><div class="p_ad"></div>

<p>Euro NCAP güvenlik derecelendirmesinde tam puan olan 5 yıldızı alabilmek için artık sağlam yapı yeterli kalmamakta. Günümüzde çarpışmayı engelleyen sistemler güvenlik konusunda tam puan almayı belirleyen asıl faktör oldu. Yeni MG HS, MG Pilot adı ile artık markalaşan teknolojik sürüş destek sistemi ile Euro NCAP güvenlik testinden 5 yıldız almayı başardı. Her iki donanım paketinde de standart olarak sunulan MG Pilot özellikleri ile yarı otonom sürüş yapabilmek de mümkün. Güvenlik riski durumunda sadece uyarı değil fren ve direksiyona da müdahale eden MG Pilot ayrıca adaptif hız sabitleyici, şerit takip uyarısı ve desteği, ön çarpışma uyarısı, otomatik acil fren sistemi, trafik işareti tanıma, kör nokta monitörü, arka çapraz trafik uyarı sistemi, akıllı uzun far kontrolü gibi çok sayıda özelliği içinde barındırıyor. MG Pilot, gelişmiş güvenlik ve teknolojik özelliklerine ek olarak HS modelinde arka bağımsız süspansiyon sistemi de mevcut.</p>

<p><strong>Sınıfının üstünde boyutlar ve iç hacim</strong></p>

<p>Yeni HS, 4.574 mm uzunluk, 1.876 mm genişlik ve 1.664 mm yükseklik gibi C-SUV segmentinde fark yaratan boyutlarıyla sadece geniş ve konforlu bir yaşam alanı sağlamakla kalmıyor aynı zamanda rakiplerin ötesinde baş ve omuz mesafesiyle yükseltilmiş bir sürüş pozisyonu da sunuyor. Geniş diz mesafesi, saklama alanları ve rahat koltukları ile farklı bir deneyim sunan MG HS, geniş aileler için de ideal bir yol arkadaşı özelliğiyle öne çıkıyor.</p>

<p><strong>Rüya gibi bir yaşam alanı</strong></p>

<p>MG HS’in kabin içi tasarımında NVH denilen gürültü, titreşim ve sertlik (Noise, Vibration &amp; Harshness) konforu sağlanması, MG mühendislerinin en büyük odaklarından biri oldu. MG, %95 gibi fark yaratan bir oranda ses geçirmez yalıtım malzemesi kullanılan HS modelinin kabin sessizliği konusunda iddiasını ortaya koyuyor. Arka koltuğa kadar uzanan açılabilir panaromik cam tavan, PM 2.5 kabin hava filtresi, saklama alanları, 64 renk kişiselleştirilebilir ambiyans aydınlatma ve kırmızı dikiş detaylarıyla dikkat çeken Bader® gerçek deri ve Alcantara® sportif koltukları ile HS segmentinin ötesinde bir alan sunuyor. </p>

<p><strong>Çift kavramalı 7 ileri şanzıman ve güçlü turbo benzinli motor</strong></p>

<p>HS modelinin kompakt ve hafif şanzıman sistemi, çift kavrama teknolojisi sayesinde sadece 0.1 saniyede vites değişimi yapabiliyor. 7 ileri DCT otomatik şanzıman sayesinde düşük yakıt tüketimi ve düşük emisyon değerlerine ulaşılıyor. Dört silindirli turbo benzinli motorla ülkemizde yollara çıkacak olan Yeni MG HS, 1.5 litrelik verimli motoru 162 PS güç ve 250 Nm torku ile 0’dan 100 km/s hıza 9.9 saniyede ulaşabiliyor. Arka bağımsız süspansiyonu dinamik bir yol tutuşu sağlayan HS’in ortalama yakıt tüketimi değeri ise 7.6 litre.</p>

<p><strong>İngiliz markanın en güncel tasarım dili</strong></p>

<p>MG HS, iddialı, güçlü ve dinamik tasarımıyla sınıfında fark yaratıyor. HS, MG'nin sekizgen MG logosunu çevreleyen yıldızlı ızgaranın en güncel evrimini taşıyor. MG modellerinin güncel tasarım dilini yansıtan bu ön yüz tasarımı marka tarihi mirasını da barındırıyor. Alçak tavan hattıyla birleşen uzun ön kaput, markanın sportif ruhunu öne çıkartan güçlü yan çizgiler ile birleşiyor. Yan cephe boyunca uzanan ve arkaya doğru akan bu çizgiler, camları ve çamurluk kemerlerini çerçevelerken bir hareket ve momentum hissi yaratıyor. Ön ızgaradan tavan raylarına, kapı kollarından eşiklere kadar otomobilin her yerine krom süslemeler dağılmış durumda. 18 inçlik jantlar da yoldaki güçlü ve özgüvenli duruşu destekliyor. Şık tasarım, heybetli SUV yapısını desteklerken, geniş ön ve arka kapılar, genç veya yaşlı tüm aile bireylerinin erişimini kolaylaştırıyor. </p>

<p><strong>HS’te güvenlik ve kalite standart donanım</strong></p>

<p>Yeni MG HS’in her iki donanım paketinde de standart olan 12,3 inçlik dijital gösterge paneli sürücüye ihtiyacı olan tüm bilgileri dinamik olarak sunarken, orta konsolda çift çekirdek işlemcili 10.1 inç dokunmatik multimedya ekranı bulunuyor. Bunlara ek olarak, tüm donanım seviyelerinde standart sunulan donanımlar arasında MG Pilot teknoloji sürüş desteği, çift bölgeli tam otomatik klima, navigasyon, 6 hoparlör, Bluetooth bağlantı, Apple Carplay ve Android Auto, anahtarsız giriş ve çalıştırma, uzaktan kumandalı merkezi kilit yer alıyor. </p>

<p>MG HS’in “Comfort”  versiyonunda leatherette deri koltuklar, elektrikli ayarlanabilir sürücü koltuğu, ısıtmalı ve özel sportif ön koltuklar, dinamik kılavuzlu geri görüş kamerası gibi özelliklere ek olarak, MG HS’in “Luxury” donanım versiyonunda ise panoramik açılır cam tavan,  özel tasarım Bader® marka deri-Alcantara koltuklar, elektrikli ayarlanabilir ön yolcu koltuğu, 64 renkli ambiyans aydınlatma, elektrikli bagaj kapağı, yükseklik ayarlı LED farlar ve 360° kamera gibi donanımlar standart olarak sunuluyor. </p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='/sektor/mobilya-sektorunde-yeni-gundem-karbon-notr-ve-yesil-mutabakat-h586001.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi-finans/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti-h586007.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/dogrudan-satis-pazarinda-kadin-girisimci-sayisi-artiyor-h586005.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/itoda-ahmet-ozer-baskan-vekili-oldu-h585997.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/selcuk-ozturk-yeniden-secildi-e-ticaret-bayram-etti-h585996.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/bataryayi-konusacaklara-duyuru-h585992.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/turkiye-de-is-dunyasi-1-yilini-kutladi-h585989.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='/genel/yas-meyve-sebzede-kalinti-sorunu-tarihe-karisiyor-h585988.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/guvenilir-markalar-konusuyor-etkinligine-bekliyoruz-h585985.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='/teknoloji/her-4-calisandan-biri-istifa-etti-patronun-haberi-yok-h585982.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/gultepe-den-cok-onemli-mesajlar-h585976.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/hem-yerel-hem-global-oyuncular-bu-zirvede-h585975.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='/is-dunyasi/e-ihracati-iyi-tasiyor-dediler-ahmet-bolata-odul-verdiler-h585974.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='/is-dunyasi/ali-metin-duruk-son-yolculuguna-ugurlandi-h585969.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='/kent-ve-yasam/murat-acil-anisina-etkinlik-duzenleniyor-h585966.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="/sektor/mobilya-sektorunde-yeni-gundem-karbon-notr-ve-yesil-mutabakat-h586001.html" title="Mobilya sektöründe yeni gündem Karbon Nötr ve Yeşil Mutabakat">

        
        <img src="/images/haberler/2022/11/mobilya_sektorunde_yeni_gundem_karbon_notr_ve_yesil_mutabakat_h586001_a9f70.jpg" alt="Mobilya sektöründe yeni gündem Karbon Nötr ve Yeşil Mutabakat" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mobilya sektöründe yeni gündem Karbon Nötr ve Yeşil Mutabakat</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi-finans/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti-h586007.html" title="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti">

        
        <img src="/images/haberler/2022/11/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti_5d08c.jpg" alt="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/dogrudan-satis-pazarinda-kadin-girisimci-sayisi-artiyor-h586005.html" title="Doğrudan satış pazarında kadın girişimci sayısı artıyor ">

        
        <img src="/images/haberler/2022/11/dogrudan_satis_pazarinda_kadin_girisimci_sayisi_artiyor_h586005_f5463.JPG" alt="Doğrudan satış pazarında kadın girişimci sayısı artıyor " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Doğrudan satış pazarında kadın girişimci sayısı artıyor </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/itoda-ahmet-ozer-baskan-vekili-oldu-h585997.html" title="İTO’da Ahmet Özer Başkan Vekili oldu">

        
        <img src="/images/haberler/2022/11/itoda_ahmet_ozer_baskan_vekili_oldu_h585997_a12eb.JPG" alt="İTO’da Ahmet Özer Başkan Vekili oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İTO’da Ahmet Özer Başkan Vekili oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/selcuk-ozturk-yeniden-secildi-e-ticaret-bayram-etti-h585996.html" title="Selçuk Öztürk yeniden seçildi e-ticaret bayram etti">

        
        <img src="/images/haberler/2022/11/selcuk_ozturk_yeniden_secildi_e_ticaret_bayram_etti_h585996_d5d48.jpg" alt="Selçuk Öztürk yeniden seçildi e-ticaret bayram etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Selçuk Öztürk yeniden seçildi e-ticaret bayram etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/bataryayi-konusacaklara-duyuru-h585992.html" title="Bataryayı konuşacaklara duyuru">

        
        <img src="/images/haberler/2022/11/bataryayi_konusacaklara_duyuru_h585992_a8a1b.png" alt="Bataryayı konuşacaklara duyuru" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bataryayı konuşacaklara duyuru</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/turkiye-de-is-dunyasi-1-yilini-kutladi-h585989.html" title="Türkiye&#039;de İş Dünyası 1. yılını kutladı">

        
        <img src="/images/haberler/2022/11/turkiye_de_is_dunyasi_1_yilini_kutladi_h585989_7cc51.jpg" alt="Türkiye&#039;de İş Dünyası 1. yılını kutladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye&#039;de İş Dünyası 1. yılını kutladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/genel/yas-meyve-sebzede-kalinti-sorunu-tarihe-karisiyor-h585988.html" title="YAŞ MEYVE SEBZEDE KALINTI SORUNU TARİHE KARIŞIYOR">

        
        <img src="/images/haberler/2022/10/yas-meyve-sebzede-kalinti-sorunu-tarihe-karisiyor_efc75.jpg" alt="YAŞ MEYVE SEBZEDE KALINTI SORUNU TARİHE KARIŞIYOR" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">YAŞ MEYVE SEBZEDE KALINTI SORUNU TARİHE KARIŞIYOR</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/guvenilir-markalar-konusuyor-etkinligine-bekliyoruz-h585985.html" title="Güvenilir Markalar Konuşuyor Etkinliği’ne bekliyoruz">

        
        <img src="/images/haberler/2022/10/guvenilir_markalar_konusuyor_etkinligine_bekliyoruz_h585985_37ce9.jpeg" alt="Güvenilir Markalar Konuşuyor Etkinliği’ne bekliyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenilir Markalar Konuşuyor Etkinliği’ne bekliyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/teknoloji/her-4-calisandan-biri-istifa-etti-patronun-haberi-yok-h585982.html" title="Her 4 çalışandan biri istifa etti, patronun haberi yok">

        
        <img src="/images/haberler/2022/10/her_4_calisandan_biri_istifaetti_patronun_haberi_yok_h585982_66e36.jpg" alt="Her 4 çalışandan biri istifa etti, patronun haberi yok" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her 4 çalışandan biri istifa etti, patronun haberi yok</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/gultepe-den-cok-onemli-mesajlar-h585976.html" title="Gültepe&#039;den çok önemli mesajlar">

        
        <img src="/images/haberler/2022/10/gultepe_den_cok_onemli_mesajlar_h585976_475ba.jpeg" alt="Gültepe&#039;den çok önemli mesajlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gültepe&#039;den çok önemli mesajlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/hem-yerel-hem-global-oyuncular-bu-zirvede-h585975.html" title="Hem yerel hem global oyuncular bu Zirve’de">

        
        <img src="/images/haberler/2022/10/hem-yerel-hem-global-oyuncular-bu-zirvede_35168.jpg" alt="Hem yerel hem global oyuncular bu Zirve’de" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hem yerel hem global oyuncular bu Zirve’de</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/is-dunyasi/e-ihracati-iyi-tasiyor-dediler-ahmet-bolata-odul-verdiler-h585974.html" title="e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler">

        
        <img src="/images/haberler/2022/10/e_ihracati_iyi_tasiyor_dediler_ahmet_bolata_odul_verdiler_h585974_88d2d.JPG" alt="e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/is-dunyasi/ali-metin-duruk-son-yolculuguna-ugurlandi-h585969.html" title="Ali Metin Duruk son yolculuğuna uğurlandı">

        
        <img src="/images/haberler/2022/10/ali_metin_duruk_son_yolculuguna_ugurlandi_h585969_01cc9.jpeg" alt="Ali Metin Duruk son yolculuğuna uğurlandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ali Metin Duruk son yolculuğuna uğurlandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/kent-ve-yasam/murat-acil-anisina-etkinlik-duzenleniyor-h585966.html" title="Murat Açıl anısına etkinlik düzenleniyor">

        
        <img src="/images/haberler/2022/10/murat-acil-anisina-etkinlik-duzenleniyor_12f0c.png" alt="Murat Açıl anısına etkinlik düzenleniyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Murat Açıl anısına etkinlik düzenleniyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="/haberleri/Euro+NCAP+5+y%C4%B1ld%C4%B1zl%C4%B1" title="Euro NCAP 5 Yıldızlı haberleri">Euro NCAP 5 Yıldızlı</a><a href="/haberleri/MG+%28Morris+Garages" title="MG (Morris Garages haberleri">MG (Morris Garages</a><a href="/haberleri/Comfort" title="Comfort haberleri">Comfort</a><a href="/haberleri/Yeni+MG+HS" title="Yeni MG HS haberleri">Yeni MG HS</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(586002);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="586002" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="521f6db26c07d648c5b7a47166d8751460f71286" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="/ekonomi-finans/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti-h586007.html"  title="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti">
        <img src="/images/haberler/thumbs/2022/11/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti_5d08c.jpg" alt="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti" />
        <span>Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi-finans/boyle-secim-gorulmedi-h585998.html"  title="Böyle seçim görülmedi">
        <img src="/images/haberler/thumbs/2022/11/boyle_secim_gorulmedi_h585998_92d36.JPG" alt="Böyle seçim görülmedi" />
        <span>Böyle seçim görülmedi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi-finans/adana-yi-gectiler-h585995.html"  title="Adana&#039;yı gectiler">
        <img src="/images/haberler/thumbs/2022/11/adana_yi_gectiler_h585995_87d07.jpg" alt="Adana&#039;yı gectiler" />
        <span>Adana&#039;yı gectiler</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi-finans/en-buyuk-un-ureticisi-oldu-h585991.html"  title="En büyük un üreticisi oldu">
        <img src="/images/haberler/thumbs/2022/11/turkiye_nin_en_buyuk_un_ureticisi_oldu_h585991_b7646.jpeg" alt="En büyük un üreticisi oldu" />
        <span>En büyük un üreticisi oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi-finans/sadettin-cay-guven-tazeledi-h585990.html"  title="Sadettin Çay güven tazeledi">
        <img src="/images/haberler/thumbs/2022/11/cay_guven_tazeledi_h585990_83672.jpg" alt="Sadettin Çay güven tazeledi" />
        <span>Sadettin Çay güven tazeledi</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">3B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="/erol-manisalinin-ardindan-makale,195912.html" title="Erol Manisalının Ardından" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="/erol-manisalinin-ardindan-makale,195912.html" title="Erol Manisalının Ardından" >Erol Manisalının Ardından</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/e-ihracati-iyi-tasiyor-dediler-ahmet-bolata-odul-verdiler-makale,195911.html" title="e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="/e-ihracati-iyi-tasiyor-dediler-ahmet-bolata-odul-verdiler-makale,195911.html" title="e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler" >e-ihracatı iyi taşıyor dediler Ahmet Bolat’a ödül verdiler</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ordu-tipi-girisimcilik-ve-kooperatif-firsatlari-makale,195907.html" title="ORDU TİPİ GİRİŞİMCİLİK ve KOOPERATİF FIRSATLARI" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="/ordu-tipi-girisimcilik-ve-kooperatif-firsatlari-makale,195907.html" title="ORDU TİPİ GİRİŞİMCİLİK ve KOOPERATİF FIRSATLARI" >ORDU TİPİ GİRİŞİMCİLİK ve KOOPERATİF FIRSATLARI</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/tango-talks-workshop-tango-caf-de-etkinlikler-bir-yasina-girdi-makale,195904.html" title="TANGO TALKS WORKSHOP TANGO CAFÉ DE ETKINLIKLER BİR YAŞINA GİRDİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="/tango-talks-workshop-tango-caf-de-etkinlikler-bir-yasina-girdi-makale,195904.html" title="TANGO TALKS WORKSHOP TANGO CAFÉ DE ETKINLIKLER BİR YAŞINA GİRDİ" >TANGO TALKS WORKSHOP TANGO CAFÉ DE ETKINLIKLER BİR YAŞINA GİRDİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ve-beklenen-oldu-konut-satislari-yere-cakildi-makale,195900.html" title="Ve beklenen oldu. Konut satışları yere çakıldı...   " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="/ve-beklenen-oldu-konut-satislari-yere-cakildi-makale,195900.html" title="Ve beklenen oldu. Konut satışları yere çakıldı...   " >Ve beklenen oldu. Konut satışları yere çakıldı...   </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >Shorba Franchise Neden Yükselişde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/turkiye-yeni-dunya-duzeninde-ne-yapmalidir-makale,195895.html" title="Türkiye yeni dünya düzeninde ne yapmalıdır?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="/turkiye-yeni-dunya-duzeninde-ne-yapmalidir-makale,195895.html" title="Türkiye yeni dünya düzeninde ne yapmalıdır?" >Türkiye yeni dünya düzeninde ne yapmalıdır?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/medya-uygulama-merkezi-doga-sigorta-sponsorlugunda-hayata-gecti-h586007.html" title="Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti" >Medya Uygulama Merkezi Doğa Sigorta Sponsorluğunda hayata Geçti</a></li>
          
          <li><a href="/ekonomi/gelecek-nesillere-yasanabilir-bir-urun-birakacaklar-h586004.html" title="Gelecek nesillere yaşanabilir bir ürün bırakacaklar" >Gelecek nesillere yaşanabilir bir ürün bırakacaklar</a></li>
          
          <li><a href="/sektor/binbin-e-scooter-ile-oyak-grup-sigorta-dan-isbirligi-h586003.html" title="BinBin E-Scooter ile OYAK Grup Sigorta&#039;dan işbirliği" >BinBin E-Scooter ile OYAK Grup Sigorta&#039;dan işbirliği</a></li>
          
          <li><a href="/ekonomi-finans/hse-guvenlikten-5-yildiz-h586002.html" title="HS’e güvenlikten 5 yıldız" >HS’e güvenlikten 5 yıldız</a></li>
          
          <li class="last"><a href="/sektor/mobilya-sektorunde-yeni-gundem-karbon-notr-ve-yesil-mutabakat-h586001.html" title="Mobilya sektöründe yeni gündem Karbon Nötr ve Yeşil Mutabakat" >Mobilya sektöründe yeni gündem Karbon Nötr ve Yeşil Mutabakat</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/odul-aldilar-h585095.html" title="Ödül aldılar" >Ödül aldılar</a></li>
          
          <li><a href="/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li class="last"><a href="/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" selected>20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="/banner.php?id=5" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="/banner.php?id=1" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="HS’e güvenlikten 5 yıldız" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi-finans%2Fhse-guvenlikten-5-yildiz-h586002.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('586002', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
