  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İhracatta dijital devrim</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="T.C. Ticaret Bakanı Ruhsar Pekcan, ihracatta dijital dönüşüm vizyonu doğrultusunda geliştirilen, Türkiye&#039;nin ihracat potansiyeline önemli katkılar sağlamayı amaçlayan, yapay zeka destekli &#039;Kolay İhracat Platformu”nu Cumhurbaşkanlığı Dolmabahçe Çalışma Ofisi&#039;nde tanıttı." />
<meta name="keywords" content="Kolay İhracat Platformu, Ticaret Bakanlığı, bakan pekcan, Türkiye cumhuriyeti, Akıllı İhracat Robotu" />
<meta name="news_keywords" content="Kolay İhracat Platformu, Ticaret Bakanlığı, bakan pekcan, Türkiye cumhuriyeti, Akıllı İhracat Robotu">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="İhracatta dijital devrim" />
<meta property="og:description" content="T.C. Ticaret Bakanı Ruhsar Pekcan, ihracatta dijital dönüşüm vizyonu doğrultusunda geliştirilen, Türkiye&#039;nin ihracat potansiyeline önemli katkılar sağlamayı amaçlayan, yapay zeka destekli &#039;Kolay İhracat Platformu”nu Cumhurbaşkanlığı Dolmabahçe Çalışma Ofisi&#039;nde tanıttı." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İhracatta dijital devrim" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="İhracatta dijital devrim" />
<meta name="twitter:description" content="T.C. Ticaret Bakanı Ruhsar Pekcan, ihracatta dijital dönüşüm vizyonu doğrultusunda geliştirilen, Türkiye’nin ihracat potansiyeline önemli katkılar sağlamayı amaçlayan, yapay zeka destekli “Kolay İhracat Platformu”nu Cumhurbaşkanlığı Dolmabahçe Çalışma Ofisi’nde tanıttı." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi-finans/ihracatta-dijital-devrim-h581919.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="İhracatta dijital devrim" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" />
<meta itemprop="articleSection" content="Ekonomi-Finans" name="section" />
<meta itemprop="dateCreated" content="2020-08-28T15:07:01+02:00" />
<meta itemprop="dateModified" content="2020-08-28T15:15:49+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Kolay İhracat Platformu, Ticaret Bakanlığı, bakan pekcan, Türkiye cumhuriyeti, Akıllı İhracat Robotu" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="İhracatta dijital devrim" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/dunya-devleri-istanbul-da-agirlanacak-h581888.html" title="Dünya devleri İstanbul&#039;da ağırlanacak" >Dünya devleri İstanbul&#039;da ağırlanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/dogalgaz-kesfi-is-dunyasini-heyecanlandirdi-h581881.html" title="Doğalgaz keşfi iş dünyasını heyecanlandırdı" >Doğalgaz keşfi iş dünyasını heyecanlandırdı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/ankara-ya-dev-gunes-ussu-h581877.html" title="Ankara&#039;ya dev güneş üssü" >Ankara&#039;ya dev güneş üssü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/celik-kasa-talebi-yuzde-40-artti-h581871.html" title="Çelik kasa talebi yüzde 40 arttı" >Çelik kasa talebi yüzde 40 arttı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/tarim/baktattan-buyuk-yatirim-h581856.html" title="BAKTAT’tan büyük yatırım" >BAKTAT’tan büyük yatırım</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/tarim/cografi-isaret-tescilden-ibaret-degildir-h581854.html" title="Coğrafi işaret tescilden ibaret değildir" >Coğrafi işaret tescilden ibaret değildir</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/bilisimden-girisimcilige-her-seyi-konustular-h581853.html" title="Bilişimden girişimciliğe her şeyi konuştular" >Bilişimden girişimciliğe her şeyi konuştular</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/ikinci-el-otomobil-ticareti-yapanlar-dikkat-h581849.html" title="İkinci el otomobil ticareti yapanlar dikkat" >İkinci el otomobil ticareti yapanlar dikkat</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/emlakcilar-ve-galericiler-yeni-yonetmeligi-tartisiyor-h581835.html" title="Emlakçılar ve galericiler yeni yönetmeliği tartışıyor" >Emlakçılar ve galericiler yeni yönetmeliği tartışıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/isten-cikarma-yasagina-ragmen-10-iscinin-isine-son-verildi-h581827.html" title="İşten çıkarma yasağına rağmen 10 işçinin işine son verildi" >İşten çıkarma yasağına rağmen 10 işçinin işine son verildi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="4ba52b5ed13b149ce6b2bd787564e887697bbf51" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="İhracatta dijital devrim" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066" class="current"   >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bilisimden-girisimcilige-her-seyi-konustular-h581853.html" title="Bilişimden girişimciliğe her şeyi konuştular"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/bilisimden_girisimcilige_her_seyi_konustular_h581853_bc648.jpg" alt="Bilişimden girişimciliğe her şeyi konuştular" />
Bilişimden girişimciliğe her şeyi konuştular</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/isten-cikarma-yasagina-ragmen-10-iscinin-isine-son-verildi-h581827.html" title="İşten çıkarma yasağına rağmen 10 işçinin işine son verildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/isten_cikarma_yasagina_ragmen_10_iscinin_isine_son_verildi_h581827_538d9.jpg" alt="İşten çıkarma yasağına rağmen 10 işçinin işine son verildi" />
İşten çıkarma yasağına rağmen 10 işçinin işine son verildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/gazipasa-rusya-dan-gelen-ilk-ucusu-karsiladi-h581820.html" title="Gazipaşa Rusya&#039;dan gelen ilk uçuşu karşıladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/gazipasa_rusya_dan_gelen_ilk_ucusu_karsiladi_h581820_f5d3e.jpg" alt="Gazipaşa Rusya&#039;dan gelen ilk uçuşu karşıladı" />
Gazipaşa Rusya&#039;dan gelen ilk uçuşu karşıladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/limon-ihracatinda-sevindiren-haber-h581799.html" title="Limon ihracatında sevindiren haber"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/limon-ihracatinda-sevindiren-haber_105c4.jpg" alt="Limon ihracatında sevindiren haber" />
Limon ihracatında sevindiren haber</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html" title="İhracatta dijital devrim"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" alt="İhracatta dijital devrim" />
İhracatta dijital devrim</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/hasret-bitiyor-h581870.html" title="Hasret bitiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/hasret_bitiyor_h581870_24aab.jpeg" alt="Hasret bitiyor" />
Hasret bitiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/pandemi-dunya-ekonomisine-buyuk-darbe-vurdu-h581821.html" title="Pandemi dünya ekonomisine büyük darbe vurdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/pandemi_donemi_uluslararasi_ekonomiyi_agir_bir_darbeye_ugratti_h581821_ced02.jpg" alt="Pandemi dünya ekonomisine büyük darbe vurdu" />
Pandemi dünya ekonomisine büyük darbe vurdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sinemalarini-aciyor-h581810.html" title="Sinemalarını açıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/ozlenen_sinema_keyfi_cinetime_ile_hizmetinizde_h581810_8e0a3.jpg" alt="Sinemalarını açıyor" />
Sinemalarını açıyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/konut-satislarinda-rekor-kirildi-2-h581873.html" title="Konut satışlarında rekor kırıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/konut_satislarinda_rekor_kirildi_h581873_b3c92.jpg" alt="Konut satışlarında rekor kırıldı" />
Konut satışlarında rekor kırıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tskb-ekonomik-arastirmalardan-yeni-rapor-h581862.html" title="TSKB Ekonomik Araştırmalar’dan yeni rapor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/tskb_ekonomik_arastirmalardan_yeni_rapor_h581862_7ec90.jpg" alt="TSKB Ekonomik Araştırmalar’dan yeni rapor" />
TSKB Ekonomik Araştırmalar’dan yeni rapor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-tek-haneye-duser-mi-h581851.html" title="Enflasyon tek haneye düşer mi?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/enflasyon_tek_haneye_duser_mi_h581851_12172.jpg" alt="Enflasyon tek haneye düşer mi?" />
Enflasyon tek haneye düşer mi?</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/enerjisa-koronavirus-e-ragmen-buyudu-h581825.html" title="Enerjisa Koronavirüs&#039;e rağmen büyüdü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/enerjisa-koronavirus-e-ragmen-buyudu_cfd86.jpg" alt="Enerjisa Koronavirüs&#039;e rağmen büyüdü" />
Enerjisa Koronavirüs&#039;e rağmen büyüdü</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rekor-sicakligin-sorumlusu-iklim-degisikligi-h581622.html" title="Rekor sıcaklığın sorumlusu iklim değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/rekor_sicakligin_sorumlusu_iklim_degisikligi_h581622_b37a8.jpeg" alt="Rekor sıcaklığın sorumlusu iklim değişikliği" />
Rekor sıcaklığın sorumlusu iklim değişikliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/londra-ya-da-ucuyor-h581564.html" title="Londra&#039;ya da uçuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/londra_ya_da_ucuyor_h581564_db268.jpg" alt="Londra&#039;ya da uçuyor" />
Londra&#039;ya da uçuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/azerbaycandaki-calismalarini-da-hizlandirdi-h581377.html" title="Azerbaycan’daki çalışmalarını da hızlandırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/06/azerbaycandaki_calismalarini_da_hizlandirdi_h581377_e3974.jpg" alt="Azerbaycan’daki çalışmalarını da hızlandırdı" />
Azerbaycan’daki çalışmalarını da hızlandırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rus-ve-yunan-enerji-sirketleri-anlasti-h581254.html" title="Rus ve Yunan enerji şirketleri anlaştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/01/gazprom_dan_3_ceyrekte_17_milyar_dolar_kar_h39538_02cfd.jpg" alt="Rus ve Yunan enerji şirketleri anlaştı" />
Rus ve Yunan enerji şirketleri anlaştı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/seffaf-yasamlar-h581913.html" title="Şeffaf yaşamlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/seffaf_yasamlar_h581913_cb84e.jpg" alt="Şeffaf yaşamlar" />
Şeffaf yaşamlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turkiye-nin-ilk-500-bilisim-sirketi-aciklandi-h581914.html" title="Türkiye&#039;nin &#039;İlk 500 Bilişim Şirketi&#039; açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/turkiye_nin_ilk_500_bilisim_sirketi_aciklandi_h581914_ebacd.png" alt="Türkiye&#039;nin &#039;İlk 500 Bilişim Şirketi&#039; açıklandı" />
Türkiye&#039;nin &#039;İlk 500 Bilişim Şirketi&#039; açıklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/pandemi-de-saglik-hizmeti-veren-binalar-yasadi-h581908.html" title="Pandemi&#039;de sağlık hizmeti veren binalar yaşadı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/pandemi_de_saglik_hizmeti_veren_binalar_yasadi_h581908_e8bcb.jpg" alt="Pandemi&#039;de sağlık hizmeti veren binalar yaşadı" />
Pandemi&#039;de sağlık hizmeti veren binalar yaşadı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yonetim-sistemi-iys-nin-is-ortagi-belli-oldu-h581905.html" title="Yönetim Sistemi (İYS)’nin iş ortağı belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/yonetim_sistemi_iys_nin_is_ortagi_belli_oldu_h581905_b157e.jpg" alt="Yönetim Sistemi (İYS)’nin iş ortağı belli oldu" />
Yönetim Sistemi (İYS)’nin iş ortağı belli oldu</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/basari-mucadele-edene-gelir-h581916.html" title="Başarı mücadele edene gelir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/basari_mucadele_edene_gelir_h581916_ae6d3.jpg" alt="Başarı mücadele edene gelir" />
Başarı mücadele edene gelir</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-is-bankasi-96-yasinda-h581900.html" title="Türkiye İş Bankası 96 yaşında"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/turkiye_is_bankasi_96_yasinda_h581900_4deac.jpg" alt="Türkiye İş Bankası 96 yaşında" />
Türkiye İş Bankası 96 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/musiad-expo-icin-geri-sayim-basladi-h581896.html" title="MÜSİAD Expo için geri sayım başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/musiad_expo_icin_geri_sayim_basladi_h581896_950f6.jpg" alt="MÜSİAD Expo için geri sayım başladı" />
MÜSİAD Expo için geri sayım başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ilham-perisi-kadin-sanayici-h581894.html" title="İlham perisi kadın sanayici"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/ilham_perisi_kadin_sanayici_h581894_891f0.jpg" alt="İlham perisi kadın sanayici" />
İlham perisi kadın sanayici</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh581900" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-is-bankasi-96-yasinda-h581900.html" title="Türkiye İş Bankası 96 yaşında" target="_blank">Türkiye İş Bankası 96 yaşında</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/suudi arabistan" title="suudi arabistan">suudi arabistan</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kars" title="Kars">Kars</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Irak" title="Irak">Irak</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/yök" title="yök">yök</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/batman" title="batman">batman</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/seffaf-yasamlar-h581913.html" title="Şeffaf yaşamlar" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/08/sYeffaf.jpg" alt="Şeffaf yaşamlar" />
      <div class="caption">Şeffaf yaşamlar</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/cift-haneli-buyume-h581911.html" title="Çift haneli büyüme" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/08/orhan.png" alt="Çift haneli büyüme" />
      <div class="caption">Çift haneli büyüme</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/yeni-nesil-in-kahvecisi-h581906.html" title="Yeni nesil&#039;in kahvecisi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/08/yeni_nesil_in_kahvecisi_h581906_0423d.jpg" alt="Yeni nesil&#039;in kahvecisi" />
      <div class="caption">Yeni nesil'in kahvecisi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/saglik/antibiyotik-ten-daha-etkili-h581909.html" title="Antibiyotik&#039;ten daha etkili" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/08/antibiyotik_ten_daha_etkili_bal_h581909_51668.jpg" alt="Antibiyotik&#039;ten daha etkili" />
      <div class="caption">Antibiyotik'ten daha etkili</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/guvenlik/hackerlerin-sevdigi-5-profil-h581910.html" title="Hackerlerin sevdiği 5 profil" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/08/hackerlerin_sevdigi_5_profil_h581910_6f948.jpg" alt="Hackerlerin sevdiği 5 profil" />
      <div class="caption">Hackerlerin sevdiği 5 profil</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İhracatta dijital devrim</h1>
                <h2 class="lead" itemprop="description"><strong>T.C. Ticaret Bakanı Ruhsar Pekcan, ihracatta dijital dönüşüm vizyonu doğrultusunda geliştirilen, Türkiye’nin ihracat potansiyeline önemli katkılar sağlamayı amaçlayan, yapay zeka destekli “Kolay İhracat Platformu”nu Cumhurbaşkanlığı Dolmabahçe Çalışma Ofisi’nde tanıttı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-08-28 15:07:01" content="2020-08-28T15:07:01+02:00">28 Ağustos 2020 Cuma 15:07</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" alt="İhracatta dijital devrim" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-581919"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Mevcut ihracatçıların yanı sıra ihracatçı adaylarının e-devlet şifresi ile giriş yapabileceği <strong class="klink">Kolay İhracat Platformu</strong>’nda, yeni nesil teknolojiler, veri bilimi ve yapay zeka bileşimi ile 10 milyon satırı aşkın veri işlenerek, ihracatçıya kolay ve güvenli bir şekilde, tek bir kanaldan ulaştırılıyor.</p>

<p>İhracatta devrim niteliği taşıyan Kolay İhracat Platformu, <strong class="klink">Akıllı İhracat Robotu</strong>, Pazara Giriş Haritaları, İhracat Kokpiti gibi modülleriyle dünyadaki benzerlerinden ayrışıyor. Platform ayrıca, uluslararası birçok veri tabanı ile entegre olarak, canlı veri akışı sayesinde ihracatçılara anlık veriler sunuyor. Kolay İhracat Platformu tüm bu özellikleri ile, benzerleri arasında açık ara en kapsamlı ve öncü platform olarak öne çıkıyor.</p>

<p><strong>TİCARET BAKANI PEKCAN: “DIŞ TİCARETİMİZDE YEPYENİ BİR DÖNEME ADIM ATIYORUZ”</strong><br/>
Medeniyetler tarihi boyunca tüm dünyada ticaretin ana merkezlerinden biri olan Türkiye’nin Kolay İhracat Platformu ile bundan böyle aynı zamanda “ticaretin en akıllı aktörü” olarak da konumlandığını ifade eden Ticaret Bakanı Ruhsar Pekcan, tanıtım toplantısında yaptığı konuşmasında şunları kaydetti:</p>

<p>“Tüm yurt dışı emsallerinden açık ara önde olan Kolay İhracat Platformu ile dış ticaretimizde yepyeni bir döneme adım atıyoruz. Kolay İhracat Platformu hem ticaret erbabımız hem de Bakanlığımız için yepyeni bir sayfa olacak. Kolay İhracat Platformu projemiz, Türkiye’nin ihracatına doğrudan etki edebilecek, üzerinde oldukça çalıştığımız ve büyük heyecan duyduğumuz çok önemli bir yazılım projemizdir. Ticaret erbabımız için içinde bulunduğumuz dijital çağın ruhuna uygun; oldukça gelişmiş bir altyapı hazırladık. İhracatçılarımıza ve ihracat hedefi olan girişimcilerimize sunduğumuz danışmanlığın kalitesini ve kapsamını ciddi şekilde yükseltecek bir platformu devreye alıyoruz. Kolay İhracat Platformu’nun, kapsamı, niteliği, hedef kitle ve etki alanı, ayrıca içinde barındırdığı teknoloji itibarıyla bugüne kadar tamamladığımız tüm projelerin ötesine geçtiğini değerlendiriyoruz.</p>

<p>Kolay İhracat Platformu ile artık her bir ihracatçımızın ve ihracatçı adaylarımızın yapay zeka teknolojisi ile çalışan dijital bir danışmanı olacak. Bildiğiniz gibi, <strong class="klink">Ticaret Bakanlığı</strong> olarak özellikle dijitalleşme ve otomasyon eksenli projelere büyük önem ve öncelik atfediyoruz. Türkiye olarak, ekonomik büyümede, kalkınmada, yerli ve milli üretimde, ihracatta çok ciddi hedeflerimiz var. Hedeflerimize ulaşmamız adına dijital ekonomiye en iyi şekilde adapte olabilmemiz gerekmektedir.” </p>

<p><strong>“90 BİN İHRACATÇI, 3 MİLYON KOBİ’Yİ HEDEFLİYORUZ”</strong><br/>
Ticaret Bakanlığı olarak bu vizyon doğrultusunda çalışmaya devam ettiklerini ifade eden <strong class="klink">Bakan Pekcan</strong>; “Firmalarımızı dijitalleşme alanında cesaretlendirme ve desteklemenin ötesinde, Bakanlık olarak kendi iş süreçlerimizde ve sunduğumuz hizmetlerde dijital teknolojileri yakından takip ediyor ve bunları iş süreçlerimize adapte ediyoruz. Dijitalleşme ve otomasyon alanında öncü ve örnek bir kurum olma vizyonu ile hareket etmeye devam ediyoruz. Kolay İhracat Platformumuz da bu vizyonla geliştirdiğimiz projelerin en son ve en gelişmiş örneğidir.</p>

<p>Kolay İhracat Platformu ile başta 90 bin ihracatçı ve 3 milyonun üzerinde KOBİ’miz olmak üzere ihracat hedefi olan girişimcilerimizin de tamamını hedefliyoruz. Platform, hem mevcut ihracatçılara hem de ihracata yeni adım atacak firmalarımıza büyük kolaylık sağlayacak.”</p>

<p><strong>SİSTEM NASIL İŞLİYOR?</strong><br/>
Kolay İhracat Platformunun I.Fazı, yarın itibarıyla firmaların kullanımına açılıyor. İkinci faz ise yıl sonuna kadar hizmete girecek. 1. Faz’da 6 modül yer alıyor. Bunlar:<br/>
i.    Akıllı İhracat Robotu Modülü<br/>
ii.    Pazara Giriş Haritası Modülü<br/>
iii.    Ülke Sayfası Modülü<br/>
iv.    Sektör Sayfası Modülü <br/>
v.    İhracat Kokpiti Modülü<br/>
vi.    Mevzuat Modülü</p>

<p>Tüm <strong class="klink">Türkiye Cumhuriyeti</strong> vatandaşlarının kullanımına açık olan Platforma Kolayihracat.gov.tr üzerinden e-devlet şifresi ile giriş yapılıyor. Türkiye’nin ve dünyanın en önemli ve kapsamlı veri tabanlarından sağlanan canlı ve güncel veri, makine öğrenmesi tabanlı Akıllı İhracat Robotu tarafından işlenerek, her ölçekteki ihracatçıya, kendi ihtiyaçlarına uygun, potansiyeli yüksek ticaret yollarını işaret ediyor, ihracatçının gücüne güç katılıyor.</p>

<p>Platforma özel olarak hazırlanan ve 5400 ürün ve 190 ülke özelinde farklılaşan bir milyonun üzerinde Pazara Giriş Haritası ile ihracatçılar ürünlerine en uygun pazara ilişkin karşılaştırmalı analizler, vergi oranları, tarife dışı engeller ve pazardaki rakiplerine ilişkin bilgi edinebiliyor. </p>

<p>Kolay İhracat Platformu’nda mevcut ülke ve sektör sayfalarında ise sektöre yön veren global trendler ve stratejik pazara giriş kriterlerini takip eden firmalar “Ürünümü hangi pazara satabilirim?” ya da “Bu pazarda hangi ürün satılır?” gibi tüm sorularına cevap buluyor.</p>

<p>İhracatçılar ve ihracatçı adayları ayrıca platform üzerinden hedef pazarlarındaki alım talepleri, ihale duyurularına ve potansiyel alıcı bilgilerine anlık olarak ulaşabiliyor. Her firmaya özel olarak oluşan İhracat Kokpiti üzerinden firmalar kendi ihracat geçmişlerini detaylı bir şekilde analiz ederek ihracat stratejilerini oluşturuyor.</p>

<p><br/><strong>PAZARA GİRİŞ HARİTASI VE ÜLKE SAYFALARI</strong><br/>
Platformun Pazara Giriş Haritası ve Ülke Sayfası modüllerinde ise hedef pazarla ilgili sosyo-ekonomik göstergeler ve rakip ülke firmalarının pazar payları ve büyüklükleri gibi kritik bilgiler yer alacak. Ayrıca; Gümrük vergisi oranları, tarife dışı önlemler, Menşe belgesi örnekleri, Tercihli ticaret koşullarını sağlayan Anlaşmalar ve kümülasyonlara ilişkin bilgiler, Yurt dışındaki ticaret müşavirlerimizce belirtilen güncel gelişmeler ve ayrıntılar, Ülke ve sektör bazında ithalat ve ihracat verilerindeki değişim ve trendler, İhracatta zorunlu belgeler, Pazara girişteki temel koşullar, kriterler ve mevzuat gibi; pazara girişte bir ihracatçının ihtiyaç duyacağı hemen her bilgi, en etkin görsellerle ve en güncel haliyle ihracatçımızın kullanımına sunulmuş olacak.</p>

<p><strong>1 MİLYON FARKLI PAZARA GİRİŞ HARİTASI </strong><br/>
Kolay İhracat Platformunda, bu kadar büyük veri ve çok sayıda entegrasyon kullanılarak ürün ve ülke özelinde 1 milyon farklı Pazara Giriş Haritası oluşturabiliyor. Bu haritalar 5400 ürün ve 190 ülke özelinde farklılaşabiliyor. Sektörel haberler ve fuarlar, sektöre yön veren global trendler, ilgili ürünler için ihracat potansiyeli en yüksek ilk 10 Pazar, sektörün Türkiye’deki durumu gibi kritik bilgiler yine etkili görsellerle tek bir yerde sunulmuş olacak.</p>

<p><strong>İHRACAT KOKPİTİ MODÜLÜ</strong><br/>
Kolay İhracat Platformumuzun en temel amaçlarından bir tanesi de her firmamıza, kendi firmaları bazında, firmaya özel, terzi usulü içerikler üretebilmek. İhracat Kokpiti adını verdiğimiz Modül bu prensiple çalışacak. Platformda, her firma kendisine ait bir web sayfası yaratmış olacak. </p>

<p>İhracat Kokpiti, ihracat miktarı veya Bakanlığımızdan kullandıkları devlet destek tutarı potansiyelin altında olduğu değerlendirilen firmalarımıza özel yönlendirmeler yapabilecek ve firma özelinde tavsiyelerde bulunabilecek.  Ayrıca firmalarımız kendi favori ülke ve sektör sayfalarına hızla ulaşarak güncel haber ve etkinlikleri kolaylıkla takip edebilecekler.</p>

<p><strong>İKİNCİ FAZ YIL SONUNDA</strong><br/>
Kolay İhracat Platformu’nun ikinci fazında, daha da “akıllı” bir robot ve genişletilmiş bir içerik ortaya konulacak. Akıllı ihracat robotumuz, daha kapsamlı ülke önerileri sağlayabilecek.  Örneğin, ihraç ürünü ile birlikte satılabilecek yan ve tamamlayıcı ürünlere ilişkin tavsiyeler sunabilecek. Yine yapay zeka doğal dil işleme algoritmaları kullanan bir ‘chatbot’ platformda yer alacak ve firmalarımızın sorularını 7/24 cevaplıyor olacak. Platformda firmalarımızı sadece dünyaya açmakla kalmayıp yurtdışından ithalatçıların firmalarımıza ulaşmaları da sağlanacak. Firmalarımız platformda kendilerine ait bir sayfa oluşturarak ürünlerini sergileyebilecek ve ithalatçılarla iletişim kurabilecek.<br/>
 </p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/banyolari-kelebek-mobilya-ya-emanet-h581918.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/yeni-patentiyle-mucitler-arasina-girdi-h581917.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/basari-mucadele-edene-gelir-h581916.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tasa-deger-katanlar-bir-araya-geldi-h581915.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/enerji-sektorunde-sac-ayagini-tamamladi-h581907.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kariyer/yurt-disinda-is-bulmanin-puf-noktalari-h581903.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/yonetim-sistemi-iys-nin-is-ortagi-belli-oldu-h581905.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/turkiyede-uretilecek-qr-kod-sistemi-dunyaya-ihrac-edilecek-h581902.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/turkiye-is-bankasi-96-yasinda-h581900.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/kiyilar-hareketli-ama-sehir-otelleri-hala-sessiz-h581899.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/akilli-dosya-depolama-cozumu-h581897.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/musiad-expo-icin-geri-sayim-basladi-h581896.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/ilham-perisi-kadin-sanayici-h581894.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/marmara-osb-kuruculari-yuksek-teknoloji-icin-yola-cikti-h581893.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html" title="İhracatta dijital devrim">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/ihracatta_dijital_devrim_h581919_adce0.jpg" alt="İhracatta dijital devrim" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracatta dijital devrim</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/banyolari-kelebek-mobilya-ya-emanet-h581918.html" title="Banyoları Kelebek Mobilya&#039;ya emanet">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/banyolari_kelebek_mobilya_ya_emanet_h581918_10666.jpg" alt="Banyoları Kelebek Mobilya&#039;ya emanet" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Banyoları Kelebek Mobilya&#039;ya emanet</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/yeni-patentiyle-mucitler-arasina-girdi-h581917.html" title="Yeni patentiyle  mucitler arasına girdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/yeni_patentiyle_mucitler_arasina_girdi_h581917_a0ab0.jpg" alt="Yeni patentiyle  mucitler arasına girdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni patentiyle  mucitler arasına girdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/basari-mucadele-edene-gelir-h581916.html" title="Başarı mücadele edene gelir">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/basari_mucadele_edene_gelir_h581916_ae6d3.jpg" alt="Başarı mücadele edene gelir" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başarı mücadele edene gelir</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tasa-deger-katanlar-bir-araya-geldi-h581915.html" title="“Taşa değer katanlar” bir araya geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/tasa_deger_katanlar_bir_araya_geldi_h581915_d6e04.jpg" alt="“Taşa değer katanlar” bir araya geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Taşa değer katanlar” bir araya geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/enerji-sektorunde-sac-ayagini-tamamladi-h581907.html" title="Enerji sektöründe sac ayağını tamamladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/enerji_sektorunde_sac_ayagini_tamamladi_h581907_c1c7a.jpg" alt="Enerji sektöründe sac ayağını tamamladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enerji sektöründe sac ayağını tamamladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kariyer/yurt-disinda-is-bulmanin-puf-noktalari-h581903.html" title="Yurt dışında iş bulmanın püf noktaları">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/yurt_disinda_is_bulmanin_puf_noktalari_h581903_dc303.jpg" alt="Yurt dışında iş bulmanın püf noktaları" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yurt dışında iş bulmanın püf noktaları</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/yonetim-sistemi-iys-nin-is-ortagi-belli-oldu-h581905.html" title="Yönetim Sistemi (İYS)’nin iş ortağı belli oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/yonetim_sistemi_iys_nin_is_ortagi_belli_oldu_h581905_b157e.jpg" alt="Yönetim Sistemi (İYS)’nin iş ortağı belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yönetim Sistemi (İYS)’nin iş ortağı belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/turkiyede-uretilecek-qr-kod-sistemi-dunyaya-ihrac-edilecek-h581902.html" title="Türkiye’de üretilecek QR Kod sistemi dünyaya ihraç edilecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/turkiyede_uretilecek_qr_kod_sistemi_dunyaya_ihrac_edilecek_h581902_c916c.jpg" alt="Türkiye’de üretilecek QR Kod sistemi dünyaya ihraç edilecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye’de üretilecek QR Kod sistemi dünyaya ihraç edilecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-is-bankasi-96-yasinda-h581900.html" title="Türkiye İş Bankası 96 yaşında">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/turkiye_is_bankasi_96_yasinda_h581900_4deac.jpg" alt="Türkiye İş Bankası 96 yaşında" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye İş Bankası 96 yaşında</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/kiyilar-hareketli-ama-sehir-otelleri-hala-sessiz-h581899.html" title="Kıyılar hareketli ama şehir otelleri hala sessiz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/kiyilar_hareketli_ama_sehir_otelleri_hala_sessiz_h581899_44bed.jpg" alt="Kıyılar hareketli ama şehir otelleri hala sessiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kıyılar hareketli ama şehir otelleri hala sessiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/akilli-dosya-depolama-cozumu-h581897.html" title="Akıllı dosya depolama çözümü">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/akilli_dosya_depolama_cozumu_h581897_74635.jpg" alt="Akıllı dosya depolama çözümü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Akıllı dosya depolama çözümü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/musiad-expo-icin-geri-sayim-basladi-h581896.html" title="MÜSİAD Expo için geri sayım başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/musiad_expo_icin_geri_sayim_basladi_h581896_950f6.jpg" alt="MÜSİAD Expo için geri sayım başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">MÜSİAD Expo için geri sayım başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/ilham-perisi-kadin-sanayici-h581894.html" title="İlham perisi kadın sanayici">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/ilham_perisi_kadin_sanayici_h581894_891f0.jpg" alt="İlham perisi kadın sanayici" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İlham perisi kadın sanayici</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/marmara-osb-kuruculari-yuksek-teknoloji-icin-yola-cikti-h581893.html" title="Marmara OSB kurucuları yüksek teknoloji için yola çıktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/08/marmara_osb_kuruculari_yuksek_teknoloji_icin_yola_cikti_h581893_2965b.jpg" alt="Marmara OSB kurucuları yüksek teknoloji için yola çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Marmara OSB kurucuları yüksek teknoloji için yola çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Kolay+%C4%B0hracat+Platformu" title="Kolay İhracat Platformu haberleri">Kolay İhracat Platformu</a><a href="http://www.gazeteekonomi.com/haberleri/Ticaret+Bakanl%C4%B1%C4%9F%C4%B1" title="Ticaret Bakanlığı haberleri">Ticaret Bakanlığı</a><a href="http://www.gazeteekonomi.com/haberleri/bakan+pekcan" title="Bakan Pekcan haberleri">Bakan Pekcan</a><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrkiye+cumhuriyeti" title="Türkiye Cumhuriyeti haberleri">Türkiye Cumhuriyeti</a><a href="http://www.gazeteekonomi.com/haberleri/Ak%C4%B1ll%C4%B1+%C4%B0hracat+Robotu" title="Akıllı İhracat Robotu haberleri">Akıllı İhracat Robotu</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(581919);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="581919" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4ba52b5ed13b149ce6b2bd787564e887697bbf51" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi-finans/ihracatta-dijital-devrim-h581919.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/hasret-bitiyor-h581870.html"  title="Hasret bitiyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/hasret_bitiyor_h581870_24aab.jpeg" alt="Hasret bitiyor" />
        <span>Hasret bitiyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/pandemi-dunya-ekonomisine-buyuk-darbe-vurdu-h581821.html"  title="Pandemi dünya ekonomisine büyük darbe vurdu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/pandemi_donemi_uluslararasi_ekonomiyi_agir_bir_darbeye_ugratti_h581821_ced02.jpg" alt="Pandemi dünya ekonomisine büyük darbe vurdu" />
        <span>Pandemi dünya ekonomisine büyük darbe vurdu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/sinemalarini-aciyor-h581810.html"  title="Sinemalarını açıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/ozlenen_sinema_keyfi_cinetime_ile_hizmetinizde_h581810_8e0a3.jpg" alt="Sinemalarını açıyor" />
        <span>Sinemalarını açıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/kur-730u-asti-merkez-sozlu-mudahale-etti-h581801.html"  title="Kur 7.30’u aştı, merkez sözlü müdahale etti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/kur_730u_asti_merkez_sozlu_mudahale_etti_h581801_248a8.jpg" alt="Kur 7.30’u aştı, merkez sözlü müdahale etti" />
        <span>Kur 7.30’u aştı, merkez sözlü müdahale etti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/turkiye-finansta-yeni-yonetim-kurulu-uyeleri-secildi-h581793.html"  title="Türkiye Finans’ta yeni Yönetim Kurulu Üyeleri seçildi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/turkiye_finansta_yeni_yonetim_kurulu_uyeleri_secildi_h581793_1cad7.jpg" alt="Türkiye Finans’ta yeni Yönetim Kurulu Üyeleri seçildi" />
        <span>Türkiye Finans’ta yeni Yönetim Kurulu Üyeleri...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/sektor/banyolari-kelebek-mobilya-ya-emanet-h581918.html" title="Banyoları Kelebek Mobilya#039;ya..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/banyolari_kelebek_mobilya_ya_emanet_h581918_10666.jpg" alt="Banyoları Kelebek Mobilya#039;ya..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/banyolari-kelebek-mobilya-ya-emanet-h581918.html" title="" ><span class="en-hit">1.</span> <strong>Banyoları Kelebek Mobilya&#039;ya...</strong> <span class="en-spot en-hidden">Nidapark Küçükyalı projesinin banyoları, Kelebek markasına emanet....</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-nin-dunyadaki-jeotermal-liderligi-makale,195656.html" title="Türkiye&#039;nin dünyadaki jeotermal liderliği " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-nin-dunyadaki-jeotermal-liderligi-makale,195656.html" title="Türkiye&#039;nin dünyadaki jeotermal liderliği " >Türkiye&#039;nin dünyadaki jeotermal liderliği </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-ekonomi-forumu-iptal-edilmis-makale,195655.html" title="Dünya Ekonomi Forumu iptal edilmiş!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/dunya-ekonomi-forumu-iptal-edilmis-makale,195655.html" title="Dünya Ekonomi Forumu iptal edilmiş!" >Dünya Ekonomi Forumu iptal edilmiş!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/simdi-kendi-kendine-yeten-kentler-konusuluyor-makale,195654.html" title="Şimdi kendi kendine yeten kentler konuşuluyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/simdi-kendi-kendine-yeten-kentler-konusuluyor-makale,195654.html" title="Şimdi kendi kendine yeten kentler konuşuluyor" >Şimdi kendi kendine yeten kentler konuşuluyor</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195651.html" title="İyi geceler HAYAT.." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195651.html" title="İyi geceler HAYAT.." >İyi geceler HAYAT..</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-sonrasi-turizmde-neler-degisti-makale,195631.html" title="Corona sonrası turizmde neler değişti?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-sonrasi-turizmde-neler-degisti-makale,195631.html" title="Corona sonrası turizmde neler değişti?" >Corona sonrası turizmde neler değişti?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/pandeminin-kahramanlari-raflari-bos-birakmayan-gidacilar-olmustur-makale,195630.html" title="Pandeminin kahramanları rafları boş bırakmayan gıdacılar olmuştur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/pandeminin-kahramanlari-raflari-bos-birakmayan-gidacilar-olmustur-makale,195630.html" title="Pandeminin kahramanları rafları boş bırakmayan gıdacılar olmuştur" >Pandeminin kahramanları rafları boş bırakmayan gıdacılar olmuştur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-makale,195629.html" title="Güvenilir Ürün Platformu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-makale,195629.html" title="Güvenilir Ürün Platformu" >Güvenilir Ürün Platformu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-normalde-kriz-yonetimi-makale,195624.html" title="Yeni Normalde Kriz Yönetimi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-normalde-kriz-yonetimi-makale,195624.html" title="Yeni Normalde Kriz Yönetimi" >Yeni Normalde Kriz Yönetimi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/064-074-faizli-konut-kredisinde-en-onemli-detay-2019-makale,195607.html" title="0,64-0,74 faizli konut kredisinde en önemli detay 2019....  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/064-074-faizli-konut-kredisinde-en-onemli-detay-2019-makale,195607.html" title="0,64-0,74 faizli konut kredisinde en önemli detay 2019....  " >0,64-0,74 faizli konut kredisinde en önemli detay 2019....  </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >Corona virüs insanların farkındalığını arttırır mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >Türkiye B Planı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >Virüsün Fendi Küçük İşletmeleri Yenemedi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/yonetim-sistemi-iys-nin-is-ortagi-belli-oldu-h581905.html" title="Yönetim Sistemi (İYS)’nin iş ortağı belli oldu" >Yönetim Sistemi (İYS)’nin iş ortağı belli oldu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/magazin/moda-dunyasina-ev-sahipligi-yapiyor-h581904.html" title="Moda dünyasına ev sahipliği yapıyor" >Moda dünyasına ev sahipliği yapıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/turkiyede-uretilecek-qr-kod-sistemi-dunyaya-ihrac-edilecek-h581902.html" title="Türkiye’de üretilecek QR Kod sistemi dünyaya ihraç edilecek" >Türkiye’de üretilecek QR Kod sistemi dünyaya ihraç edilecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-is-bankasi-96-yasinda-h581900.html" title="Türkiye İş Bankası 96 yaşında" >Türkiye İş Bankası 96 yaşında</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/is-dunyasi/ilham-perisi-kadin-sanayici-h581894.html" title="İlham perisi kadın sanayici" >İlham perisi kadın sanayici</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="İhracatta dijital devrim" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi-finans%2Fihracatta-dijital-devrim-h581919.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('581919', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
