  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Yünsa ona emanet</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Avrupa&#039;nın lider yünlü kumaş üreticisi Yünsa&#039;da yönetim kademesinde bayrak değişimi yaşandı. Yünsa&#039;da Yönetim Kurulu Başkan Vekili olan Mustafa Sürmegöz Yönetim Kurulu kararı ile şirketin Genel Müdürlüğü&#039;ne getirildi." />
<meta name="keywords" content="yünsa, kumaş, mustafa sürmegöz, nuri düzgören" />
<meta name="news_keywords" content="yünsa, kumaş, mustafa sürmegöz, nuri düzgören">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Yünsa ona emanet" />
<meta property="og:description" content="Avrupa&#039;nın lider yünlü kumaş üreticisi Yünsa&#039;da yönetim kademesinde bayrak değişimi yaşandı. Yünsa&#039;da Yönetim Kurulu Başkan Vekili olan Mustafa Sürmegöz Yönetim Kurulu kararı ile şirketin Genel Müdürlüğü&#039;ne getirildi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Yünsa ona emanet" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Yünsa ona emanet" />
<meta name="twitter:description" content="Avrupa’nın lider yünlü kumaş üreticisi Yünsa’da yönetim kademesinde bayrak değişimi yaşandı. Yünsa’da Yönetim Kurulu Başkan Vekili olan Mustafa Sürmegöz, Yönetim Kurulu kararı ile şirketin Genel Müdürlüğü’ne getirildi.

" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi-finans/yunsa-ona-emanet-h580832.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Yünsa ona emanet" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" />
<meta itemprop="articleSection" content="Ekonomi-Finans" name="section" />
<meta itemprop="dateCreated" content="2020-04-24T14:30:15+02:00" />
<meta itemprop="dateModified" content="2020-04-24T19:01:26+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="yünsa, kumaş, mustafa sürmegöz, nuri düzgören" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.8',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt" data-net="overflow-est-toy">
  </p>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Yünsa ona emanet" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">10°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9921</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5498</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">387.549</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">98759</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/yazilimci-olan-issiz-kalmaz-h580836.html" title="Yazılımcı olan işsiz kalmaz" >Yazılımcı olan işsiz kalmaz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/dunyanin-en-buyuk-gida-sirketinin-satislari-artti-h580835.html" title="Dünyanın en büyük gıda şirketinin satışları arttı" >Dünyanın en büyük gıda şirketinin satışları arttı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/trilyon-euroluk-acil-durum-butcesi-h580834.html" title="Trilyon euroluk acil durum bütçesi" >Trilyon euroluk acil durum bütçesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/mevduat-ve-krediler-artti-h580833.html" title="Mevduat ve krediler arttı" >Mevduat ve krediler arttı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/27-nisan-da-uretime-yeniden-basliyorlar-h580830.html" title="27 Nisan&#039;da üretime yeniden başlıyorlar" >27 Nisan&#039;da üretime yeniden başlıyorlar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/ortak-otomobil-uretecekler-h580829.html" title="Ortak otomobil üretecekler" >Ortak otomobil üretecekler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/magazalar-kira-konusunda-anlayis-bekliyorlar-h580828.html" title="Mağazalar kira konusunda anlayış bekliyorlar" >Mağazalar kira konusunda anlayış bekliyorlar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/egdden-ucretsiz-ingilizce-egitim-h580827.html" title="EGD’den ücretsiz ingilizce eğitim" >EGD’den ücretsiz ingilizce eğitim</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/arac-dezenfeksiyonunu-ucretsiz-yapiyorlar-h580826.html" title="Araç dezenfeksiyonunu ücretsiz yapıyorlar" >Araç dezenfeksiyonunu ücretsiz yapıyorlar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/musiad-dan-yardimlasma-ve-dayanisma-cagrisi-h580824.html" title="MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı" >MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="3462a7e15d6aef2f86cdb36cba53f734fd63f626" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Yünsa ona emanet" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728x90_1.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066" class="current"   >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/thy-den-23-nisan-a-ozel-ucus-h580791.html" title="THY&#039;den 23 Nisan&#039;a özel uçuş"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/thy-den-23-nisan-a-ozel-ucus_7bec0.jpg" alt="THY&#039;den 23 Nisan&#039;a özel uçuş" />
THY&#039;den 23 Nisan&#039;a özel uçuş</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/istanbul-da-mesai-saatlerine-duzenleme-h580780.html" title="İstanbul&#039;da mesai saatlerine düzenleme"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/istanbul_da_mesai_saatlerine_duzenleme_h580780_4c186.jpg" alt="İstanbul&#039;da mesai saatlerine düzenleme" />
İstanbul&#039;da mesai saatlerine düzenleme</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bakanliktan-81-ile-ramazan-tedbirleri-genelgesi-h580742.html" title="Bakanlıktan 81 ile ramazan tedbirleri genelgesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/bakanliktan_81_ile_ramazan_tedbirleri_genelgesi_h580742_4d4a7.jpg" alt="Bakanlıktan 81 ile ramazan tedbirleri genelgesi" />
Bakanlıktan 81 ile ramazan tedbirleri genelgesi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ucuslar-basliyor-kurallar-degisiyor-h580731.html" title="Uçuşlar başlıyor kurallar değişiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ucak-yolculuklari-degisiyor_045b8.jpg" alt="Uçuşlar başlıyor kurallar değişiyor" />
Uçuşlar başlıyor kurallar değişiyor</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html" title="Yünsa ona emanet"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" alt="Yünsa ona emanet" />
Yünsa ona emanet</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/boyner-de-atama-h580825.html" title="Boyner&#039;de atama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/boyner-de-ust-duzey-atama_1de25.jpg" alt="Boyner&#039;de atama" />
Boyner&#039;de atama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/altin-rekor-kirdi-h580807.html" title="Altın rekor kırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/gram-altin-rekor-kirdi_5c855.jpg" alt="Altın rekor kırdı" />
Altın rekor kırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/toyota-dan-yeni-model-h580798.html" title="Toyota&#039;dan yeni model"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/toyota-dan-yeni-model_6c81c.jpg" alt="Toyota&#039;dan yeni model" />
Toyota&#039;dan yeni model</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/trilyon-euroluk-acil-durum-butcesi-h580834.html" title="Trilyon euroluk acil durum bütçesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/trilyon-euroluk-acil-durum-butcesi_ca201.jpg" alt="Trilyon euroluk acil durum bütçesi" />
Trilyon euroluk acil durum bütçesi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bu-kez-indirim-degil-zam-geliyor-h580822.html" title="Bu kez indirim değil zam geliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/bu-kez-indirim-degil-zam-geliyor_09137.jpg" alt="Bu kez indirim değil zam geliyor" />
Bu kez indirim değil zam geliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/1-milyon-liralik-destekte-bulundu-h580821.html" title="1 milyon liralık destekte bulundu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/1-milyon-liralik-destekte-bulundu_d9aac.jpg" alt="1 milyon liralık destekte bulundu" />
1 milyon liralık destekte bulundu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ekonomik-kalkinma-icin-proje-ariyorlar-h580820.html" title="Ekonomik kalkınma için proje arıyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ekonomik-kalkinma-icin-proje-ariyorlar_39ee1.jpg" alt="Ekonomik kalkınma için proje arıyorlar" />
Ekonomik kalkınma için proje arıyorlar</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiye-barisin-ve-demokrasinin-yaninda-h578525.html" title="“Türkiye Barışın ve Demokrasinin Yanında”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/10/turkiye_barisin_ve_demokrasinin_yaninda_h578525_b724d.png" alt="“Türkiye Barışın ve Demokrasinin Yanında”" />
“Türkiye Barışın ve Demokrasinin Yanında”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/10-ilke-10-hedef-h578362.html" title="10 İlke 10 Hedef"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/09/10-ilke-10-hedef_a790f.jpg" alt="10 İlke 10 Hedef" />
10 İlke 10 Hedef</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ingiltere-de-issizlik-subatta-yuzde-4-e-yukseldi-h580723.html" title="İngiltere&#039;de işsizlik şubatta yüzde 4&#039;e yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ingiltere-de-issizlik-subatta-yuzde-4-e-yukseldi_5efeb.jpg" alt="İngiltere&#039;de işsizlik şubatta yüzde 4&#039;e yükseldi" />
İngiltere&#039;de işsizlik şubatta yüzde 4&#039;e yükseldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-de-bazi-buyuk-ureticiler-yeniden-isbasi-karari-aldi-h580698.html" title="ABD&#039;de bazı büyük üreticiler yeniden işbaşı kararı aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/abd-de-bazi-buyuk-ureticiler-yeniden-isbasi-karari-aldi_17470.jpg" alt="ABD&#039;de bazı büyük üreticiler yeniden işbaşı kararı aldı" />
ABD&#039;de bazı büyük üreticiler yeniden işbaşı kararı aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/yardim-paketini-129-milyar-dolara-cikardi-h580696.html" title="Yardım paketini 12,9 milyar dolara çıkardı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/yardim-paketini-129-milyar-dolara-cikardi_9a17f.jpg" alt="Yardım paketini 12,9 milyar dolara çıkardı" />
Yardım paketini 12,9 milyar dolara çıkardı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/servetinin-3-te-birini-bagisladi-h580566.html" title="Servetinin 3&#039;te birini bağışladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/servetinin_3_te_birini_bagisladi_h580566_1efb3.jpg" alt="Servetinin 3&#039;te birini bağışladı" />
Servetinin 3&#039;te birini bağışladı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yazilimci-olan-issiz-kalmaz-h580836.html" title="Yazılımcı olan işsiz kalmaz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/yazilimci-olan-issiz-kalmaz_cb9b9.jpg" alt="Yazılımcı olan işsiz kalmaz" />
Yazılımcı olan işsiz kalmaz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/1-milyon-yazilimci-projesi-aciklamasi-h580701.html" title="&quot;1 milyon yazılımcı projesi&quot; açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/1-milyon-yazilimci-projesi-aciklamasi_29af8.jpg" alt="&quot;1 milyon yazılımcı projesi&quot; açıklaması" />
&quot;1 milyon yazılımcı projesi&quot; açıklaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/google-uyari-hemen-silin-h580687.html" title="Google uyarı! Hemen silin"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/google_uyari_hemen_silin_h580687_c8b87.jpg" alt="Google uyarı! Hemen silin" />
Google uyarı! Hemen silin</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iklim-degisikligi-uyduyla-gozlemlenecek-h580681.html" title="İklim değişikliği uyduyla gözlemlenecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/iklim_degisikligini_uyduda_gozlemlenecek_h580681_903f5.jpg" alt="İklim değişikliği uyduyla gözlemlenecek" />
İklim değişikliği uyduyla gözlemlenecek</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/musiad-dan-yardimlasma-ve-dayanisma-cagrisi-h580824.html" title="MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/musiad-dan-yardimlasma-ve-dayanisma-cagrisi_96722.jpg" alt="MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı" />
MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/stk-yoneticilerinden-videolu-konferans-h580817.html" title="STK yöneticilerinden videolu konferans"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ilk-video-konferansini-gerceklestirdiler_de1d9.jpg" alt="STK yöneticilerinden videolu konferans" />
STK yöneticilerinden videolu konferans</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/bu-yil-da-en-iyi-isveren-secildi-h580802.html" title="Bu yıl da en iyi işveren seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/bu-yil-da-en-iyi-isverenlerde_6c3ef.jpg" alt="Bu yıl da en iyi işveren seçildi" />
Bu yıl da en iyi işveren seçildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ihracatta-dijital-b2b-donemi-basliyor-h580792.html" title="İhracatta ‘Dijital B2B’ dönemi başlıyor "><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ihracatta-dijital-b2b-donemi-basliyor_9a239.jpg" alt="İhracatta ‘Dijital B2B’ dönemi başlıyor " />
İhracatta ‘Dijital B2B’ dönemi başlıyor </a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh580797" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/sektor/iceceklerde-fiyat-artisi-olacak-mi-h580797.html" title="İçeceklerde fiyat artışı olacak mı?" target="_blank">İçeceklerde fiyat artışı olacak mı?</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Halk özel Harekatı Genel Başkanı Fatih Kaya" title="Halk özel Harekatı Genel Başkanı Fatih Kaya">Halk özel Harekatı Genel Başkanı Fatih Kaya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Avrupa Kısa Kulvar Buz Pateni Kupa Finalleri" title="Avrupa Kısa Kulvar Buz Pateni Kupa Finalleri">Avrupa Kısa Kulvar Buz Pateni Kupa Finalleri</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Guiness" title="Guiness">Guiness</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/türkiye" title="türkiye">türkiye</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html" title="Yünsa ona emanet" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/04/yunsa-001-1_16_9_1566803520_16_9_1566914111.jpg" alt="Yünsa ona emanet" />
      <div class="caption">Yünsa ona emanet</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/boyner-de-atama-h580825.html" title="Boyner&#039;de atama" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/04/boyner.jpg" alt="Boyner&#039;de atama" />
      <div class="caption">Boyner'de atama</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/isverene-ramazan-destegi-h580815.html" title="İşverene ramazan desteği" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/04/1587024766_Gorsel.jpg" alt="İşverene ramazan desteği" />
      <div class="caption">İşverene ramazan desteği</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/turk-ogrencilere-yardim-h580813.html" title="Türk öğrencilere yardım" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/04/aa065cf3-68da-4d2f-b07c-024935a68bf5.jpg" alt="Türk öğrencilere yardım" />
      <div class="caption">Türk öğrencilere yardım</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/altin-rekor-kirdi-h580807.html" title="Altın rekor kırdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/04/altYn.jpg" alt="Altın rekor kırdı" />
      <div class="caption">Altın rekor kırdı</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Yünsa ona emanet</h1>
                <h2 class="lead" itemprop="description"><strong>Avrupa’nın lider yünlü kumaş üreticisi Yünsa’da yönetim kademesinde bayrak değişimi yaşandı. Yünsa’da Yönetim Kurulu Başkan Vekili olan Mustafa Sürmegöz, Yönetim Kurulu kararı ile şirketin Genel Müdürlüğü’ne getirildi.

</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-04-24 14:30:15" content="2020-04-24T14:30:15+02:00">24 Nisan 2020 Cuma 14:30</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/yonetimde-bayrak-degisimi_1614d.jpg" alt="Yünsa ona emanet" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-580832"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>SÜRMEGÖZ: ”Güçlü finansal yapımızla, rekabet üstünlüğü sağlayan bir faktör olan sürdürülebilirliğe ve dijitalleşme ile değer yaratmaya odaklanıyoruz.”</p>

<p><strong class="klink">Mustafa Sürmegöz</strong> konuya ilişkin olarak yaptığı açıklamada, öncelikle son dönemde <strong class="klink">Yünsa</strong> Genel Müdürlük görevini yürüten <strong class="klink">Nuri Düzgören</strong>’e Yünsa’ya sunduğu hizmetlerden dolayı teşekkür ederek, Yünsa’yı devraldıktan sonra yönetim olarak yoğun bir çalışma dönemi içinde olduklarını anlattı.</p>

<p><strong>Mustafa Sürmegöz şunları söyledi:</strong></p>

<p>“Bu dönemde öncelikle Türk tekstilinin yüz akı olan böylesine güçlü bir markanın gelişime açık alanlarına odaklandık. Üretim ve finans alanlarında gerçekleştirdiğimiz iyileştirme çalışmalarıyla bu alanlardaki sorunları giderdik. Bugün marka değeri ile sektöründe lider olduğu kadar finansal olarak da sorunsuz bir Yünsa mevcuttur. Makine parkurumuzda teknolojik yenilik gerektiren bölümlere yaptığımız yatırımlarla üretim gücümüzü, hızımızı, çeşitliliğimizi ve kalitemizi artırmaya devam ediyoruz. Çalışanlarımız, müşterilerimiz ve yatırımcılarımızın Yünsa ailesinin birer parçası olduğunun bilinciyle, birlikte kazanmaya devam etmek adına verimliliğe ve karlılığa odaklandık. Şimdiye kadar olduğu gibi gelecekte de Yünsa’nın Türk ekonomisine katkı sağlayan bir milli marka olarak finansal sürdürülebilirliğini sağlaması bizim için çok önemli.”</p>

<p><img class="detayFoto" src="http://www.gazeteekonomi.com/images/upload/1587726854_Mustafa_S__rmeg__z_Foto__raf.jpg" style="width: 319px; height: 425px; float: left;"></img>“Sektör ihtiyaçlarını bilen ve müşterilerimizin ihtiyaçlarına en iyi çözümü sunan tasarım ekibimiz, değişimi yaşadığımız bu dönemde çalışmalarına hız kesmeden devam ediyor. Tüm dünyayı etkisi altına alan, içinde bulunduğumuz bu olağanüstü dönem nedeniyle koleksiyonumuzu fiziki olarak ulaştıramadığımız müşterilerimiz için 2021/2022 sonbahar-kış koleksiyonumuzu dijital olarak hazırlıyoruz” diye konuşan Mustafa Sürmegöz, “Yünsa olarak teknolojik alt yapımız böyle bir çalışma için yeterli. Hazırladığımız yeni dijital koleksiyonumuzu uluslararası bütün müşterilerimize Haziran ayından itibaren sunacağız. Dijitalleşmeyi müşterilerimiz için değer yaratan bir araca dönüştürmeye odaklanıyoruz” dedi.</p>

<p>Sürmegöz ayrıca, Covid -19 salgını nedeniyle çalışanların sağlığı ve güvenliği amacıyla durdurulan üretimin, 27 Nisan’dan itibaren yeniden kademeli olarak faaliyete geçeceğini kaydetti.</p>

<p>Salgın nedeniyle ekonominin ve doğal olarak tekstilin de etkilendiğini dile getiren sektörün duayen ismi, “Türk tekstili ülkenin en önemli ihracat ve istihdam yaratan sektörlerinden biri. Salgından en fazla etkilenen ülkelerin aynı zamanda yoğun ihracat yapılan pazarlar olması nedeniyle, Cumhurbaşkanımız ve hükümetimizin planladığı ve hayata geçirdiği Ekonomik İstikrar Kalkan Paketi içine sektörümüzün de dahil edilmesi son derece önemlidir” diye konuştu.</p>

<p>Sürmegöz, krizin moda dünyasında sürdürülebilirlik konusunu da daha güçlü bir şekilde gündeme getirdiğini kaydederek, markaların ve tasarımcıların çevreyi dikkate alan ürünler geliştirmeleri gerekeceğini söyledi. Mustafa Sürmegöz sözlerini, “Bu vesileyle, Mübarek Ramazan ayının ülkemize ve milletimize bolluk, bereket ve sağlık getirmesini diliyorum” diyerek sonlandırdı.</p>

<p><strong>Mustafa Sürmegöz kimdir?</strong></p>

<p>1968 doğumlu Mustafa Sürmegöz, 1985 yılında Kabataş Erkek Lisesi’nden, 1989 yılında İstanbul Üniversitesi İşletme Fakültesi'nden mezun oldu. Londra’da bir süre yabancı dil eğitimi aldıktan sonra, 1991 yılında tekstil sektöründe çalışma hayatına başlayan Mustafa Sürmegöz, 29 yıldır yünlü <strong class="klink">kumaş</strong> sektöründe üst düzey yöneticilik yaparak meslek hayatını sürdürmektedir. 2019 yılı sonunda Sabancı Holding bünyesinde faaliyet gösteren Yünsa’yı satın alan Sürmegöz Tekstil’in ortaklarındandır.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/yazilimci-olan-issiz-kalmaz-h580836.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/dunyanin-en-buyuk-gida-sirketinin-satislari-artti-h580835.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/trilyon-euroluk-acil-durum-butcesi-h580834.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/mevduat-ve-krediler-artti-h580833.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/ortak-otomobil-uretecekler-h580829.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/egdden-ucretsiz-ingilizce-egitim-h580827.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/magazalar-kira-konusunda-anlayis-bekliyorlar-h580828.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/arac-dezenfeksiyonunu-ucretsiz-yapiyorlar-h580826.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/musiad-dan-yardimlasma-ve-dayanisma-cagrisi-h580824.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/kentsel-donusumde-onemli-degisiklik-h580823.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bu-kez-indirim-degil-zam-geliyor-h580822.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/1-milyon-liralik-destekte-bulundu-h580821.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomik-kalkinma-icin-proje-ariyorlar-h580820.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/eft-ve-havale-islemlerinin-suresini-uzatiyor-h580818.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/stk-yoneticilerinden-videolu-konferans-h580817.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/teknoloji/yazilimci-olan-issiz-kalmaz-h580836.html" title="Yazılımcı olan işsiz kalmaz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/yazilimci-olan-issiz-kalmaz_cb9b9.jpg" alt="Yazılımcı olan işsiz kalmaz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yazılımcı olan işsiz kalmaz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/dunyanin-en-buyuk-gida-sirketinin-satislari-artti-h580835.html" title="Dünyanın en büyük gıda şirketinin satışları arttı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/dunyanin-en-buyuk-gida-sirketinin-satislari-artti_9b5eb.jpg" alt="Dünyanın en büyük gıda şirketinin satışları arttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyanın en büyük gıda şirketinin satışları arttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/trilyon-euroluk-acil-durum-butcesi-h580834.html" title="Trilyon euroluk acil durum bütçesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/trilyon-euroluk-acil-durum-butcesi_ca201.jpg" alt="Trilyon euroluk acil durum bütçesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Trilyon euroluk acil durum bütçesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/mevduat-ve-krediler-artti-h580833.html" title="Mevduat ve krediler arttı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/mevduat-ve-krediler-artti_6cb83.jpg" alt="Mevduat ve krediler arttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mevduat ve krediler arttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/ortak-otomobil-uretecekler-h580829.html" title="Ortak otomobil üretecekler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/ortak-otomobil-uretecekler_f289e.jpg" alt="Ortak otomobil üretecekler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ortak otomobil üretecekler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/egdden-ucretsiz-ingilizce-egitim-h580827.html" title="EGD’den ücretsiz ingilizce eğitim">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/egdden-ucretsiz-ingilizce-egitim-destegi_bffbb.jpg" alt="EGD’den ücretsiz ingilizce eğitim" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EGD’den ücretsiz ingilizce eğitim</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/magazalar-kira-konusunda-anlayis-bekliyorlar-h580828.html" title="Mağazalar kira konusunda anlayış bekliyorlar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/magazalarda-kira-konusunda-anlayis-bekliyorlar_a052d.jpg" alt="Mağazalar kira konusunda anlayış bekliyorlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mağazalar kira konusunda anlayış bekliyorlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/arac-dezenfeksiyonunu-ucretsiz-yapiyorlar-h580826.html" title="Araç dezenfeksiyonunu ücretsiz yapıyorlar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/arac-dezenfeksiyonunu-ucretsiz-yaptilar_da985.jpg" alt="Araç dezenfeksiyonunu ücretsiz yapıyorlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Araç dezenfeksiyonunu ücretsiz yapıyorlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/musiad-dan-yardimlasma-ve-dayanisma-cagrisi-h580824.html" title="MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/musiad-dan-yardimlasma-ve-dayanisma-cagrisi_96722.jpg" alt="MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">MÜSİAD&#039;dan yardımlaşma ve dayanışma çağrısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/kentsel-donusumde-onemli-degisiklik-h580823.html" title="Kentsel dönüşümde önemli değişiklik">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/kentsel-donusumde-onemli-degisiklik_b0510.jpg" alt="Kentsel dönüşümde önemli değişiklik" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentsel dönüşümde önemli değişiklik</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bu-kez-indirim-degil-zam-geliyor-h580822.html" title="Bu kez indirim değil zam geliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/bu-kez-indirim-degil-zam-geliyor_09137.jpg" alt="Bu kez indirim değil zam geliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bu kez indirim değil zam geliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/1-milyon-liralik-destekte-bulundu-h580821.html" title="1 milyon liralık destekte bulundu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/1-milyon-liralik-destekte-bulundu_d9aac.jpg" alt="1 milyon liralık destekte bulundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">1 milyon liralık destekte bulundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomik-kalkinma-icin-proje-ariyorlar-h580820.html" title="Ekonomik kalkınma için proje arıyorlar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/ekonomik-kalkinma-icin-proje-ariyorlar_39ee1.jpg" alt="Ekonomik kalkınma için proje arıyorlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomik kalkınma için proje arıyorlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/eft-ve-havale-islemlerinin-suresini-uzatiyor-h580818.html" title="EFT ve havale işlemlerinin süresini uzatıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/eft-ve-havale-islemlerinin-suresini-uzatiyor_030ba.jpg" alt="EFT ve havale işlemlerinin süresini uzatıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EFT ve havale işlemlerinin süresini uzatıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/stk-yoneticilerinden-videolu-konferans-h580817.html" title="STK yöneticilerinden videolu konferans">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/04/ilk-video-konferansini-gerceklestirdiler_de1d9.jpg" alt="STK yöneticilerinden videolu konferans" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">STK yöneticilerinden videolu konferans</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/y%C3%BCnsa" title="Yünsa haberleri">Yünsa</a><a href="http://www.gazeteekonomi.com/haberleri/kuma%C5%9F" title="Kumaş haberleri">Kumaş</a><a href="http://www.gazeteekonomi.com/haberleri/mustafa+s%C3%BCrmeg%C3%B6z" title="Mustafa Sürmegöz haberleri">Mustafa Sürmegöz</a><a href="http://www.gazeteekonomi.com/haberleri/nuri+d%C3%BCzg%C3%B6ren" title="Nuri Düzgören haberleri">Nuri Düzgören</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(580832);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="580832" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="3462a7e15d6aef2f86cdb36cba53f734fd63f626" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi-finans/yunsa-ona-emanet-h580832.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/boyner-de-atama-h580825.html"  title="Boyner&#039;de atama">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/boyner-de-ust-duzey-atama_1de25.jpg" alt="Boyner&#039;de atama" />
        <span>Boyner&#039;de atama</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/altin-rekor-kirdi-h580807.html"  title="Altın rekor kırdı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/gram-altin-rekor-kirdi_5c855.jpg" alt="Altın rekor kırdı" />
        <span>Altın rekor kırdı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/toyota-dan-yeni-model-h580798.html"  title="Toyota&#039;dan yeni model">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/toyota-dan-yeni-model_6c81c.jpg" alt="Toyota&#039;dan yeni model" />
        <span>Toyota&#039;dan yeni model</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/asya-borsalari-cin-haric-yukseldi-2-h580794.html"  title="Asya borsaları Çin hariç yükseldi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/asya-borsalari-cin-haric-yukseldi_46eff.jpg" alt="Asya borsaları Çin hariç yükseldi" />
        <span>Asya borsaları Çin hariç yükseldi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/en-iyi-isveren-secildi-h580778.html"  title="En iyi işveren seçildi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/en-iyi-isveren-secildi_ab53f.jpg" alt="En iyi işveren seçildi" />
        <span>En iyi işveren seçildi</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/genel/kentsel-donusumde-onemli-degisiklik-h580823.html" title="Kentsel dönüşümde önemli değişiklik" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/kentsel-donusumde-onemli-degisiklik_b0510.jpg" alt="Kentsel dönüşümde önemli değişiklik" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/kentsel-donusumde-onemli-degisiklik-h580823.html" title="" ><span class="en-hit">1.</span> <strong>Kentsel dönüşümde önemli değişiklik</strong> <span class="en-spot en-hidden">Kentsel dönüşümde önemli değişiklik adımı geldi. Çevre ve Şehircilik...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/stk-yoneticilerinden-videolu-konferans-h580817.html" title="STK yöneticilerinden videolu konferans" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ilk-video-konferansini-gerceklestirdiler_de1d9.jpg" alt="STK yöneticilerinden videolu konferans" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/stk-yoneticilerinden-videolu-konferans-h580817.html" title="" ><span class="en-hit">2.</span> <strong>STK yöneticilerinden videolu konferans</strong> <span class="en-spot en-hidden">Dijital Gündem’in “Salgınla Mücadelede Bilişim ve Telekom” konulu...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/egdden-ucretsiz-ingilizce-egitim-h580827.html" title="EGDden ücretsiz ingilizce eğitim" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/egdden-ucretsiz-ingilizce-egitim-destegi_bffbb.jpg" alt="EGDden ücretsiz ingilizce eğitim" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/egdden-ucretsiz-ingilizce-egitim-h580827.html" title="" ><span class="en-hit">3.</span> <strong>EGD’den ücretsiz ingilizce eğitim</strong> <span class="en-spot en-hidden">Katılımcıların İngilizcedeki performansı artırmak için sosyal...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/sektor/dunyanin-en-buyuk-gida-sirketinin-satislari-artti-h580835.html" title="Dünyanın en büyük gıda şirketinin..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/dunyanin-en-buyuk-gida-sirketinin-satislari-artti_9b5eb.jpg" alt="Dünyanın en büyük gıda şirketinin..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/dunyanin-en-buyuk-gida-sirketinin-satislari-artti-h580835.html" title="" ><span class="en-hit">4.</span> <strong>Dünyanın en büyük gıda şirketinin...</strong> <span class="en-spot en-hidden">Dünyanın en büyük gıda şirketi olan Nestle, koronavirüs etkilerinden...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/boyner-de-atama-h580825.html" title="Boyner#039;de atama" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/boyner-de-ust-duzey-atama_1de25.jpg" alt="Boyner#039;de atama" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/boyner-de-atama-h580825.html" title="" ><span class="en-hit">5.</span> <strong>Boyner&#039;de atama</strong> <span class="en-spot en-hidden">Boyner Grup’ta üst düzey bir atama gerçekleşti. Özgür Tokgöz...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/koc-tan-viruse-karsi-uc-onemli-adim-h580454.html" title="Koç#039;tan virüse karşı üç..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/03/koc_tan_viruse_karsi_uc_onemli_adim_h580454_c23b9.jpg" alt="Koç#039;tan virüse karşı üç..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/koc-tan-viruse-karsi-uc-onemli-adim-h580454.html" title="" ><span class="en-hit">1.</span> <strong>Koç&#039;tan virüse karşı üç...</strong> <span class="en-spot en-hidden">Kurucusu Vehbi Koç&#039;un &quot;ülkem varsa bende varım&quot; anlayışı...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tarimsal-uretimin-surdurulebilirligi-icin-guclerini-birlestirdiler-makale,195554.html" title="Tarımsal üretimin sürdürülebilirliği için güçlerini birleştirdiler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/tarimsal-uretimin-surdurulebilirligi-icin-guclerini-birlestirdiler-makale,195554.html" title="Tarımsal üretimin sürdürülebilirliği için güçlerini birleştirdiler" >Tarımsal üretimin sürdürülebilirliği için güçlerini birleştirdiler</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virus-emlak-sektorunu-etkilemez-cunku-makale,195532.html" title="Virüs emlak sektörünü etkilemez çünkü..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/virus-emlak-sektorunu-etkilemez-cunku-makale,195532.html" title="Virüs emlak sektörünü etkilemez çünkü..." >Virüs emlak sektörünü etkilemez çünkü...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >Corona virüs insanların farkındalığını arttırır mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bir-halkin-atasiseyh-mucibur-rahman-makale,195528.html" title="Bir Halkın Atası: Şeyh Mucibür Rahman" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/bir-halkin-atasiseyh-mucibur-rahman-makale,195528.html" title="Bir Halkın Atası: Şeyh Mucibür Rahman" >Bir Halkın Atası: Şeyh Mucibür Rahman</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >Türkiye B Planı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gidamizla-oynayana-dur-demeye-var-misiniz-makale,195456.html" title="Gıdamızla Oynayana Dur Demeye Var mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/gidamizla-oynayana-dur-demeye-var-misiniz-makale,195456.html" title="Gıdamızla Oynayana Dur Demeye Var mısınız?" >Gıdamızla Oynayana Dur Demeye Var mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >Çinli telefon markaları nereye koşuyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kurtulus-yesil-ekonomide-makale,195568.html" title="Kurtuluş yeşil ekonomide" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/kurtulus-yesil-ekonomide-makale,195568.html" title="Kurtuluş yeşil ekonomide" >Kurtuluş yeşil ekonomide</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virusmatik-makale,195561.html" title="Virüsmatik!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/virusmatik-makale,195561.html" title="Virüsmatik!" >Virüsmatik!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeniden-yapilanma-zamani-makale,195562.html" title="Yeniden Yapılanma Zamanı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-yasam-kocumarka-ve-insan-kaynaklari-danismani" title="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</a></h4>
              <a href="http://www.gazeteekonomi.com/yeniden-yapilanma-zamani-makale,195562.html" title="Yeniden Yapılanma Zamanı" >Yeniden Yapılanma Zamanı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195564.html" title="İyi geceler HAYAT.....  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195564.html" title="İyi geceler HAYAT.....  " >İyi geceler HAYAT.....  </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/satisi-iyi-yapamasak-uretim-yapmamizin-bir-anlami-olmaz-makale,195566.html" title="‘‘Satışı iyi yapamasak, üretim yapmamızın bir anlamı olmaz’’" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/satisi-iyi-yapamasak-uretim-yapmamizin-bir-anlami-olmaz-makale,195566.html" title="‘‘Satışı iyi yapamasak, üretim yapmamızın bir anlamı olmaz’’" >‘‘Satışı iyi yapamasak, üretim yapmamızın bir anlamı olmaz’’</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sorumlu-turistler-geliyor-makale,195565.html" title="Sorumlu Turistler Geliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/sorumlu-turistler-geliyor-makale,195565.html" title="Sorumlu Turistler Geliyor" >Sorumlu Turistler Geliyor</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/boyner-de-atama-h580825.html" title="Boyner&#039;de atama" >Boyner&#039;de atama</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/altin-rekor-kirdi-h580807.html" title="Altın rekor kırdı" >Altın rekor kırdı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/toyota-dan-yeni-model-h580798.html" title="Toyota&#039;dan yeni model" >Toyota&#039;dan yeni model</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/thy-den-23-nisan-a-ozel-ucus-h580791.html" title="THY&#039;den 23 Nisan&#039;a özel uçuş" >THY&#039;den 23 Nisan&#039;a özel uçuş</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/gundem/istanbul-da-mesai-saatlerine-duzenleme-h580780.html" title="İstanbul&#039;da mesai saatlerine düzenleme" >İstanbul&#039;da mesai saatlerine düzenleme</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-en-mutlu-ulke-h578756.html" title="İşte en mutlu ülke" >İşte en mutlu ülke</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Yünsa ona emanet" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>


  
      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi-finans%2Fyunsa-ona-emanet-h580832.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('580832', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
