  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Başkan en hızlı büyümenin sırrını anlattı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="TOBB Başkanı M. Rifat Hisarcıklıoğlu Türkiye&#039;nin en hızlı büyüyen 100 şirketinin, bu dönemdeki ortalama büyümesinin yüzde 498 olduğuna dikkat çekerek, &#039;Bu çok çarpıcı bir rakam. Bu şirketler Türkiye&#039;deki milli gelir artışının 13 kat üzerinde bir performans gösterdiler. Hızlı büyüyenler, hem genç, hem yenilikçi, hem de sürdürülebilir şirketler. Herkesin bildiği işleri, çok farklı bir anlayışla yapıyorlar&#039; dedi." />
<meta name="keywords" content="100 ŞİRKETİ BELLİ OLDU, Türkiye Odalar ve Borsalar Birliği, TOBB, -Vodafone Türkiye CEO&amp;#039;su, Engin Aksoy" />
<meta name="news_keywords" content="100 ŞİRKETİ BELLİ OLDU, Türkiye Odalar ve Borsalar Birliği, TOBB, -Vodafone Türkiye CEO&amp;#039;su, Engin Aksoy">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Başkan en hızlı büyümenin sırrını anlattı" />
<meta property="og:description" content="TOBB Başkanı M. Rifat Hisarcıklıoğlu Türkiye&#039;nin en hızlı büyüyen 100 şirketinin, bu dönemdeki ortalama büyümesinin yüzde 498 olduğuna dikkat çekerek, &#039;Bu çok çarpıcı bir rakam. Bu şirketler Türkiye&#039;deki milli gelir artışının 13 kat üzerinde bir performans gösterdiler. Hızlı büyüyenler, hem genç, hem yenilikçi, hem de sürdürülebilir şirketler. Herkesin bildiği işleri, çok farklı bir anlayışla yapıyorlar&#039; dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Başkan en hızlı büyümenin sırrını anlattı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Başkan en hızlı büyümenin sırrını anlattı" />
<meta name="twitter:description" content="TOBB Başkanı M. Rifat Hisarcıklıoğlu Türkiye’nin en hızlı büyüyen 100 şirketinin, bu dönemdeki ortalama büyümesinin yüzde 498 olduğuna dikkat çekerek, “Bu çok çarpıcı bir rakam. Bu şirketler Türkiye’deki milli gelir artışının 13 kat üzerinde bir performans gösterdiler. Hızlı büyüyenler, hem genç, hem yenilikçi, hem de sürdürülebilir şirketler. Herkesin bildiği işleri, çok farklı bir anlayışla yapıyorlar&quot; dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Başkan en hızlı büyümenin sırrını anlattı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2022-02-09T08:42:15+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="100 ŞİRKETİ BELLİ OLDU, Türkiye Odalar ve Borsalar Birliği, TOBB, -Vodafone Türkiye CEO&amp;#039;su, Engin Aksoy" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Başkan en hızlı büyümenin sırrını anlattı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">5</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">13.57</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">15.52</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">797.41</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2,007.14</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/muratbey-gida-guvenligindeki-basarisini-bir-kez-daha-tescilledi-h584995.html" title="Muratbey gıda güvenliğindeki başarısını bir kez daha tescilledi  " >Muratbey gıda güvenliğindeki başarısını bir kez daha tescilledi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/turizmde-oner-kazan-kampanyasi-h584985.html" title="Turizmde &#039;Öner-Kazan&#039; kampanyası" >Turizmde &#039;Öner-Kazan&#039; kampanyası</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/elektrikli-donusum-basliyor-h584975.html" title="Elektrikli dönüşüm başlıyor" >Elektrikli dönüşüm başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/iklim-degisikligiyle-mucadeleye-gelecegi-yazan-kadinlarin-eli-degdi-h584974.html" title="İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi" >İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/turkiyede-is-dunyasi-dergisinin-lansmaninda-guvenirlilike-vurgu-yapildi-h584971.html" title="Türkiye’de İş Dünyası dergisinin lansmanında ‘Güvenirlilik’e vurgu yapıldı" >Türkiye’de İş Dünyası dergisinin lansmanında ‘Güvenirlilik’e...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/tav-net-sifir-emisyon-bildirgesini-imzaladi-h584972.html" title="TAV, net sıfır emisyon bildirgesini imzaladı" >TAV, net sıfır emisyon bildirgesini imzaladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/daha-saglikli-bir-gelecek-icin-guc-birligi-yaptilar-h584962.html" title="Daha sağlıklı bir gelecek için güç birliği yaptılar" >Daha sağlıklı bir gelecek için güç birliği yaptılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/cocuk-doktorlari-anadolu-propolisini-oneriyor-h584960.html" title="Çocuk doktorları Anadolu propolisini öneriyor" >Çocuk doktorları Anadolu propolisini öneriyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/tarim/iklim-degisikligi-aricilik-calistayina-konu-oldu-h584935.html" title="İklim değişikliği arıcılık çalıştayına konu oldu" >İklim değişikliği arıcılık çalıştayına konu oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/turkiyenin-ilk-cep-uydusu-grizu-263anin-hikayesi-filmlestirildi-h584927.html" title="Türkiye’nin ilk cep uydusu Grizu-263A’nın hikayesi filmleştirildi" >Türkiye’nin ilk cep uydusu Grizu-263A’nın hikayesi filmleştirildi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="f5635a852a6e06f8c72bd3120eb95b7fefc8be09" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Başkan en hızlı büyümenin sırrını anlattı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/surdurulebilirligin-sigortasi-olacak-h584997.html" title="Sürdürülebilirliğin sigortası olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/surdurulebilirligin_sigortasi_olacak_h584997_36544.jpg" alt="Sürdürülebilirliğin sigortası olacak" />
Sürdürülebilirliğin sigortası olacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ogrenciyken-kal-sonra-yatirim-yap-h584993.html" title="Öğrenciyken kal sonra yatırım yap"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/ogrenciyken_kal_sonra_yatirim_yap_h584993_a477c.jpg" alt="Öğrenciyken kal sonra yatırım yap" />
Öğrenciyken kal sonra yatırım yap</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/iklim-degisikligiyle-mucadeleye-gelecegi-yazan-kadinlarin-eli-degdi-h584974.html" title="İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/iklim-degisikligiyle-mucadeleye-gelecegi-yazan-kadinlarin-eli-degdi_c1488.jpg" alt="İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi" />
İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/faturam24-ile-e-arsiv-faturalarinizi-olusturun-h584970.html" title="Faturam24 ile e-arşiv faturalarınızı oluşturun"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/faturam24_ile_e_arsiv_faturalarinizi_olusturun_h584970_f0525.jpeg" alt="Faturam24 ile e-arşiv faturalarınızı oluşturun" />
Faturam24 ile e-arşiv faturalarınızı oluşturun</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/musterimizin-yaninda-olduk-h584987.html" title="Müşterimizin yanında olduk"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/musterimizin_yaninda_olduk_h584987_2c01b.jpg" alt="Müşterimizin yanında olduk" />
Müşterimizin yanında olduk</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/garanti-bbva-dan-13-milyar-tl-net-kr-h584965.html" title="Garanti BBVA&#039;dan 13 milyar TL net kâr"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/garanti_bbva_2021_yilinda_tl_kredi_buyumesindeozel_bankalara_onculuk_etti_h584965_67b4f.jpg" alt="Garanti BBVA&#039;dan 13 milyar TL net kâr" />
Garanti BBVA&#039;dan 13 milyar TL net kâr</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/bu-carsi-baska-carsi-h584957.html" title="Bu çarşı başka çarşı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/bu_carsi_baska_carsi_h584957_a368c.jpg" alt="Bu çarşı başka çarşı" />
Bu çarşı başka çarşı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/halka-arz-oluyor-h584946.html" title="Halka arz oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/halka_arz_oluyor_h584946_8a7d7.jpg" alt="Halka arz oluyor" />
Halka arz oluyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" title="Başkan en hızlı büyümenin sırrını anlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" alt="Başkan en hızlı büyümenin sırrını anlattı" />
Başkan en hızlı büyümenin sırrını anlattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turk-tarimini-dunyaya-tanitiyor-ihracatin-onunu-aciyor-h584998.html" title="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/turk_tarimini_dunyaya_tanitiyor_ihracatin_onunu_aciyor_h584998_cd9f0.jpg" alt="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor" />
Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/en-iyi-ambalaj-tasarimlari-araniyor-h584994.html" title="En iyi ambalaj tasarımları aranıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/en_iyi_ambalaj_tasarimlari_araniyor_h584994_72366.jpg" alt="En iyi ambalaj tasarımları aranıyor" />
En iyi ambalaj tasarımları aranıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bir-yilda-280-milyon-cift-ayakkabi-satti-yolumuz-acik-dedi-h584992.html" title="Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/bir_yilda_280_milyon_cift_ayakkabi_satti_yolumuz_acik_dedi_h584992_25c23.jpg" alt="Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi" />
Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/atik-balik-agi-telefon-oluyor-h584989.html" title="Atık balık ağı telefon oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/atik_balik_agi_telefon_oluyor_h584989_fb10b.jpeg" alt="Atık balık ağı telefon oluyor" />
Atık balık ağı telefon oluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turk-telekom-ile-akillanan-sehirler-tasarruf-ediyor-h584981.html" title="Türk Telekom ile akıllanan şehirler tasarruf ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/turk_telekom_ile_akillanan_sehirler_tasarruf_ediyor_h584981_e4b0b.jpeg" alt="Türk Telekom ile akıllanan şehirler tasarruf ediyor" />
Türk Telekom ile akıllanan şehirler tasarruf ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turkiyenin-en-hizli-buyuyen-100-sirketi-belli-oluyor-h584980.html" title="Türkiye’nin en hızlı büyüyen 100 şirketi belli oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/turkiyenin_en_hizli_buyuyen_100_sirketi_belli_oluyor_h584980_aae31.jpeg" alt="Türkiye’nin en hızlı büyüyen 100 şirketi belli oluyor" />
Türkiye’nin en hızlı büyüyen 100 şirketi belli oluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kelebek-en-buyuk-online-pazaryerinde-h584955.html" title="Kelebek en büyük online pazaryerinde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/kelebek_en_buyuk_online_pazaryerinde_h584955_c0c9c.jpg" alt="Kelebek en büyük online pazaryerinde" />
Kelebek en büyük online pazaryerinde</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/en-esasli-ise-yerlestirme-projesi-icin-basvurular-basladi-h584950.html" title="En ESASLI işe yerleştirme projesi için başvurular başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/en_esasli_ise_yerlestirme_projesi_icin_basvurular_basladi_h584950_e87f0.jpg" alt="En ESASLI işe yerleştirme projesi için başvurular başladı" />
En ESASLI işe yerleştirme projesi için başvurular başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-ceoluguna-kerem-ciritci-atandi-h584921.html" title="Türkiye CEO’luğuna Kerem Ciritci atandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/dominos_turkiye_ceoluguna_kerem_ciritci_atandi_h584921_dd09d.jpg" alt="Türkiye CEO’luğuna Kerem Ciritci atandı" />
Türkiye CEO’luğuna Kerem Ciritci atandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/istanbul-mobilya-fuari-kapilarini-aciyor-h584914.html" title="İstanbul Mobilya Fuarı kapılarını açıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/istanbul_mobilya_fuari_kapilarini_aciyor_h584914_859e6.jpg" alt="İstanbul Mobilya Fuarı kapılarını açıyor" />
İstanbul Mobilya Fuarı kapılarını açıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/surdurebilirlikte-yine-zirvede-h584909.html" title="Sürdürebilirlikte yine zirvede"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/01/surdurebilirlikte-zirveyi-koruyor_a1ff3.jpg" alt="Sürdürebilirlikte yine zirvede" />
Sürdürebilirlikte yine zirvede</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/flas-haber/emitt-basliyor-h584996.html" title="EMITT başlıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/02/Ekran-Resmi-2022-02-08-11.14.33.png" alt="EMITT başlıyor" />
      <div class="caption">EMITT başlıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/sinirlarin-disina-cikiyor-h584986.html" title="Sınırların dışına çıkıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/02/1643053502_G4T.png" alt="Sınırların dışına çıkıyor" />
      <div class="caption">Sınırların dışına çıkıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/egitim/tobbdan-154-yeni-okul-h584979.html" title="TOBB’dan 154 yeni okul" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/02/tobb.jpeg" alt="TOBB’dan 154 yeni okul" />
      <div class="caption">TOBB’dan 154 yeni okul</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/otomotiv/elektrikli-donusum-basliyor-h584975.html" title="Elektrikli dönüşüm başlıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/02/Opel-Model-Ailesi.jpeg" alt="Elektrikli dönüşüm başlıyor" />
      <div class="caption">Elektrikli dönüşüm başlıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/250-milyar-dolar-icin-ilk-hedef-tuttu-h584967.html" title="250 milyar dolar için ilk hedef tuttu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2022/02/baskan.jpeg" alt="250 milyar dolar için ilk hedef tuttu" />
      <div class="caption">İlk hedef tuttu</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Başkan en hızlı büyümenin sırrını anlattı</h1>
                <h2 class="lead" itemprop="description"><strong>TOBB Başkanı M. Rifat Hisarcıklıoğlu Türkiye’nin en hızlı büyüyen 100 şirketinin, bu dönemdeki ortalama büyümesinin yüzde 498 olduğuna dikkat çekerek, “Bu çok çarpıcı bir rakam. Bu şirketler Türkiye’deki milli gelir artışının 13 kat üzerinde bir performans gösterdiler. Hızlı büyüyenler, hem genç, hem yenilikçi, hem de sürdürülebilir şirketler. Herkesin bildiği işleri, çok farklı bir anlayışla yapıyorlar&quot; dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-02-09 08:42:15" content="2022-02-09T08:42:15+02:00">09 Şubat 2022 Çarşamba 08:42</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" alt="Başkan en hızlı büyümenin sırrını anlattı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-585000"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p><strong class="klink">TOBB</strong> öncülüğünde, Vodafone Business sponsorluğunda, TEPAV ve TOBB ETÜ işbirliği ile Türkiye’nin en hızlı büyüyen 100 şirketi belirlendi. Cirosunu 2 yılda yüzde 5.808 oranında artıran İstanbul merkezli Tripenia Bilişim Turizm A.Ş. firması ilk sırayı aldı. İlk 100’deki şirketler, Türkiye’den 13 kat daha hızlı büyüdü.</p>

<p><strong class="klink">Türkiye Odalar ve Borsalar Birliği</strong> (TOBB) öncülüğünde, Vodafone Business sponsorluğunda, TEPAV ve TOBB ETÜ işbirliğinde, şirketlerin 2017-2019 arası 2 yıllık ciro artışı dikkate alınarak yapılan Türkiye’nin en hızlı büyüyen 100 şirketi yarışması sonuçlandı.</p>

<p>Listede 29 farklı ilden ve 32 ayrı sektörden şirketler yer aldı. İlk 100’deki şirketlerin, Türkiye’den 13 kat daha hızlı büyüdüğü görüldü. En hızlı büyüyen şirketlerin 33’ü İstanbul’dan, 14’ü Ankara, 9’u ise İzmir’den çıktı. Cirosunu 2 yılda yüzde 5.808 oranında artıran İstanbul merkezli Tripenia Bilişim Turizm A.Ş. firması ilk sırayı aldı. Ankara firması Türktem Bilişim İnşaat LTD. ŞTİ yüzde 2.543 büyüme oranıyla ikinci, Antalya merkezli Finder Yangın Güvenlik Elektronik Sistemler A.Ş. ise üçüncü oldu.</p>

<p>Türkiye 100 sonuçları; Ticaret Bakanı Mehmet Muş ve çok sayıda Oda-Borsa Başkanı ile TOBB Başkanı M. Rifat Hisarcıklıoğlu’nun ev sahipliğinde, Vodafone Türkiye CEO’su <strong class="klink">Engin Aksoy</strong>’un da katılımı ile Ankara’da düzenlenen törenle açıklandı.</p>

<p>TOBB’un Türkiye’nin en hızlı büyüyen KOBİ’lerini belirleyerek ekonomik bağlantılarını kuvvetlendirmeyi hedeflediği Türkiye 100 programında Vodafone da, KOBİ’lere yönelik ücretsiz destek paketleriyle katkıda bulundu. Bu kapsamda, programa başvuran ve kazanan tüm KOBİ’lere dijital pazarlama ve e-ticaret çözümü ailesinden çeşitli çözümleri ücretsiz sundu.</p>

<p>-Ticaret Bakanı Mehmet Muş</p>

<p>Ticaret Bakanı Mehmet Muş konuşmasında girişimciliğin ekonomik gelişme ve kalkınmanın can damarı olduğuna işaret ederek, “Bir ülkede girişimci sayısı ve buna bağlı olarak kurulan şirket sayısı arttıkça, ekonomik büyüme de ivme kazanmaktadır” dedi. Bakan Muş şunları söyledi: “Girişimci, mevcutla yetinmeyen, ufku geniş olan, toplumun ihtiyaç ve önceliklerini sezebilen, koşulları iyi okuyan, en yükseği hedefleyen ve aynı zamanda ileriyi görebilen kişidir. Bugün burada ödül almaya hak kazanan, ülkemizin en hızlı büyüyen 100 şirketi, girişimciliğin ve sağlıklı rekabetin önemini kavramış; yeni fikirleri hayata geçirmiş ve sektöründe öncü hale gelmiş oyunculardır. Biz başta bu 100 şirket olmak üzere tüm şirketlerimizi ve markalarımızı milli servetimiz olarak görüyoruz. Bu şirketler büyüdükçe ekonomimiz büyüyecek, ekonomimiz büyüdükçe ülkemiz dünya ekonomisi içerisinde daha üst sıralara tırmanmış olacaktır. Ticaret Bakanlığı olarak her bir girişimcimize Ya bir yol açacağız, ya bir yol bulacağız ya da yol göstereceğiz. Türkiye’nin geleceği aydınlıktır. Biz felaket senaryoları yazanlara prim vermiyoruz. Türkiye’nin potansiyeline güveniyoruz. Bu ülkenin hem insan kaynağı açısından hem yatırım ortamı açısından gayet güçlü bir potansiyeli olduğunu biliyoruz. Yeter ki ülkemize güvenelim, yeter ki el ele verelim. Türkiye’nin çözemeyeceğimiz hiçbir sorunu yok.”</p>

<p>-TOBB Başkanı Hisarcıklıoğlu</p>

<p>TOBB Başkanı M. Rifat Hisarcıklıoğlu konuşmasında Türkiye’nin en hızlı büyüyen 100 şirketinin, bu dönemdeki ortalama büyümesinin yüzde 498 olduğuna dikkat çekerek, “Bu çok çarpıcı bir rakam” dedi. Hisarcıklıoğlu şu ifadeleri kullandı: “Bu şirketler Türkiye’deki milli gelir artışının 13 kat üzerinde bir performans gösterdiler. Yine aynı süre içinde, çalışan başı üretimlerini, yani verimliliklerini ise, ortalama yüzde 212 artırdılar. 2019 yılında her bir şirket ortalama, 65 milyon TL’lik satış yaptı. Yine her biri ortalama 113 kişiye istihdam sağladı. 2017-2019 döneminde Türkiye 100 şirketlerinin istihdamı yüzde 148 arttı. Türkiye 100 şirketlerinin yüzde 76’sı ihracat yapıyor. Tam 78 farklı ülkeye ihracat gerçekleştiriyor. Böylesine büyük başarılar gösteren ve Türkiye 100’e girmeye hak kazanan şirketlerimizi yürekten kutluyorum. Bu başarı elbette kendiliğinden gelmiyor. Hızlı büyüyenler, hem genç, hem yenilikçi, hem de sürdürülebilir şirketler. Herkesin bildiği işleri, çok farklı bir anlayışla yapıyorlar. Dijital teknolojiyi çok iyi kullanıyorlar. Çalışanların eğitimine ayırdığı kaynağı masraf olarak görmüyor, buna büyük önem veriyorlar.”</p>

<p><strong class="klink">-Vodafone Türkiye CEO’su</strong> Engin Aksoy</p>

<p>Vodafone Türkiye CEO’su Engin Aksoy ise değerlendirmesinde: “Ülke ekonomisinin can damarı olan KOBİ’ler, toplam işletme sayısının %99,9’unu oluşturuyor. Pandemiyle birlikte KOBİ’ler dahil her ölçekten işletmenin dijitalleşmesinin şart olduğunu hep birlikte gördük. Bu dönemde işletmelerin yeni dünyaya ayak uydurmaları ve rekabetçi güçlerini artırmaları için öne çıkan konulardan biri de e-ticaret ve dijital pazarlama oldu. Bu tespitten hareketle, KOBİ’lerin dijital pazarlama ve e-ticarete adaptasyonunu hızlandırmak için harekete geçtik. Bugüne kadar pek çok projeye imza attığımız değerli iş ortağımız TOBB ile bir kez daha güçlerimizi birleştirerek TOBB Türkiye 100 programına dahil olduk. Bugün ödül alan KOBİ’lerimizi tebrik ediyoruz” ifadesini kullandı.</p>

<p>-Ülke genelinden 13 kat daha hızlı büyüdüler</p>

<p>Rakamlar, Türkiye 100 şirketlerinin Türkiye’den 13 kat hızlı büyüdüğünü gösteriyor. Türkiye 100 şirketleri tek bir şirket gibi kabul edildiğinde; 2019 yılı toplam cirosu 6,47 milyar TL, 2019 yılı ortalama cirosu 64,7 milyon TL. 2020 yılındaki toplam istihdam 11.339 kişi, şirket başına ortalama istihdam ise 113 kişi oldu. 2017-2019 dönemindeki ortalama büyüme oranı ise yüzde 498 olarak görüldü.</p>

<p>-Bilgisayar programlama ve danışmanlık firmaları ağırlıkta</p>

<p>Türkiye 100 listesinde 32 farklı sektöre ait şirket bulunurken en fazla yoğunluk, bilgisayar programlama ve danışmanlık alanında görüldü. Bunu; makine ve ekipman imalatı, toptan ticaret, fabrikasyon metal ürünleri, bilgisayar, elektronik ve optik ürünler ile mimarlık ve mühendislik faaliyetleri izledi.</p>

<p>-En hızlı 100’ün 76’sı ihracat yapıyor</p><div class="p_ad"></div>

<p>En hızlı büyüyen 100 şirketten 76’sı 78 farklı ülkeye ihracat yapıyor. İhracat yapılan ülkeler arasında da 25 firmanın ürün ihraç ettiği Almanya öne çıkıyor. Almanya’yı, Birleşik Krallık, Azerbaycan, İtalya, Fransa, Suudi Arabistan, ABD, Birleşik Arap Emirlikleri, Bulgaristan, Hollanda, Irak, İsrail izliyor.</p>

<p>Türkiye’nin en hızlı büyüyen 100 şirketinin Covid-19 sürecinde uzaktan çalışma şekline uyum sağladığı dikkat çekiyor. Bu süreçte 67 en az bir kamusal destekten yararlandığı belirtti. En fazla yararlanılan kamusal destekler ise: Kısa Çalışma Ödeneği, kamu bankalarının destek paketleri, istihdam destekleri, vergi ve prim ödemeleri.</p>

<p>-CEO’ların yaş ortalaması 42</p>

<p>Türkiye 100 şirketlerinin yarısından fazlası önümüzdeki 1 yıl içinde finansman arayışında olduğunu belirtti.</p>

<p>COVID-19 sürecinde şirketlerin 48’i finansman ihtiyacını öz kaynaklarından karşılarken, 52’si kamu/özel banka kredi imkânlarından yararlandı. Önümüzdeki 1 yıl içinde finansman arayışı olan firma sayısı 60. Şirketlerin yüzde 41,7’si 10 milyon TL’den fazla finansmana ihtiyaç duyduğunu belirtiyor. Şirketlerin yüzde 26,7’si ilave finansmanı işletme sermayesi ve makine/tesisat yatırımı için kullanacak.</p>

<p>-Yüzde 10’unda kadın yönetici var</p>

<p>Türkiye 100 listesinde genç yöneticileri olan genç şirketler var. Şirketlerin yaş ortalaması (kuruluş yılı) 11,2 yıl. CEO’ların (Genel Müdürlerin) yaş ortalaması 42. En hızlı büyüyen 100 firmanın 10’u kadınlar tarafından yönetiliyor.</p>

<p>Türkiye 100 listesindeki şirketlerde nihai karar merci konumundaki kişilerin eğitim seviyelerinin de yüksek olması dikkat çekti. Listedeki 85 şirketin yetkili kişileri en az üniversite mezunu. En hızlı büyüyenlerin büyük kısmı hizmet içi eğitimin önemli olduğunun farkında. Söz konusu 100 şirketin 89’u çalışanlarının niteliklerini artırmaya yönelik kurum içi ve/veya kurum dışı eğitim faaliyetleri düzenlediklerini açıkladı. Türkiye’nin Hızlı Büyüyen Şirketleri içerisinde; çalışanlarının kendi işlerini kurmasına yardımcı olan şirket sayısı ise 39.</p>

<p></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turk-tarimini-dunyaya-tanitiyor-ihracatin-onunu-aciyor-h584998.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/muratbey-gida-guvenligindeki-basarisini-bir-kez-daha-tescilledi-h584995.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/ogrenciyken-kal-sonra-yatirim-yap-h584993.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bir-yilda-280-milyon-cift-ayakkabi-satti-yolumuz-acik-dedi-h584992.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/turizmde-oner-kazan-kampanyasi-h584985.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/romanya-da-basari-hikayesi-yaziyor-bir-magaza-daha-aciyor-h584984.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dunyanin-en-degerli-markalari-belirlendi-h584983.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/iklim-degisikligiyle-mucadeleye-gelecegi-yazan-kadinlarin-eli-degdi-h584974.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/tav-net-sifir-emisyon-bildirgesini-imzaladi-h584972.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiyede-is-dunyasi-dergisinin-lansmaninda-guvenirlilike-vurgu-yapildi-h584971.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/daha-saglikli-bir-gelecek-icin-guc-birligi-yaptilar-h584962.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ucuncu-kusagin-basarisini-sosyal-sorumlukla-pekistiriyor-h584958.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/oncu-markalar-moysad-i-kurdular-onculuk-icin-yola-ciktilar-h584953.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/daha-yasanabilir-bir-dunya-icin-guclerini-birlestirdiler-h584951.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" title="Başkan en hızlı büyümenin sırrını anlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/baskan_en_hizli_buyumenin_sirrini_anlatti_h585000_52f77.jpg" alt="Başkan en hızlı büyümenin sırrını anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkan en hızlı büyümenin sırrını anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turk-tarimini-dunyaya-tanitiyor-ihracatin-onunu-aciyor-h584998.html" title="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/turk_tarimini_dunyaya_tanitiyor_ihracatin_onunu_aciyor_h584998_cd9f0.jpg" alt="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/muratbey-gida-guvenligindeki-basarisini-bir-kez-daha-tescilledi-h584995.html" title="Muratbey gıda güvenliğindeki başarısını bir kez daha tescilledi  ">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/muratbey_gida_guvenligindeki_basarisini_bir_kez_daha_tescilledi_h584995_8eb1a.png" alt="Muratbey gıda güvenliğindeki başarısını bir kez daha tescilledi  " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Muratbey gıda güvenliğindeki başarısını bir kez daha tescilledi  </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/ogrenciyken-kal-sonra-yatirim-yap-h584993.html" title="Öğrenciyken kal sonra yatırım yap">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/ogrenciyken_kal_sonra_yatirim_yap_h584993_a477c.jpg" alt="Öğrenciyken kal sonra yatırım yap" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öğrenciyken kal sonra yatırım yap</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bir-yilda-280-milyon-cift-ayakkabi-satti-yolumuz-acik-dedi-h584992.html" title="Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/bir_yilda_280_milyon_cift_ayakkabi_satti_yolumuz_acik_dedi_h584992_25c23.jpg" alt="Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/turizmde-oner-kazan-kampanyasi-h584985.html" title="Turizmde &#039;Öner-Kazan&#039; kampanyası">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/turizmde-oner-kazan-kampanyasi_52055.png" alt="Turizmde &#039;Öner-Kazan&#039; kampanyası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turizmde &#039;Öner-Kazan&#039; kampanyası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/romanya-da-basari-hikayesi-yaziyor-bir-magaza-daha-aciyor-h584984.html" title="Romanya&#039;da başarı hikayesi yazıyor bir mağaza daha açıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/romanya_da_basari_hikayesi_yaziyor_bir_magaza_daha_aciyor_h584984_d5c34.jpeg" alt="Romanya&#039;da başarı hikayesi yazıyor bir mağaza daha açıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Romanya&#039;da başarı hikayesi yazıyor bir mağaza daha açıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dunyanin-en-degerli-markalari-belirlendi-h584983.html" title="Dünyanın en değerli markaları belirlendi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/dunyanin_en_degerli_markalari_belirlendi_h584983_95020.jpg" alt="Dünyanın en değerli markaları belirlendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyanın en değerli markaları belirlendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/iklim-degisikligiyle-mucadeleye-gelecegi-yazan-kadinlarin-eli-degdi-h584974.html" title="İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/iklim-degisikligiyle-mucadeleye-gelecegi-yazan-kadinlarin-eli-degdi_c1488.jpg" alt="İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İklim değişikliğiyle mücadeleye ‘Geleceği Yazan Kadınlar’ın eli değdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/tav-net-sifir-emisyon-bildirgesini-imzaladi-h584972.html" title="TAV, net sıfır emisyon bildirgesini imzaladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/tav_net_sifir_emisyon_bildirgesini_imzaladi_h584972_bd10e.jpeg" alt="TAV, net sıfır emisyon bildirgesini imzaladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TAV, net sıfır emisyon bildirgesini imzaladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiyede-is-dunyasi-dergisinin-lansmaninda-guvenirlilike-vurgu-yapildi-h584971.html" title="Türkiye’de İş Dünyası dergisinin lansmanında ‘Güvenirlilik’e vurgu yapıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/turkiyede_is_dunyasi_dergisinin_lansmaninda_guvenirlilike_vurgu_yapildi_h584971_576bd.JPG" alt="Türkiye’de İş Dünyası dergisinin lansmanında ‘Güvenirlilik’e vurgu yapıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye’de İş Dünyası dergisinin lansmanında ‘Güvenirlilik’e vurgu yapıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/daha-saglikli-bir-gelecek-icin-guc-birligi-yaptilar-h584962.html" title="Daha sağlıklı bir gelecek için güç birliği yaptılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/daha_saglikli_bir_gelecek_icin_guc_birligi_yaptilar_h584962_38b6a.jpg" alt="Daha sağlıklı bir gelecek için güç birliği yaptılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Daha sağlıklı bir gelecek için güç birliği yaptılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ucuncu-kusagin-basarisini-sosyal-sorumlukla-pekistiriyor-h584958.html" title="Üçüncü kuşağın başarısını sosyal sorumlukla pekiştiriyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/02/ucuncu-kusagin-basarisini-sosyal-sorumlukla-pekistiriyor_840ba.jpg" alt="Üçüncü kuşağın başarısını sosyal sorumlukla pekiştiriyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Üçüncü kuşağın başarısını sosyal sorumlukla pekiştiriyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/oncu-markalar-moysad-i-kurdular-onculuk-icin-yola-ciktilar-h584953.html" title="Öncü markalar MOYSAD&#039;ı kurdular öncülük için yola çıktılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/oncu_markalar_moysad_i_kurdular_onculuk_icin_yola_ciktilar_h584953_03c57.jpg" alt="Öncü markalar MOYSAD&#039;ı kurdular öncülük için yola çıktılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Öncü markalar MOYSAD&#039;ı kurdular öncülük için yola çıktılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/daha-yasanabilir-bir-dunya-icin-guclerini-birlestirdiler-h584951.html" title="Daha yaşanabilir bir dünya için güçlerini birleştirdiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2022/01/daha_yasanabilir_bir_dunya_icin_guclerini_birlestirdi_h584951_77fed.jpg" alt="Daha yaşanabilir bir dünya için güçlerini birleştirdiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Daha yaşanabilir bir dünya için güçlerini birleştirdiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/100+%C5%9E%C4%B0RKET%C4%B0+BELL%C4%B0+OLDU" title="100 ŞİRKETİ BELLİ OLDU haberleri">100 ŞİRKETİ BELLİ OLDU</a><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrkiye+Odalar+ve+Borsalar+Birli%C4%9Fi" title="Türkiye Odalar Ve Borsalar Birliği haberleri">Türkiye Odalar Ve Borsalar Birliği</a><a href="http://www.gazeteekonomi.com/haberleri/TOBB" title="TOBB haberleri">TOBB</a><a href="http://www.gazeteekonomi.com/haberleri/-Vodafone+T%C3%BCrkiye+CEO%E2%80%99su" title="-Vodafone Türkiye CEO’su haberleri">-Vodafone Türkiye CEO’su</a><a href="http://www.gazeteekonomi.com/haberleri/Engin+Aksoy" title="Engin Aksoy haberleri">Engin Aksoy</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(585000);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="585000" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="f5635a852a6e06f8c72bd3120eb95b7fefc8be09" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/usta-ellerden-heykel-sergisi-makale,195860.html" title="Usta Ellerden Heykel Sergisi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/usta-ellerden-heykel-sergisi-makale,195860.html" title="Usta Ellerden Heykel Sergisi" >Usta Ellerden Heykel Sergisi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/fuarlarda-basari-hikayesi-yaziyor-makale,195859.html" title="Fuarlarda başarı hikayesi yazıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/fuarlarda-basari-hikayesi-yaziyor-makale,195859.html" title="Fuarlarda başarı hikayesi yazıyor" >Fuarlarda başarı hikayesi yazıyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="http://www.gazeteekonomi.com/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-fikirler-dogru-adimlar-kooperatif-ekonomisi-makale,195849.html" title="YENİ FİKİRLER, DOĞRU ADIMLAR: KOOPERATİF EKONOMİSİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-fikirler-dogru-adimlar-kooperatif-ekonomisi-makale,195849.html" title="YENİ FİKİRLER, DOĞRU ADIMLAR: KOOPERATİF EKONOMİSİ" >YENİ FİKİRLER, DOĞRU ADIMLAR: KOOPERATİF EKONOMİSİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >Öğrenciler yersiz yurtsuz kaldı…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >At mı? Jokey mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/turk-tarimini-dunyaya-tanitiyor-ihracatin-onunu-aciyor-h584998.html"  title="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/turk_tarimini_dunyaya_tanitiyor_ihracatin_onunu_aciyor_h584998_cd9f0.jpg" alt="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor" />
        <span>Türk tarımını dünyaya tanıtıyor ihracatın...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/en-iyi-ambalaj-tasarimlari-araniyor-h584994.html"  title="En iyi ambalaj tasarımları aranıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/en_iyi_ambalaj_tasarimlari_araniyor_h584994_72366.jpg" alt="En iyi ambalaj tasarımları aranıyor" />
        <span>En iyi ambalaj tasarımları aranıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/bir-yilda-280-milyon-cift-ayakkabi-satti-yolumuz-acik-dedi-h584992.html"  title="Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/bir_yilda_280_milyon_cift_ayakkabi_satti_yolumuz_acik_dedi_h584992_25c23.jpg" alt="Bir yılda 280 milyon çift ayakkabı sattı yolumuz açık dedi" />
        <span>Bir yılda 280 milyon çift ayakkabı sattı yolumuz...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/romanya-da-basari-hikayesi-yaziyor-bir-magaza-daha-aciyor-h584984.html"  title="Romanya&#039;da başarı hikayesi yazıyor bir mağaza daha açıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/romanya_da_basari_hikayesi_yaziyor_bir_magaza_daha_aciyor_h584984_d5c34.jpeg" alt="Romanya&#039;da başarı hikayesi yazıyor bir mağaza daha açıyor" />
        <span>Romanya&#039;da başarı hikayesi yazıyor bir mağaza...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/dunyanin-en-degerli-markalari-belirlendi-h584983.html"  title="Dünyanın en değerli markaları belirlendi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2022/02/dunyanin_en_degerli_markalari_belirlendi_h584983_95020.jpg" alt="Dünyanın en değerli markaları belirlendi" />
        <span>Dünyanın en değerli markaları belirlendi</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">2.1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/baskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" title="Başkan en hızlı büyümenin sırrını anlattı" >Başkan en hızlı büyümenin sırrını anlattı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/emlak/evini-satmak-isteyene-cok-onemli-oneriler-h584999.html" title="Evini satmak isteyene çok önemli öneriler" >Evini satmak isteyene çok önemli öneriler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/turk-tarimini-dunyaya-tanitiyor-ihracatin-onunu-aciyor-h584998.html" title="Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor" >Türk tarımını dünyaya tanıtıyor ihracatın önünü açıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/surdurulebilirligin-sigortasi-olacak-h584997.html" title="Sürdürülebilirliğin sigortası olacak" >Sürdürülebilirliğin sigortası olacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/flas-haber/emitt-basliyor-h584996.html" title="EMITT başlıyor" >EMITT başlıyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="http://www.gazeteekonomi.com/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Başkan en hızlı büyümenin sırrını anlattı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fbaskan-en-hizli-buyumenin-sirrini-anlatti-h585000.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('585000', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
