  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Bireysel emekliliği teknolojiye endeksliyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı Yeşim Taşlıoğlu,  &#039;Teknolojiye yoğunlaşan yeni bir fon kuruluşu için adım attık. AvivaSA olarak önümüzdeki dönemde farklı yatırım temaları ile tasarruf sahiplerinin birikimlerine değer yaratacak yeni fonlar ile katılımcılarımıza değer katmayı sürdüreceğiz” dedi." />
<meta name="keywords" content="Avivasa, Bireysel emeklilik, AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı, Yeşim Taşlıoğlu" />
<meta name="news_keywords" content="Avivasa, Bireysel emeklilik, AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı, Yeşim Taşlıoğlu">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Bireysel emekliliği teknolojiye endeksliyor" />
<meta property="og:description" content="AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı Yeşim Taşlıoğlu,  &#039;Teknolojiye yoğunlaşan yeni bir fon kuruluşu için adım attık. AvivaSA olarak önümüzdeki dönemde farklı yatırım temaları ile tasarruf sahiplerinin birikimlerine değer yaratacak yeni fonlar ile katılımcılarımıza değer katmayı sürdüreceğiz” dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bireysel emekliliği teknolojiye endeksliyor" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Bireysel emekliliği teknolojiye endeksliyor" />
<meta name="twitter:description" content="AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı Yeşim Taşlıoğlu,  “Teknolojiye yoğunlaşan yeni bir fon kuruluşu için adım attık. AvivaSA olarak önümüzdeki dönemde farklı yatırım temaları ile tasarruf sahiplerinin birikimlerine değer yaratacak yeni fonlar ile katılımcılarımıza değer katmayı sürdüreceğiz” dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Bireysel emekliliği teknolojiye endeksliyor" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2021-03-15T10:30:13+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Avivasa, Bireysel emeklilik, AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı, Yeşim Taşlıoğlu" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Bireysel emekliliği teknolojiye endeksliyor" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">15°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">7.5321</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">8.9886</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">418.969</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1559</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html" title="Kırmızı olursak Türkiye büyük kayıp yaşar" >Kırmızı olursak Türkiye büyük kayıp yaşar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/bahcelievler-pandemiye-karsi-mavi-kalkani-olusturuyor-h583312.html" title="Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor" >Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomik-reformlar-is-dunyamiza-guc-katacak-h583305.html" title="Ekonomik reformlar iş dünyamıza güç katacak" >Ekonomik reformlar iş dünyamıza güç katacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/altin-pusula-odulleri-ni-aldilar-dunyayi-korumaya-soz-verdiler-h583304.html" title="Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler" >Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/reform-paketi-hedeflerimize-buyuk-katki-saglayacak-h583303.html" title="Reform paketi hedeflerimize büyük katkı sağlayacak" >Reform paketi hedeflerimize büyük katkı sağlayacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/sertifikalarini-aldilar-maltepede-maviye-yelken-actilar-h583302.html" title="Sertifikalarını aldılar Maltepe’de maviye yelken açtılar" >Sertifikalarını aldılar Maltepe’de maviye yelken açtılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/ari-zehri-nde-lider-oluruz-h583301.html" title="Arı Zehri&#039;nde lider oluruz" >Arı Zehri&#039;nde lider oluruz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/imzayi-attilar-uydular-icin-gunes-paneli-yapmaya-karar-verdiler-h583298.html" title="İmzayı attılar uydular için güneş paneli yapmaya karar verdiler" >İmzayı attılar uydular için güneş paneli yapmaya karar verdiler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/beylikduzu-nde-tarla-h583297.html" title="Beylikdüzü&#039;nde tarla" >Beylikdüzü&#039;nde tarla</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/gastronomide-kadinin-onundeki-bariyerlerin-cozumu-konusuldu-h583291.html" title="Gastronomide kadının önündeki bariyerlerin çözümü konuşuldu" >Gastronomide kadının önündeki bariyerlerin çözümü konuşuldu</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d97375f2063492811b96cd08a4aad9c25c1118f7" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Bireysel emekliliği teknolojiye endeksliyor" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bahcelievler-pandemiye-karsi-mavi-kalkani-olusturuyor-h583312.html" title="Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/_eac7d.jpg" alt="Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor" />
Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/altin-pusula-odulleri-ni-aldilar-dunyayi-korumaya-soz-verdiler-h583304.html" title="Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/altin_pusula_turkiye_halkla_iliskiler_odul_u_sahiplerini_buldu_h583304_7f5fe.jfif" alt="Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler" />
Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sertifikalarini-aldilar-maltepede-maviye-yelken-actilar-h583302.html" title="Sertifikalarını aldılar Maltepe’de maviye yelken açtılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/sertifikalarini-aldilar-maltepede-maviye-yelken-actilar_69fca.jpg" alt="Sertifikalarını aldılar Maltepe’de maviye yelken açtılar" />
Sertifikalarını aldılar Maltepe’de maviye yelken açtılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/isten-cikarma-yasaginin-2-ay-daha-uzatildigi-resmi-gazetede-yayimlandi-h583280.html" title="İşten çıkarma yasağının 2 ay daha uzatıldığı Resmi Gazete’de yayımlandı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/2_ay_daha_uzatildi_h583280_b625a.jpg" alt="İşten çıkarma yasağının 2 ay daha uzatıldığı Resmi Gazete’de yayımlandı!" />
İşten çıkarma yasağının 2 ay daha uzatıldığı Resmi Gazete’de yayımlandı!</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yesilde-ornek-olacak-h583310.html" title="Yeşilde örnek olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/yesil_enerjide_ornek_olacaklar_h583310_ebcfb.jpg" alt="Yeşilde örnek olacak" />
Yeşilde örnek olacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ari-zehri-nde-lider-oluruz-h583301.html" title="Arı Zehri&#039;nde lider oluruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/ari-zehri-dunyaya-tanitilacak_8cc6d.png" alt="Arı Zehri&#039;nde lider oluruz" />
Arı Zehri&#039;nde lider oluruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/beylikduzu-nde-tarla-h583297.html" title="Beylikdüzü&#039;nde tarla"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/beylikduzunun_ortasina_tarla_yapti_h583297_39792.jpeg" alt="Beylikdüzü&#039;nde tarla" />
Beylikdüzü&#039;nde tarla</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/domates-birinci-h583296.html" title="Domates birinci"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/domates_birinci_h583296_1d530.JPG" alt="Domates birinci" />
Domates birinci</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/faruk-erdem-in-ah-bir-emekli-olsam-kitabi-cikti-h583326.html" title="Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/faruk_erdem_in_ah_bir_emekli_olsam_kitabi_cikti_h583326_df95a.jpg" alt="Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı" />
Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" title="Bireysel emekliliği teknolojiye endeksliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" alt="Bireysel emekliliği teknolojiye endeksliyor" />
Bireysel emekliliği teknolojiye endeksliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html" title="Kırmızı olursak Türkiye büyük kayıp yaşar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/kirmizi-olursak-turkiye-buyuk-kayip-yasar_edff5.jpg" alt="Kırmızı olursak Türkiye büyük kayıp yaşar" />
Kırmızı olursak Türkiye büyük kayıp yaşar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/oguz-satici-dan-son-bilgi-h583321.html" title="Oğuz Satıcı&#039;dan son bilgi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/oguz_satici_dan_son_bilgi_h583321_77fb9.jpg" alt="Oğuz Satıcı&#039;dan son bilgi" />
Oğuz Satıcı&#039;dan son bilgi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dongusel-ekonominin-belgeselini-cekti-h582982.html" title="Döngüsel ekonominin belgeselini çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döngüsel ekonominin belgeselini çekti" />
Döngüsel ekonominin belgeselini çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyanin-basbakan-adayi-turk-dostu-cikti-h582931.html" title="Almanya’nın başbakan adayı Türk dostu çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/almanyanin_basbakan_adayi_turk_dostu_cikti_h582931_5dfc2.jpeg" alt="Almanya’nın başbakan adayı Türk dostu çıktı" />
Almanya’nın başbakan adayı Türk dostu çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/hangi-ulke-mutlu-hangi-ulke-umutlu-iste-o-arastirma-h582820.html" title="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/hangi_ulke_mutlu_hangi_ulke_umutlu_iste_o_arastirma_h582820_abfcc.jpg" alt="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma" />
Hangi ülke mutlu, hangi ülke umutlu işte o araştırma</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-h582551.html" title="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-ozel-menu_80854.jpg" alt="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü" />
İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/oyuna-yeni-boyut-h583314.html" title="Oyuna yeni boyut"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/oyuna_yeni_boyut_h583314_c2ca4.jpg" alt="Oyuna yeni boyut" />
Oyuna yeni boyut</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cinsiyet-esitligi-saglanirsa-dunya-ekonomisi-10-yilda-8-trilyon-dolar-buyuyecek-h583275.html" title="Cinsiyet eşitliği sağlanırsa, dünya ekonomisi 10 yılda 8 trilyon dolar büyüyecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/cinsiyet_esitligi_saglanirsa_dunya_ekonomisi_10_yilda_8_trilyon_dolar_buyuyecek_h583275_8e29c.jpg" alt="Cinsiyet eşitliği sağlanırsa, dünya ekonomisi 10 yılda 8 trilyon dolar büyüyecek" />
Cinsiyet eşitliği sağlanırsa, dünya ekonomisi 10 yılda 8 trilyon dolar büyüyecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/dijital-donusum-ona-emanet-h583241.html" title="Dijital dönüşüm ona emanet"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/dijital_donusumu_ona_emanet_h583241_05861.jpg" alt="Dijital dönüşüm ona emanet" />
Dijital dönüşüm ona emanet</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/sifresi-1234-olanlar-dikkat-h583224.html" title="Şifresi 1234 olanlar dikkat"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/sifresi_1234_olanlar_dikkat_h583224_6d0b0.jpg" alt="Şifresi 1234 olanlar dikkat" />
Şifresi 1234 olanlar dikkat</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/asya-pasifik-teki-is-firsatlarini-anlatacak-h583325.html" title="Asya Pasifik&#039;teki iş fırsatlarını anlatacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/asya_pasifik_teki_is_firsatlarini_anlatacak_h583325_87767.jpg" alt="Asya Pasifik&#039;teki iş fırsatlarını anlatacak" />
Asya Pasifik&#039;teki iş fırsatlarını anlatacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mesaji-aldik-yatirimlar-hayata-gececek-h583316.html" title="Mesajı aldık yatırımlar hayata geçecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/mesaji_aldik_yatirimlar_hayata_gececek_h583316_4c2f4.jpg" alt="Mesajı aldık yatırımlar hayata geçecek" />
Mesajı aldık yatırımlar hayata geçecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/birlikte-gucluyuz-dedi-bir-ilke-imza-atti-h583306.html" title="Birlikte güçlüyüz dedi bir ilke imza attı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/birlikte_gucluyuz_dedi_bir_ilke_imza_atti_h583306_86d30.jpg" alt="Birlikte güçlüyüz dedi bir ilke imza attı" />
Birlikte güçlüyüz dedi bir ilke imza attı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kadin-istihdamina-destek-verdi-odulu-aldi-h583290.html" title="Kadın istihdamına destek verdi ödülü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/kadin-istihdamina-destek-verdi-odulu-kapti_95cf3.jpg" alt="Kadın istihdamına destek verdi ödülü aldı" />
Kadın istihdamına destek verdi ödülü aldı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh583276" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/kent-ve-yasam/hizli-kosmak-istiyorsan-tek-basina-git-ama-en-uzaga-varmak-istiyorsan-hep-birlikte-h583276.html" title="Hızlı koşmak istiyorsan tek başına git ama en uzağa varmak istiyorsan hep birlikte" target="_blank">Hızlı koşmak istiyorsan tek başına git ama en uzağa varmak istiyorsan hep birlikte</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Temelimiz Çanakkale" title="Temelimiz Çanakkale">Temelimiz Çanakkale</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Seattle Seahawks" title="Seattle Seahawks">Seattle Seahawks</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Manisa Teknokent" title="Manisa Teknokent">Manisa Teknokent</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Petrol İşleri Genel Müdürlüğü" title="Petrol İşleri Genel Müdürlüğü">Petrol İşleri Genel Müdürlüğü</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ağabey" title="ağabey">ağabey</a><span class="dot">•</span>
  </div>


      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/lova-yatak-banner_2.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/oguz-satici-dan-son-bilgi-h583321.html" title="Oğuz Satıcı&#039;dan son bilgi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/03/oguz_satYcY1.jpg" alt="Oğuz Satıcı&#039;dan son bilgi" />
      <div class="caption">Oğuz Satıcı'dan son bilgi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yesilde-ornek-olacak-h583310.html" title="Yeşilde örnek olacak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/03/eyup_sozdinler.jpg" alt="Yeşilde örnek olacak" />
      <div class="caption">Yeşil enerjide örnek olacak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/beylikduzu-nde-tarla-h583297.html" title="Beylikdüzü&#039;nde tarla" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/03/beylikduzu.jpeg" alt="Beylikdüzü&#039;nde tarla" />
      <div class="caption">Beylikdüzü'nde tarla yaptı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ari-zehri-nde-lider-oluruz-h583301.html" title="Arı Zehri&#039;nde lider oluruz" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/03/aslY_elif_bal.jpg" alt="Arı Zehri&#039;nde lider oluruz" />
      <div class="caption">Arı Zehri'ni tanıtılacak!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/oyuna-yeni-boyut-h583314.html" title="Oyuna yeni boyut" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/03/oyun_egd.jpg" alt="Oyuna yeni boyut" />
      <div class="caption">Oyuna yeni boyut</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Bireysel emekliliği teknolojiye endeksliyor</h1>
                <h2 class="lead" itemprop="description"><strong>AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı Yeşim Taşlıoğlu,  “Teknolojiye yoğunlaşan yeni bir fon kuruluşu için adım attık. AvivaSA olarak önümüzdeki dönemde farklı yatırım temaları ile tasarruf sahiplerinin birikimlerine değer yaratacak yeni fonlar ile katılımcılarımıza değer katmayı sürdüreceğiz” dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-03-15 10:30:13" content="2021-03-15T10:30:13+02:00">15 Mart 2021 Pazartesi 10:30</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" alt="Bireysel emekliliği teknolojiye endeksliyor" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-583324"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p><span style="tab-stops:384.55pt"><strong class="klink">Bireysel emeklilik</strong> sektörünün lider kuruluşlarından <strong class="klink">AvivaSA</strong>, AVR Teknoloji Sektörü Yabancı Değişken Emeklilik Yatırım Fonu fırsatı ile geliyor. Bu sayede AvivaSA Müşterileri emeklilik birikimleri için, günümüz dünyasının yükselen değeri global teknoloji sektörüne yatırım yapabilecek. </span></p>

<p><span style="tab-stops:384.55pt">Sabancı Holding  iştiraki olan AvivaSA, Teknoloji Sektörü Yabancı Değişken Emeklilik Yatırım Fonu (EYF) ile bireysel emeklilik müşterilerine dünyanın geleceğini şekillendiren teknoloji sektörüne ve bu sektörde faaliyet gösteren şirketlerinin kazancına ortak olma imkânı tanıyor. AvivaSA Teknoloji Sektörü Yabancı Değişken EYF, global teknoloji şirketlerine yatırım yapan tek fon olarak sektörde de büyük bir fark yaratıyor. Ağırlıklı olarak Apple, Alphabet (Google), AMD, Facebook, Intel, Microsoft, Baidu, Nvidia, Qualcomm, Verisign, Zoom Video gibi NASDAQ-100 Teknoloji Sektörü Endeksi’nde yer alan şirketlere yatırım yapan AvivaSA Teknoloji Sektörü Yabancı Değişken EYF, teknoloji şirketlerinin ihraç ettiği yabancı ortaklık paylarından oluşuyor.</span></p>

<p><span style="tab-stops:384.55pt">Teknoloji Sektörü Yabancı Değişken EYF’nin şu anda AvivaSA emeklilik sisteminde yer alan ve sadece teknoloji şirketlerine yatırım yapmanızı sağlayan tek seçenek olduğuna dikkat çeken AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı <strong class="klink">Yeşim Taşlıoğlu</strong>,  “Dünyada değişen şartlar ve trendler doğrultusunda, müşteri ihtiyaçlarını da göz önünde bulundurarak yatırım alternatiflerini ve yeni oluşan fırsatları sürekli olarak inceliyor ve analiz ediyoruz. Müşterilerimize bu yeni enstrümanları Ak Portföy uzmanlığıyla sunarak, emeklilik için birikim hedeflerini gerçekleştirmeleri yolunda önemli fayda sağlıyoruz. Orta ve uzun vadeli bakış açısına yönelik bir fon olan Teknoloji Sektörü Yabancı Değişken EYF de bu bakış açısıyla doğdu. Endüstri 4.0 trendleri ile devam eden ve pandemi döneminde hızlanan teknoloji şirketlerindeki büyüme potansiyeli, sektörde bu konuya yoğunlaşan yeni bir fon kuruluşu için bizi cesaretlendirdi. AvivaSA olarak önümüzdeki dönemde farklı yatırım temaları ile tasarruf sahiplerinin birikimlerine değer yaratacak yeni fonlar ile katılımcılarımıza değer katmayı sürdüreceğiz” dedi.</span></p>

<p></p>

<p></p>

<p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-yesil-banka-artik-komuru-finanse-etmeyecek-h583320.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/isbirligi-yaptilar-kadin-girisimcilere-firsat-sagladilar-h583318.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kultur-sanat/basili-mecralar-bitecek-mi-iste-uzmaninda-bu-sorunun-yaniti-h583313.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/bahcelievler-pandemiye-karsi-mavi-kalkani-olusturuyor-h583312.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/erbaa-da-ilk-temeli-atti-heyecani-anadolu-ya-yayacak-h583311.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/turkiye-ekonomiyi-konusuyor-da-gundem-antalya-h583309.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/altin-pusula-odulleri-ni-aldilar-dunyayi-korumaya-soz-verdiler-h583304.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomik-reformlar-is-dunyamiza-guc-katacak-h583305.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/reform-paketi-hedeflerimize-buyuk-katki-saglayacak-h583303.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/sertifikalarini-aldilar-maltepede-maviye-yelken-actilar-h583302.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/herkesi-istanbul-lezzetlerini-kesfetmeye-davet-ediyor-h583299.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/imzayi-attilar-uydular-icin-gunes-paneli-yapmaya-karar-verdiler-h583298.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dunyada-her-evde-variz-tek-rakibimiz-thy-h583295.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iki-ahmet-tek-mavi-icin-calisiyor-h583284.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html" title="Kırmızı olursak Türkiye büyük kayıp yaşar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/kirmizi-olursak-turkiye-buyuk-kayip-yasar_edff5.jpg" alt="Kırmızı olursak Türkiye büyük kayıp yaşar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kırmızı olursak Türkiye büyük kayıp yaşar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-yesil-banka-artik-komuru-finanse-etmeyecek-h583320.html" title="İşte yeşil banka artık kömürü finanse etmeyecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/iste_yesil_banka_artik_komuru_finanse_etmeyecek_h583320_54db2.jpg" alt="İşte yeşil banka artık kömürü finanse etmeyecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte yeşil banka artık kömürü finanse etmeyecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/isbirligi-yaptilar-kadin-girisimcilere-firsat-sagladilar-h583318.html" title="İşbirliği yaptılar kadın girişimcilere fırsat sağladılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/isbirligi_yaptilar_kadin_girisimcilere_firsat_sagladilar_h583318_59296.jpg" alt="İşbirliği yaptılar kadın girişimcilere fırsat sağladılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşbirliği yaptılar kadın girişimcilere fırsat sağladılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kultur-sanat/basili-mecralar-bitecek-mi-iste-uzmaninda-bu-sorunun-yaniti-h583313.html" title="Basılı mecralar bitecek mi işte uzmanında bu sorunun yanıtı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/basili_mecralar_bitecek_mi_iste_uzmaninda_bu_sorunun_yaniti_h583313_78ae5.jfif" alt="Basılı mecralar bitecek mi işte uzmanında bu sorunun yanıtı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Basılı mecralar bitecek mi işte uzmanında bu sorunun yanıtı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/bahcelievler-pandemiye-karsi-mavi-kalkani-olusturuyor-h583312.html" title="Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/_eac7d.jpg" alt="Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bahçelievler pandemiye karşı mavi kalkanı oluşturuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/erbaa-da-ilk-temeli-atti-heyecani-anadolu-ya-yayacak-h583311.html" title="Erbaa&#039;da ilk temeli attı heyecanı Anadolu&#039;ya yayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/erbaa_da_ilk_temeli_atti_heyecani_anadolu_ya_yayacak_h583311_7bf80.jpg" alt="Erbaa&#039;da ilk temeli attı heyecanı Anadolu&#039;ya yayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Erbaa&#039;da ilk temeli attı heyecanı Anadolu&#039;ya yayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/turkiye-ekonomiyi-konusuyor-da-gundem-antalya-h583309.html" title="Türkiye Ekonomiyi Konuşuyor&#039;da gündem Antalya">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/turkiye_ekonomiyi_konusuyor_da_gundem_antalya_h583309_70520.jpg" alt="Türkiye Ekonomiyi Konuşuyor&#039;da gündem Antalya" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye Ekonomiyi Konuşuyor&#039;da gündem Antalya</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/altin-pusula-odulleri-ni-aldilar-dunyayi-korumaya-soz-verdiler-h583304.html" title="Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/altin_pusula_turkiye_halkla_iliskiler_odul_u_sahiplerini_buldu_h583304_7f5fe.jfif" alt="Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Altın Pusula Ödülleri&#039;ni aldılar dünyayı korumaya söz verdiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomik-reformlar-is-dunyamiza-guc-katacak-h583305.html" title="Ekonomik reformlar iş dünyamıza güç katacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/ekonomik_reformlar_is_dunyamiza_guc_katacak_h583305_60728.jpg" alt="Ekonomik reformlar iş dünyamıza güç katacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomik reformlar iş dünyamıza güç katacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/reform-paketi-hedeflerimize-buyuk-katki-saglayacak-h583303.html" title="Reform paketi hedeflerimize büyük katkı sağlayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/reform-paketi-hedeflerimize-buyuk-katki-saglayacak_2fc6f.jpg" alt="Reform paketi hedeflerimize büyük katkı sağlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Reform paketi hedeflerimize büyük katkı sağlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/sertifikalarini-aldilar-maltepede-maviye-yelken-actilar-h583302.html" title="Sertifikalarını aldılar Maltepe’de maviye yelken açtılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/sertifikalarini-aldilar-maltepede-maviye-yelken-actilar_69fca.jpg" alt="Sertifikalarını aldılar Maltepe’de maviye yelken açtılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sertifikalarını aldılar Maltepe’de maviye yelken açtılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/herkesi-istanbul-lezzetlerini-kesfetmeye-davet-ediyor-h583299.html" title="Herkesi İstanbul lezzetlerini keşfetmeye davet ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/herkesi_istanbul_lezzetlerini_kesfetmeye_davet_ediyor_h583299_7db7c.jpg" alt="Herkesi İstanbul lezzetlerini keşfetmeye davet ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Herkesi İstanbul lezzetlerini keşfetmeye davet ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/imzayi-attilar-uydular-icin-gunes-paneli-yapmaya-karar-verdiler-h583298.html" title="İmzayı attılar uydular için güneş paneli yapmaya karar verdiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/isbirligi_yaptilar_uydular_icin_gunes_panele_yapmaya_karar_verdiler_h583298_907f9.JPG" alt="İmzayı attılar uydular için güneş paneli yapmaya karar verdiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İmzayı attılar uydular için güneş paneli yapmaya karar verdiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dunyada-her-evde-variz-tek-rakibimiz-thy-h583295.html" title="Dünyada her evde varız tek rakibimiz THY">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/dunyada_her_evde_variz_tek_rakibimiz_thy_h583295_8be5c.jpg" alt="Dünyada her evde varız tek rakibimiz THY" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyada her evde varız tek rakibimiz THY</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iki-ahmet-tek-mavi-icin-calisiyor-h583284.html" title="İki Ahmet tek mavi için çalışıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/03/iki_ahmet_tek_mavi_icin_calisiyor_h583284_e5c49.JPG" alt="İki Ahmet tek mavi için çalışıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İki Ahmet tek mavi için çalışıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Avivasa" title="Avivasa haberleri">Avivasa</a><a href="http://www.gazeteekonomi.com/haberleri/Bireysel+emeklilik" title="Bireysel Emeklilik haberleri">Bireysel Emeklilik</a><a href="http://www.gazeteekonomi.com/haberleri/AvivaSA+Pazarlama+ve+Transformasyon+Genel+M%C3%BCd%C3%BCr+Yard%C4%B1mc%C4%B1s%C4%B1" title="AvivaSA Pazarlama Ve Transformasyon Genel Müdür Yardımcısı haberleri">AvivaSA Pazarlama Ve Transformasyon Genel Müdür Yardımcısı</a><a href="http://www.gazeteekonomi.com/haberleri/Ye%C5%9Fim+Ta%C5%9Fl%C4%B1o%C4%9Flu" title="Yeşim Taşlıoğlu haberleri">Yeşim Taşlıoğlu</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(583324);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="583324" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d97375f2063492811b96cd08a4aad9c25c1118f7" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kadin-caginda-her-sey-daha-guzel-olacak-makale,195738.html" title="Kadın çağında her şey daha güzel olacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/kadin-caginda-her-sey-daha-guzel-olacak-makale,195738.html" title="Kadın çağında her şey daha güzel olacak" >Kadın çağında her şey daha güzel olacak</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirgizistan-turkiye-manas-universitesi-turizm-ve-otelcilik-yuksekokulu-makale,195737.html" title="Kırgızistan-Türkiye Manas Üniversitesi Turizm ve Otelcilik Yüksekokulu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/kirgizistan-turkiye-manas-universitesi-turizm-ve-otelcilik-yuksekokulu-makale,195737.html" title="Kırgızistan-Türkiye Manas Üniversitesi Turizm ve Otelcilik Yüksekokulu" >Kırgızistan-Türkiye Manas Üniversitesi Turizm ve Otelcilik Yüksekokulu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >Güçlü Kadın</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sri-lanka-turk-yatirimcilari-bekliyor-makale,195730.html" title="Sri Lanka Türk Yatırımcıları Bekliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/sri-lanka-turk-yatirimcilari-bekliyor-makale,195730.html" title="Sri Lanka Türk Yatırımcıları Bekliyor" >Sri Lanka Türk Yatırımcıları Bekliyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baliklar-susadi-yosunlar-ise-kurudu-makale,195724.html" title="Balıklar susadı, yosunlar ise kurudu..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/baliklar-susadi-yosunlar-ise-kurudu-makale,195724.html" title="Balıklar susadı, yosunlar ise kurudu..." >Balıklar susadı, yosunlar ise kurudu...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/faruk-erdem-in-ah-bir-emekli-olsam-kitabi-cikti-h583326.html"  title="Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/faruk_erdem_in_ah_bir_emekli_olsam_kitabi_cikti_h583326_df95a.jpg" alt="Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı" />
        <span>Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot;...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html"  title="Kırmızı olursak Türkiye büyük kayıp yaşar">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/kirmizi-olursak-turkiye-buyuk-kayip-yasar_edff5.jpg" alt="Kırmızı olursak Türkiye büyük kayıp yaşar" />
        <span>Kırmızı olursak Türkiye büyük kayıp yaşar</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/oguz-satici-dan-son-bilgi-h583321.html"  title="Oğuz Satıcı&#039;dan son bilgi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/oguz_satici_dan_son_bilgi_h583321_77fb9.jpg" alt="Oğuz Satıcı&#039;dan son bilgi" />
        <span>Oğuz Satıcı&#039;dan son bilgi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-yesil-banka-artik-komuru-finanse-etmeyecek-h583320.html"  title="İşte yeşil banka artık kömürü finanse etmeyecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/iste_yesil_banka_artik_komuru_finanse_etmeyecek_h583320_54db2.jpg" alt="İşte yeşil banka artık kömürü finanse etmeyecek" />
        <span>İşte yeşil banka artık kömürü finanse etmeyecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/memnun-etti-dunya-siralamasina-girdi-gumus-madalya-aldi-h583319.html"  title="Memnun etti dünya sıralamasına girdi gümüş madalya aldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/memnun_etti_dunya_siralamasina_girdi_gumus_madalya_aldi_h583319_27704.jpg" alt="Memnun etti dünya sıralamasına girdi gümüş madalya aldı" />
        <span>Memnun etti dünya sıralamasına girdi gümüş madalya...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/faruk-erdem-in-ah-bir-emekli-olsam-kitabi-cikti-h583326.html" title="Faruk Erdem#039;in quot;Ah Bir Emekli..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/faruk_erdem_in_ah_bir_emekli_olsam_kitabi_cikti_h583326_df95a.jpg" alt="Faruk Erdem#039;in quot;Ah Bir Emekli..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/faruk-erdem-in-ah-bir-emekli-olsam-kitabi-cikti-h583326.html" title="" ><span class="en-hit">1.</span> <strong>Faruk Erdem&#039;in &quot;Ah Bir Emekli...</strong> <span class="en-spot en-hidden">Faruk Erdem kitabın önsözünde şunları söylüyor: Bu kitapta ağırlıklı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/asya-pasifik-teki-is-firsatlarini-anlatacak-h583325.html" title="Asya Pasifik#039;teki iş fırsatlarını..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/asya_pasifik_teki_is_firsatlarini_anlatacak_h583325_87767.jpg" alt="Asya Pasifik#039;teki iş fırsatlarını..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/asya-pasifik-teki-is-firsatlarini-anlatacak-h583325.html" title="" ><span class="en-hit">2.</span> <strong>Asya Pasifik&#039;teki iş fırsatlarını...</strong> <span class="en-spot en-hidden">Ticari Diplomasi Yolculuğu&#039;nda bu defa DEİK/Türkiye-Asya Pasifik...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html" title="Kırmızı olursak Türkiye büyük..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/kirmizi-olursak-turkiye-buyuk-kayip-yasar_edff5.jpg" alt="Kırmızı olursak Türkiye büyük..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html" title="" ><span class="en-hit">3.</span> <strong>Kırmızı olursak Türkiye büyük...</strong> <span class="en-spot en-hidden">Antalya Ticaret ve Sanayi Odası Başkanı Davut Çetin, pandemide turist...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" title="Bireysel emekliliği teknolojiye endeksliyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/bireysel_emekliligi_teknolojiye_endeksliyor_h583324_848d8.jpeg" alt="Bireysel emekliliği teknolojiye endeksliyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" title="" ><span class="en-hit">4.</span> <strong>Bireysel emekliliği teknolojiye endeksliyor</strong> <span class="en-spot en-hidden">AvivaSA Pazarlama ve Transformasyon Genel Müdür Yardımcısı Yeşim...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/tayland-daki-yatirim-firsatlarini-anlatti-h583237.html" title="Tayland#039;daki yatırım fırsatlarını..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/03/tayland_daki_firsatlari_anlatti_h583237_35aea.jpg" alt="Tayland#039;daki yatırım fırsatlarını..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/tayland-daki-yatirim-firsatlarini-anlatti-h583237.html" title="" ><span class="en-hit">1.</span> <strong>Tayland&#039;daki yatırım fırsatlarını...</strong> <span class="en-spot en-hidden">Ekonomi Gazetecileri Derneği’nin &#039;&#039;Ticari Diplomasi Yolculuğu&#039;&#039;...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/faruk-erdem-in-ah-bir-emekli-olsam-kitabi-cikti-h583326.html" title="Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı" >Faruk Erdem&#039;in &quot;Ah Bir Emekli Olsam&quot; kitabı çıktı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/asya-pasifik-teki-is-firsatlarini-anlatacak-h583325.html" title="Asya Pasifik&#039;teki iş fırsatlarını anlatacak" >Asya Pasifik&#039;teki iş fırsatlarını anlatacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" title="Bireysel emekliliği teknolojiye endeksliyor" >Bireysel emekliliği teknolojiye endeksliyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kirmizi-olursak-turkiye-buyuk-kayip-yasar-h583323.html" title="Kırmızı olursak Türkiye büyük kayıp yaşar" >Kırmızı olursak Türkiye büyük kayıp yaşar</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/turizm/simdi-istanbul-diyerek-10-bin-turist-getirecek-h583322.html" title="Şimdi İstanbul diyerek 10 bin turist getirecek" >Şimdi İstanbul diyerek 10 bin turist getirecek</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" selected>15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Bireysel emekliliği teknolojiye endeksliyor" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fbireysel-emekliligi-teknolojiye-endeksliyor-h583324.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('583324', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
