  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Bizim yazılım elektrik faturasını yüzde 40 azaltıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Kolen Elektrik Genel Müdürü Karayurt, &#039;Gerçek Zamanlı Elektrik Tüketim Takip ve Yönetim Sistemi” olarak sunulan altyapı ve yazılım hizmeti sayesinde aydınlatma üniteleri, iklimlendirme sistem ve/veya cihazları, buzdolapları, dondurucular, fırınlar, motorlar gibi tüketim noktalarının tüketimlerini tek bir bilgisayardan gerçek zamanlı olarak takip edildiğini kaydetti&#039; dedi." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" />
<meta property="og:description" content="Kolen Elektrik Genel Müdürü Karayurt, &#039;Gerçek Zamanlı Elektrik Tüketim Takip ve Yönetim Sistemi” olarak sunulan altyapı ve yazılım hizmeti sayesinde aydınlatma üniteleri, iklimlendirme sistem ve/veya cihazları, buzdolapları, dondurucular, fırınlar, motorlar gibi tüketim noktalarının tüketimlerini tek bir bilgisayardan gerçek zamanlı olarak takip edildiğini kaydetti&#039; dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" />
<meta name="twitter:description" content="Kolen Elektrik Genel Müdürü Karayurt, “Gerçek Zamanlı Elektrik Tüketim Takip ve Yönetim Sistemi” olarak sunulan altyapı ve yazılım hizmeti sayesinde aydınlatma üniteleri, iklimlendirme sistem ve/veya cihazları, buzdolapları, dondurucular, fırınlar, motorlar gibi tüketim noktalarının tüketimlerini tek bir bilgisayardan gerçek zamanlı olarak takip edildiğini kaydetti&quot; dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2021-02-19T11:30:43+02:00" />
<meta itemprop="dateModified" content="2021-02-19T11:31:28+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/rasyotek-in-basinda-h583153.html" title="Rasyotek&#039;in başında" >Rasyotek&#039;in başında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/100-kilometre-hiza-sadece-34-saniyede-ulasiyor-h583148.html" title="100 kilometre hıza sadece 3.4 saniyede ulaşıyor" >100 kilometre hıza sadece 3.4 saniyede ulaşıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/dijitallesmeile-buyuyecek-h583144.html" title="Dijitalleşme ile büyüyecek" >Dijitalleşme ile büyüyecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/surdurulebilir-turizmde-rizeli-kadinlarin-gucu-h583140.html" title="Sürdürülebilir turizmde Rizeli kadınların gücü" >Sürdürülebilir turizmde Rizeli kadınların gücü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/gida-guvenligine-gida-musaviri-imzasi-icin-yola-ciktilar-h583141.html" title="Gıda güvenliğine Gıda Müşaviri imzası için yola çıktılar" >Gıda güvenliğine Gıda Müşaviri imzası için yola çıktılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/beyoglunun-guvenilirlik-yildizi-parlayacak-h583139.html" title="Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak" >Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/yarini-kodlayacaklar-h583134.html" title="Yarını Kodlayacaklar" >Yarını Kodlayacaklar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/webinar-ile-zenginlesecek-h583133.html" title="Webinar ile zenginleşecek" >Webinar ile zenginleşecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/guvenilirlik-egitimi-maltepeden-basliyor-h583126.html" title="Güvenilirlik eğitimi Maltepe’den başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/evet-kendi-evinizi-yapabilirsiniz-h583125.html" title="Evet kendi evinizi yapabilirsiniz" >Evet kendi evinizi yapabilirsiniz</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="769a1e12c774f73226da63477da68638d3831f0a" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bizim-yazilim-elektrik-faturalarini-yuzde-40-azaltiyor-h583156.html" title="Bizim yazılım elektrik faturalarını yüzde 40 azaltıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Bizim yazılım elektrik faturalarını yüzde 40 azaltıyor" />
Bizim yazılım elektrik faturalarını yüzde 40 azaltıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/beyoglunun-guvenilirlik-yildizi-parlayacak-h583139.html" title="Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/beyoglunun-guvenilirlik-yildizi-parlayacak_abb94.jpg" alt="Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak" />
Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/kadinlar-kozmetige-erkekler-yemege-harcadi-h583123.html" title="Kadınlar kozmetiğe, erkekler yemeğe harcadı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/kadinlar_kozmetige_erkekler_yemege_harcadi_h583123_7093a.jpg" alt="Kadınlar kozmetiğe, erkekler yemeğe harcadı" />
Kadınlar kozmetiğe, erkekler yemeğe harcadı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepe’den başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/guvenilirlik_egitimi_maltepeden_basliyor_h583118_de4e3.JPG" alt="Güvenilirlik eğitimi Maltepe’den başlıyor" />
Güvenilirlik eğitimi Maltepe’den başlıyor</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ust-yonetime-atandi-h583158.html" title="Üst yönetime atandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/ust_yonetime_atandi_h583158_1c7bf.jpg" alt="Üst yönetime atandı" />
Üst yönetime atandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kartepe-doldu-tasti-h583155.html" title="Kartepe doldu taştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/kartepe_doldu_tasti_h583155_0c9b0.jpg" alt="Kartepe doldu taştı" />
Kartepe doldu taştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/rasyotek-in-basinda-h583153.html" title="Rasyotek&#039;in başında"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/rasyotek_in_basinda_h583153_d9bd7.jpg" alt="Rasyotek&#039;in başında" />
Rasyotek&#039;in başında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/her-yerde-tav-var-h583147.html" title="Her yerde TAV var"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/her_yerde_tav_var_h583147_0cfb5.jpg" alt="Her yerde TAV var" />
Her yerde TAV var</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" title="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" alt="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" />
Bizim yazılım elektrik faturasını yüzde 40 azaltıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html" title="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi" />
Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html" title="Coğrafi İşaret şampiyonu Bolu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/cografi_isaret_sampiyonu_bolu_h583159_4a17f.jpg" alt="Coğrafi İşaret şampiyonu Bolu" />
Coğrafi İşaret şampiyonu Bolu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html" title="9 şiddetinde depremde bile ayakta kaldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/9_siddetinde_depremde_bile_ayakta_kaldi_h583157_e6e29.jpg" alt="9 şiddetinde depremde bile ayakta kaldı" />
9 şiddetinde depremde bile ayakta kaldı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dongusel-ekonominin-belgeselini-cekti-h582982.html" title="Döngüsel ekonominin belgeselini çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döngüsel ekonominin belgeselini çekti" />
Döngüsel ekonominin belgeselini çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyanin-basbakan-adayi-turk-dostu-cikti-h582931.html" title="Almanya’nın başbakan adayı Türk dostu çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/almanyanin_basbakan_adayi_turk_dostu_cikti_h582931_5dfc2.jpeg" alt="Almanya’nın başbakan adayı Türk dostu çıktı" />
Almanya’nın başbakan adayı Türk dostu çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/hangi-ulke-mutlu-hangi-ulke-umutlu-iste-o-arastirma-h582820.html" title="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/hangi_ulke_mutlu_hangi_ulke_umutlu_iste_o_arastirma_h582820_abfcc.jpg" alt="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma" />
Hangi ülke mutlu, hangi ülke umutlu işte o araştırma</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-h582551.html" title="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-ozel-menu_80854.jpg" alt="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü" />
İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/bu-kez-hedef-uzaktan-calisanlar-h583106.html" title="Bu kez hedef uzaktan çalışanlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/bu_kez_hedef_uzaktan_calisanlar_h583106_27921.jpeg" alt="Bu kez hedef uzaktan çalışanlar" />
Bu kez hedef uzaktan çalışanlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/isletmeler-e-fatura-ve-e-arsiv-fatura-ile-dijital-donusumu-baslatti-h583104.html" title="İşletmeler, e-Fatura ve e-Arşiv fatura ile dijital dönüşümü başlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/isletmeler_e_fatura_ve_e_arsiv_fatura_ile_dijital_donusumu_baslatti_h583104_86e84.jpg" alt="İşletmeler, e-Fatura ve e-Arşiv fatura ile dijital dönüşümü başlattı" />
İşletmeler, e-Fatura ve e-Arşiv fatura ile dijital dönüşümü başlattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yeni-meslek-musteri-mufettisligi-oldu-h583082.html" title="Yeni meslek müşteri müfettişliği oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/yeni_meslek_musteri_mufettisligi_oldu_h583082_bd3ca.jpg" alt="Yeni meslek müşteri müfettişliği oldu" />
Yeni meslek müşteri müfettişliği oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/dijital-yol-haritasi-icin-konustular-h583072.html" title="Dijital yol haritası için konuştular"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/dijital_yol_haritasi_icin_konustular_h583072_34b5f.png" alt="Dijital yol haritası için konuştular" />
Dijital yol haritası için konuştular</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yeni-normali-masaya-yatirdilar-h583151.html" title="Yeni normali masaya yatırdılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/yeni_normali_masaya_yatirdilar_h583151_f8976.jpg" alt="Yeni normali masaya yatırdılar" />
Yeni normali masaya yatırdılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yerli-uretip-ithalata-gecit-vermiyor-h583146.html" title="Yerli üretip ithalata geçit vermiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/yerli_uretip_ithalata_gecit_vermiyor_h583146_614ed.JPG" alt="Yerli üretip ithalata geçit vermiyor" />
Yerli üretip ithalata geçit vermiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/surdurulebilir-turizmde-rizeli-kadinlarin-gucu-h583140.html" title="Sürdürülebilir turizmde Rizeli kadınların gücü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/surdurulebilir-turizmde-rizeli-kadinlarin-gucu_4f46e.png" alt="Sürdürülebilir turizmde Rizeli kadınların gücü" />
Sürdürülebilir turizmde Rizeli kadınların gücü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/50-kobi-ye-15-milyon-liralik-destek-h583135.html" title="50 KOBİ&#039;ye 1.5 milyon liralık destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/50_kobi_ye_15_milyon_liralik_destek_h583135_e3def.jpg" alt="50 KOBİ&#039;ye 1.5 milyon liralık destek" />
50 KOBİ&#039;ye 1.5 milyon liralık destek</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh583126" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/kent-ve-yasam/guvenilirlik-egitimi-maltepeden-basliyor-h583126.html" title="Güvenilirlik eğitimi Maltepe’den başlıyor" target="_blank">Güvenilirlik eğitimi Maltepe’den başlıyor</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/türk telekom" title="türk telekom">türk telekom</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/koronavirüs" title="koronavirüs">koronavirüs</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ABD Başkanı Donald Trump" title="ABD Başkanı Donald Trump">ABD Başkanı Donald Trump</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/AB Komisyonu" title="AB Komisyonu">AB Komisyonu</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/emniyet" title="emniyet">emniyet</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kartepe-doldu-tasti-h583155.html" title="Kartepe doldu taştı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/02/kartepe_green_park.jpg" alt="Kartepe doldu taştı" />
      <div class="caption">Kartepe doldu taştı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ust-yonetime-atandi-h583158.html" title="Üst yönetime atandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/02/AvivaSA_Zeliha.jpg" alt="Üst yönetime atandı" />
      <div class="caption">Üst yönetime atandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/rasyotek-in-basinda-h583153.html" title="Rasyotek&#039;in başında" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/02/nezif_Emek_2.jpg" alt="Rasyotek&#039;in başında" />
      <div class="caption">Rasyotek'te tek yetkili oldu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/her-yerde-tav-var-h583147.html" title="Her yerde TAV var" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/02/esenboga_tav.jpg" alt="Her yerde TAV var" />
      <div class="caption">Her yerde TAV var</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/dijitallesmeile-buyuyecek-h583144.html" title="Dijitalleşme ile büyüyecek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/02/cetin_tecdelioYlu_111.jpeg" alt="Dijitalleşme ile büyüyecek" />
      <div class="caption">Dijitalleşme ile büyüyecek</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Bizim yazılım elektrik faturasını yüzde 40 azaltıyor</h1>
                <h2 class="lead" itemprop="description"><strong>Kolen Elektrik Genel Müdürü Karayurt, “Gerçek Zamanlı Elektrik Tüketim Takip ve Yönetim Sistemi” olarak sunulan altyapı ve yazılım hizmeti sayesinde aydınlatma üniteleri, iklimlendirme sistem ve/veya cihazları, buzdolapları, dondurucular, fırınlar, motorlar gibi tüketim noktalarının tüketimlerini tek bir bilgisayardan gerçek zamanlı olarak takip edildiğini kaydetti&quot; dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-02-19 11:30:43" content="2021-02-19T11:30:43+02:00">19 Şubat 2021 Cuma 11:30</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/bizim_yazilim_elektrik_faturasini_yuzde_40_azaltiyor_h583161_f4109.jpg" alt="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-583161"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Enerji verimliliği meskenler açısından olduğu kadar ticari işletmeler açısından da büyük önem taşıyor. Elektrik tüketimi yüksek işletmeler, tüketim noktalarının gerçek zamanlı olarak takip edilebildiği altyapı ve yazılım hizmetleri sayesinde faturalarında yüzde 40’lara varan oranda tasarruf edebiliyor. Ülke olarak elektrik tasarrufunda işletmelere önemli görevlerin düştüğünün altını çizen Kolen Elektrik Genel Müdürü Kaya Uğur Karayurt, profesyonel çözümlerle enerji verimliliğine yatırım yapan şirketlerin, bulundukları sektörlerdeki konumlarını yükselterek ‘güvenilir’ ve ‘vizyoner’ şirket algısı yarattıklarını söyledi. Ülke olarak elektrik tasarrufunda işletmelere önemli görevlerin düştüğünün altını çizen Kaya Uğur Karayurt, işletmelerin ücretsiz keşif yaptırarak böylece faturalardan tasarruf konusunda ilk adımı atabileceklerini söyledi.</p>

<p>Tüketim Noktaları Bilgisayarla Takip Ediliyor</p>

<p>Kolen Elektrik Genel Müdürü Karayurt, “Gerçek Zamanlı Elektrik Tüketim Takip ve Yönetim Sistemi” olarak sunulan altyapı ve yazılım hizmeti sayesinde aydınlatma üniteleri, iklimlendirme sistem ve/veya cihazları, buzdolapları, dondurucular, fırınlar, motorlar gibi tüketim noktalarının tüketimlerini tek bir bilgisayardan gerçek zamanlı olarak takip edildiğini kaydetti. Ücretsiz keşif sonrasında verilen hizmetin; artı tarife takibi, reaktif güç takibi, tüketimlerin takibi ve yönetilmesi gibi unsurlarla bir araya geldiğini anlatan Karayurt, bu sayede ulusal tarifelerden yüzde 40’lara varan tasarruf sağlandığını vurguladı.</p>

<p>Tasarrufta Tarife Seçimi Önemli</p>

<p>Elektrik tasarrufunda tarife seçiminin önemine değinen Karayurt şöyle konuştu: “Elektrik tüketiminde tarife seçimi açısından bakıldığında, Serbest Tüketici (ST) olarak ulusal birim fiyatlarını bırakıp, ikili anlaşma ile bir enerji şirketinden enerji almak sanayi ve tarımsal sulamada yüzde 10’u aşan tasarruf sağlamanıza yol açmaktadır. Ticarethane tüketici gruplarında ise bu rakam yüzde 30’ları bulabiliyor. Aylık 10.000 TL elektrik faturası ödeyen 10 şubeli bir işletmenin ayda 100.000 TL fatura ödediği düşünüldüğünde ayda 94.454 kilovatsaat elektrik tükettiği söylenebilir. Gerçek zamanlı enerji yönetimi ile %20 civarında tüketimi düşürdüğünüzü düşünecek olursanız, buna ek olarak Serbest Tüketici (ST) olarak bir enerji şirketinden enerji tedarik ettiğinizde hatırı sayılır sonuçlara ulaşmanız mümkündür.”</p>

<p>Sadece indirimli elektrik kullanarak yüksek tasarrufa ulaşmanın tek başına mümkün olmadığının altını çizen Karayurt, “Alınacak diğer önlemlerle de bunu desteklemelisiniz. Böylece ayda 100.000 TL fatura ödeyen bir işletme, yılda 300.000 – 400.000 TL tasarruf edip, 3-4 ayın elektrik faturasını bedavaya getirebilir” diye konuştu.</p>

<p></p>
</div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/maltepe-en-guvenilir-ilce-olmak-icin-yola-cikti-h583152.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bankacilikta-uzaktan-musteri-uygulamasini-baslatti-h583150.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iran-ile-ilgili-her-seyi-anlatti-h583143.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gida-guvenligine-gida-musaviri-imzasi-icin-yola-ciktilar-h583141.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/beyoglunun-guvenilirlik-yildizi-parlayacak-h583139.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/egd-nin-konugu-mugla-nin-baskanlari-oldu-h583137.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/demirkent-odulleri-sahiplerini-buldu-h583127.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/evet-kendi-evinizi-yapabilirsiniz-h583125.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/turizmden-guzel-haberler-geliyor-h583124.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kadinlar-kozmetige-erkekler-yemege-harcadi-h583122.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/10-uncu-fabrikasini-acacak-buyumenin-yildizi-olacak-h583120.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html" title="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html" title="Coğrafi İşaret şampiyonu Bolu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/cografi_isaret_sampiyonu_bolu_h583159_4a17f.jpg" alt="Coğrafi İşaret şampiyonu Bolu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Coğrafi İşaret şampiyonu Bolu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html" title="9 şiddetinde depremde bile ayakta kaldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/9_siddetinde_depremde_bile_ayakta_kaldi_h583157_e6e29.jpg" alt="9 şiddetinde depremde bile ayakta kaldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">9 şiddetinde depremde bile ayakta kaldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/maltepe-en-guvenilir-ilce-olmak-icin-yola-cikti-h583152.html" title="Maltepe en güvenilir ilçe olmak için yola çıktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/maltepe_en_guvenilir_kent_olmak_icin_yola_cikti_h583152_8adfa.jpg" alt="Maltepe en güvenilir ilçe olmak için yola çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Maltepe en güvenilir ilçe olmak için yola çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bankacilikta-uzaktan-musteri-uygulamasini-baslatti-h583150.html" title="Bankacılıkta uzaktan müşteri uygulamasını başlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/bankacilikta_uzaktan_musteri_uygulamasini_baslatti_h583150_0d3b1.jpg" alt="Bankacılıkta uzaktan müşteri uygulamasını başlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bankacılıkta uzaktan müşteri uygulamasını başlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iran-ile-ilgili-her-seyi-anlatti-h583143.html" title="İran ile ilgili her şeyi anlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/iran_ile_ilgili_her_seyi_anlatti_h583143_936d0.jpg" alt="İran ile ilgili her şeyi anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İran ile ilgili her şeyi anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gida-guvenligine-gida-musaviri-imzasi-icin-yola-ciktilar-h583141.html" title="Gıda güvenliğine Gıda Müşaviri imzası için yola çıktılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/gida-guvenligine-gida-musaviri-imzasi-icin-yola-ciktilar_2e55a.jpg" alt="Gıda güvenliğine Gıda Müşaviri imzası için yola çıktılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gıda güvenliğine Gıda Müşaviri imzası için yola çıktılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/beyoglunun-guvenilirlik-yildizi-parlayacak-h583139.html" title="Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/beyoglunun-guvenilirlik-yildizi-parlayacak_abb94.jpg" alt="Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Beyoğlu’nun güvenilirlik YILDIZ’ı parlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/egd-nin-konugu-mugla-nin-baskanlari-oldu-h583137.html" title="EGD&#039;nin konuğu Muğla&#039;nın başkanları oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/egd_nin_konugu_mugla_nin_baskanlari_oldu_h583137_3f623.JPG" alt="EGD&#039;nin konuğu Muğla&#039;nın başkanları oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EGD&#039;nin konuğu Muğla&#039;nın başkanları oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/demirkent-odulleri-sahiplerini-buldu-h583127.html" title="Demirkent Ödülleri sahiplerini buldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/demirkent_odulleri_sahiplerini_buldu_h583127_8b1a8.jpg" alt="Demirkent Ödülleri sahiplerini buldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Demirkent Ödülleri sahiplerini buldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/evet-kendi-evinizi-yapabilirsiniz-h583125.html" title="Evet kendi evinizi yapabilirsiniz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/evet-kendi-evinizi-yapabilirsiniz_d7787.jpg" alt="Evet kendi evinizi yapabilirsiniz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Evet kendi evinizi yapabilirsiniz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/turizmden-guzel-haberler-geliyor-h583124.html" title="Turizmden güzel haberler geliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/turizmden_guzel_haberler_geliyor_h583124_72efa.jfif" alt="Turizmden güzel haberler geliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turizmden güzel haberler geliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kadinlar-kozmetige-erkekler-yemege-harcadi-h583122.html" title="Kadınlar kozmetiğe, erkekler yemeğe harcadı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/kadinlar_kozmetige_erkekler_yemege_harcadi_h583122_8bf56.jpg" alt="Kadınlar kozmetiğe, erkekler yemeğe harcadı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadınlar kozmetiğe, erkekler yemeğe harcadı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/10-uncu-fabrikasini-acacak-buyumenin-yildizi-olacak-h583120.html" title="10&#039;uncu fabrikasını açacak büyümenın yıldızı olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/10_uncu_fabrikasini_acacak_buyumenin_yildizi_olacak_h583120_c8a02.jpg" alt="10&#039;uncu fabrikasını açacak büyümenın yıldızı olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">10&#039;uncu fabrikasını açacak büyümenın yıldızı olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepe’den başlıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/02/guvenilirlik_egitimi_maltepeden_basliyor_h583118_de4e3.JPG" alt="Güvenilirlik eğitimi Maltepe’den başlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenilirlik eğitimi Maltepe’den başlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(583161);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="583161" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="769a1e12c774f73226da63477da68638d3831f0a" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijitallesemeyen-kobi-ye-ne-olur-makale,195732.html" title="Dijitalleşemeyen KOBİ&#039;ye ne olur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/dijitallesemeyen-kobi-ye-ne-olur-makale,195732.html" title="Dijitalleşemeyen KOBİ&#039;ye ne olur" >Dijitalleşemeyen KOBİ&#039;ye ne olur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sri-lanka-turk-yatirimcilari-bekliyor-makale,195730.html" title="Sri Lanka Türk Yatırımcıları Bekliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/sri-lanka-turk-yatirimcilari-bekliyor-makale,195730.html" title="Sri Lanka Türk Yatırımcıları Bekliyor" >Sri Lanka Türk Yatırımcıları Bekliyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/zulmet-ama-zulmetme-ortak-ses-zulmet-makale,195727.html" title="Zulmet Ama Zulmetme Ortak Ses, “Zulmet”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/zulmet-ama-zulmetme-ortak-ses-zulmet-makale,195727.html" title="Zulmet Ama Zulmetme Ortak Ses, “Zulmet”" >Zulmet Ama Zulmetme Ortak Ses, “Zulmet”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baliklar-susadi-yosunlar-ise-kurudu-makale,195724.html" title="Balıklar susadı, yosunlar ise kurudu..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/baliklar-susadi-yosunlar-ise-kurudu-makale,195724.html" title="Balıklar susadı, yosunlar ise kurudu..." >Balıklar susadı, yosunlar ise kurudu...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/nyco-global-hospitality-co-ve-hermitage-group-arasinda-dev-isbirligi-makale,195723.html" title="NY&amp;Co  GLOBAL HOSPITALITY CO. ve HERMITAGE GROUP arasında dev işbirliği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/nyco-global-hospitality-co-ve-hermitage-group-arasinda-dev-isbirligi-makale,195723.html" title="NY&amp;Co  GLOBAL HOSPITALITY CO. ve HERMITAGE GROUP arasında dev işbirliği" >NY&amp;Co  GLOBAL HOSPITALITY CO. ve HERMITAGE GROUP arasında dev işbirliği</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html"  title="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi" />
        <span>Dünyada ilk 20&#039;ye girdi gelecek nesiller için...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html"  title="Coğrafi İşaret şampiyonu Bolu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/cografi_isaret_sampiyonu_bolu_h583159_4a17f.jpg" alt="Coğrafi İşaret şampiyonu Bolu" />
        <span>Coğrafi İşaret şampiyonu Bolu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html"  title="9 şiddetinde depremde bile ayakta kaldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/9_siddetinde_depremde_bile_ayakta_kaldi_h583157_e6e29.jpg" alt="9 şiddetinde depremde bile ayakta kaldı" />
        <span>9 şiddetinde depremde bile ayakta kaldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/bankacilikta-uzaktan-musteri-uygulamasini-baslatti-h583150.html"  title="Bankacılıkta uzaktan müşteri uygulamasını başlattı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/bankacilikta_uzaktan_musteri_uygulamasini_baslatti_h583150_0d3b1.jpg" alt="Bankacılıkta uzaktan müşteri uygulamasını başlattı" />
        <span>Bankacılıkta uzaktan müşteri uygulamasını başlattı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/yerli-uretip-ithalata-gecit-vermiyor-h583145.html"  title="Yerli üretip ithalata geçit vermiyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/yerli_uretip_ithalata_gecit_vermiyor_h583145_4d131.JPG" alt="Yerli üretip ithalata geçit vermiyor" />
        <span>Yerli üretip ithalata geçit vermiyor</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html" title="9 şiddetinde depremde bile ayakta..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/9_siddetinde_depremde_bile_ayakta_kaldi_h583157_e6e29.jpg" alt="9 şiddetinde depremde bile ayakta..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html" title="" ><span class="en-hit">1.</span> <strong>9 şiddetinde depremde bile ayakta...</strong> <span class="en-spot en-hidden">Zorlu sismik dayanım testlerini üstün bir performansla geçen Teksan...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html" title="Coğrafi İşaret şampiyonu Bolu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/cografi_isaret_sampiyonu_bolu_h583159_4a17f.jpg" alt="Coğrafi İşaret şampiyonu Bolu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html" title="" ><span class="en-hit">2.</span> <strong>Coğrafi İşaret şampiyonu Bolu</strong> <span class="en-spot en-hidden">Destek Patent Yönetim Kurulu Başkanı Kemal Yamankaradeniz,  “Türkiye’nin...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/kartepe-doldu-tasti-h583155.html" title="Kartepe doldu taştı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/kartepe_doldu_tasti_h583155_0c9b0.jpg" alt="Kartepe doldu taştı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/kartepe-doldu-tasti-h583155.html" title="" ><span class="en-hit">3.</span> <strong>Kartepe doldu taştı</strong> <span class="en-spot en-hidden">Green Park Otelleri Yönetim Kurulu Başkanı Adil Üstündağ “ The...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ust-yonetime-atandi-h583158.html" title="Üst yönetime atandı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/ust_yonetime_atandi_h583158_1c7bf.jpg" alt="Üst yönetime atandı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ust-yonetime-atandi-h583158.html" title="" ><span class="en-hit">4.</span> <strong>Üst yönetime atandı</strong> <span class="en-spot en-hidden">Sabancı Holding ve Aviva iştiraki olan AvivaSA’da üst düzey bir...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html" title="Dünyada ilk 20#039;ye girdi gelecek..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Dünyada ilk 20#039;ye girdi gelecek..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html" title="" ><span class="en-hit">5.</span> <strong>Dünyada ilk 20&#039;ye girdi gelecek...</strong> <span class="en-spot en-hidden">Listenin gıda ürünleri kategorisindeki 20 global şirket arasında...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/turizm/tu-ar-kultur-turizmi-ve-bayburtu-konustu-h583056.html" title="TU-AR kültür turizmi ve Bayburtu..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/tu_ar_kultur_turizmi_ve_bayburtu_konustu_kultur_h583056_ff277.png" alt="TU-AR kültür turizmi ve Bayburtu..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/tu-ar-kultur-turizmi-ve-bayburtu-konustu-h583056.html" title="" ><span class="en-hit">1.</span> <strong>TU-AR kültür turizmi ve Bayburt’u...</strong> <span class="en-spot en-hidden">Coğrafya kaderdir derler, aslında coğrafya şanstır da. Biz de dünyanın...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/turizm/hibrit-toplantida-yeni-donem-h583109.html" title="Hibrit toplantıda yeni dönem" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/02/hibrit_toplantida_yeni_donem_h583109_37293.jpg" alt="Hibrit toplantıda yeni dönem"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/hibrit-toplantida-yeni-donem-h583109.html" title="" ><span class="en-hit">2.</span> <strong>Hibrit toplantıda yeni dönem</strong> <span class="en-spot en-hidden">Elite World Hotels online toplantı teknolojilerini katılımcıların...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" title="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" >Bizim yazılım elektrik faturasını yüzde 40 azaltıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/dunyada-ilk-20-ye-girdi-gelecek-nesiller-icin-calisiyoruz-dedi-h583160.html" title="Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi" >Dünyada ilk 20&#039;ye girdi gelecek nesiller için çalışıyoruz dedi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/cografi-isaret-sampiyonu-bolu-h583159.html" title="Coğrafi İşaret şampiyonu Bolu" >Coğrafi İşaret şampiyonu Bolu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ust-yonetime-atandi-h583158.html" title="Üst yönetime atandı" >Üst yönetime atandı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/9-siddetinde-depremde-bile-ayakta-kaldi-h583157.html" title="9 şiddetinde depremde bile ayakta kaldı" >9 şiddetinde depremde bile ayakta kaldı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Bizim yazılım elektrik faturasını yüzde 40 azaltıyor" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fbizim-yazilim-elektrik-faturasini-yuzde-40-azaltiyor-h583161.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('583161', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
