  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Brent petrolün varili 65,95 dolar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="ANKARA (AA) - Brent petrolün varili haftanın ilk iş gününde uluslararası piyasalarda 6595 dolardan işlem görüyor.Cuma günü 6609 dolardan güne başlayan" />
<meta name="keywords" content="ABD, ABD türü ham petrol (WTI), Brent petrol, Ham Petrol" />
<meta name="news_keywords" content="ABD, ABD türü ham petrol (WTI), Brent petrol, Ham Petrol">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Brent petrolün varili 65,95 dolar" />
<meta property="og:description" content="ANKARA (AA) - Brent petrolün varili haftanın ilk iş gününde uluslararası piyasalarda 6595 dolardan işlem görüyor.Cuma günü 6609 dolardan güne başlayan" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Brent petrolün varili 65,95 dolar" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Brent petrolün varili 65,95 dolar" />
<meta name="twitter:description" content="ANKARA (AA) - Brent petrolün varili, haftanın ilk iş gününde uluslararası piyasalarda 65,95 dolardan işlem görüyor.Cuma günü 66,09 dolardan güne başlayan ve gün içinde yatay seyreden Brent petrolün varil fiyatı, bu sabah 65,72 dolardan açıldı...." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/557582"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Brent petrolün varili 65,95 dolar" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2019-03-11T09:36:38+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="ABD, ABD türü ham petrol (WTI), Brent petrol, Ham Petrol" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Brent petrolün varili 65,95 dolar" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">18°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.4330</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.1144</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">226.638</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101901</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/diz-agrisinda-dogru-bilinen-9-yanlis-h557629.html" title="Diz ağrısında doğru bilinen 9 yanlış" >Diz ağrısında doğru bilinen 9 yanlış</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/5-yesil-ekonomi-odulleri-sahiplerini-bulacak-h557605.html" title="5. Yeşil Ekonomi Ödülleri sahiplerini bulacak" >5. Yeşil Ekonomi Ödülleri sahiplerini bulacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kultur-sanat/modern-zamanlarin-gocebe-ressami-mihri-h557515.html" title="Modern Zamanların Göçebe Ressamı Mihri " >Modern Zamanların Göçebe Ressamı Mihri </a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/tekstilcilerin-hedefi-abd-pazarinda-ilk-uce-girmek-h557514.html" title="Tekstilcilerin hedefi ABD pazarında ilk üçe girmek" >Tekstilcilerin hedefi ABD pazarında ilk üçe girmek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/konkordato-suresi-doldu-bir-yil-koruma-altindalar-h557468.html" title="Konkordato süresi doldu! Bir yıl koruma altındalar" >Konkordato süresi doldu! Bir yıl koruma altındalar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/politika/umutlarimizi-diri-tutan-kadinlarimizin-gunu-kutlu-olsun-h557463.html" title="Umutlarımızı diri tutan kadınlarımızın günü kutlu olsun" >Umutlarımızı diri tutan kadınlarımızın günü kutlu olsun</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/taksiciler-turkiye-nin-en-lerini-seciyor-h557459.html" title="Taksiciler, Türkiye&#039;nin &#039;en&#039;lerini seçiyor" >Taksiciler, Türkiye&#039;nin &#039;en&#039;lerini seçiyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/cnr-kitap-fuarinda-500-imza-gunu-200-etkinlik-bir-arada-h557431.html" title="CNR Kitap Fuarı’nda 500 imza günü, 200 etkinlik bir arada" >CNR Kitap Fuarı’nda 500 imza günü, 200 etkinlik bir arada</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/yazarlar/tasarruf-oneren-iktisatcilar-h557426.html" title="Tasarruf öneren iktisatçılar!" >Tasarruf öneren iktisatçılar!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/teknolojinin-kraliceleri-h557424.html" title="Teknolojinin kraliçeleri" >Teknolojinin kraliçeleri</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="14e664f709a62a3b5dcbecd06270ce2c5cdb01cf" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Brent petrolün varili 65,95 dolar" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/huzur-ve-guven-olmazsa-yatirim-as-is-olmuyor-h557557.html" title="Huzur ve güven olmazsa yatırım, aş, iş olmuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/huzur_ve_guven_olmazsa_yatirim_as_is_olmuyor_h557557_e997b.jpg" alt="Huzur ve güven olmazsa yatırım, aş, iş olmuyor" />
Huzur ve güven olmazsa yatırım, aş, iş olmuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/dirilis-ertugrul-arap-cografyasina-e-ihracati-patlatti-h557482.html" title="Diriliş Ertuğrul Arap coğrafyasına e-İhracatı patlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/dirilis_ertugrul_arap_cografyasina_e_ihracati_patlatti_h557482.jpg" alt="Diriliş Ertuğrul Arap coğrafyasına e-İhracatı patlattı" />
Diriliş Ertuğrul Arap coğrafyasına e-İhracatı patlattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/taksiciler-turkiye-nin-en-lerini-seciyor-h557459.html" title="Taksiciler, Türkiye&#039;nin &#039;en&#039;lerini seçiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/taksiciler_turkiyenin_enlerini_seciyor_yarismasi_h557459.jpg" alt="Taksiciler, Türkiye&#039;nin &#039;en&#039;lerini seçiyor" />
Taksiciler, Türkiye&#039;nin &#039;en&#039;lerini seçiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/konkordato-ilanlari-yuzde-50-nin-uzerinde-dustu-h557141.html" title="Konkordato ilanları yüzde 50&#039;nin üzerinde düştü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/konkordato_ilanlari_yuzde_50nin_uzerinde_dustu_h557141.jpg" alt="Konkordato ilanları yüzde 50&#039;nin üzerinde düştü" />
Konkordato ilanları yüzde 50&#039;nin üzerinde düştü</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/3-yeni-sportif-egea-h557562.html" title="3 yeni sportif Egea"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/fiattan_3_yeni_sportif_egea_h557562.jpg" alt="3 yeni sportif Egea" />
3 yeni sportif Egea</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/6-bin-firmaya-tesvik-h557545.html" title="6 bin firmaya teşvik"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/6_bin_firmaya_tesvik_h557545_45338.jpg" alt="6 bin firmaya teşvik" />
6 bin firmaya teşvik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/citroen-dikkat-cekti-h557513.html" title="Citroen dikkat çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/citroen_cenevre_otomobil_fuarinda_dikkati_cekti_h557513.jpg" alt="Citroen dikkat çekti" />
Citroen dikkat çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kobi-lere-5-koldan-destek-h557342.html" title="KOBİ&#039;lere 5 koldan destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/kobi_lere_5_koldan_destek_h557342_dae51.jpg" alt="KOBİ&#039;lere 5 koldan destek" />
KOBİ&#039;lere 5 koldan destek</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/borsa-gunun-ilk-yarisinda-yukseldi-h557641.html" title="Borsa günün ilk yarısında yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Borsa günün ilk yarısında yükseldi" />
Borsa günün ilk yarısında yükseldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/samsun-4-mobilya-ve-dekorasyon-fuari-yarin-acilacak-h557640.html" title="Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak" />
Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ciraklik-sigortasi-emeklilige-sayilsin-h557639.html" title=""Çıraklık sigortası emekliliğe sayılsın""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Çıraklık sigortası emekliliğe sayılsın"" />
"Çıraklık sigortası emekliliğe sayılsın"</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/2018-buyumesi-bu-moral-verici-bir-oran-h557638.html" title=""(2018 büyümesi) Bu moral verici bir oran""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""(2018 büyümesi) Bu moral verici bir oran"" />
"(2018 büyümesi) Bu moral verici bir oran"</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/aslinda-o-bir-kriz-savar-h557500.html" title="Aslında o bir kriz savar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/aslinda_o_bir_kriz_savar_h557500_34418.jpg" alt="Aslında o bir kriz savar" />
Aslında o bir kriz savar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/umutlarimizi-diri-tutan-kadinlarimizin-gunu-kutlu-olsun-h557463.html" title="Umutlarımızı diri tutan kadınlarımızın günü kutlu olsun"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/umutlarimizi_diri_tutan_kadinlarimizin_gunu_kutlu_olsun_h557463_55f9f.jpg" alt="Umutlarımızı diri tutan kadınlarımızın günü kutlu olsun" />
Umutlarımızı diri tutan kadınlarımızın günü kutlu olsun</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/aydin-da-degisim-sudan-baslayacak-h556575.html" title="Aydın&#039;da değişim sudan başlayacak!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/aydin_da_degisim_sudan_baslayacak_h556575_b1d51.jpg" alt="Aydın&#039;da değişim sudan başlayacak!" />
Aydın&#039;da değişim sudan başlayacak!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/guclu-sehir-aydin-i-olusturacagiz-h556440.html" title="“Güçlü şehir Aydın&#039;ı oluşturacağız”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/guclu_sehir_aydin_i_olusturacagiz_h556440_382dc.jpg" alt="“Güçlü şehir Aydın&#039;ı oluşturacağız”" />
“Güçlü şehir Aydın&#039;ı oluşturacağız”</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/henuz-13-yasinda-gunde-1000-dolar-kazaniyor-h554041.html" title="Henüz 13 yaşında günde 1000 dolar kazanıyor!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/henuz_13_yasinda_gunde_1000_dolar_kazaniyor_h554041_8e675.jpg" alt="Henüz 13 yaşında günde 1000 dolar kazanıyor!" />
Henüz 13 yaşında günde 1000 dolar kazanıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/afrika-birliginden-somali-nin-borclarini-silin-cagrisi-h553682.html" title="Afrika Birliğinden “Somali&#039;nin borçlarını silin“ çağrısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/afrika_birliginden_somali_nin_borclarini_silin_cagrisi_h553682_ae2d4.jpeg" alt="Afrika Birliğinden “Somali&#039;nin borçlarını silin“ çağrısı" />
Afrika Birliğinden “Somali&#039;nin borçlarını silin“ çağrısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/oluleri-mezardan-cikarip-dans-ediyorlar-h553582.html" title="Ölüleri mezardan çıkarıp dans ediyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/oluleri_mezardan_cikarip_dans_ediyorlar_h553582_8c970.jpg" alt="Ölüleri mezardan çıkarıp dans ediyorlar" />
Ölüleri mezardan çıkarıp dans ediyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cipras-in-ziyaretinden-ticari-iliskilerin-gelistirilmesi-bekleniyor-h552736.html" title="Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/ciprasin_ziyaretinden_ticari_iliskilerin_gelistirilmesi_bekleniyor_h552736.jpg" alt="Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor" />
Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/logo-yazilim-ve-turkcell-guclerini-turkiye-icin-birlestirdi-h557475.html" title="Logo Yazılım ve Turkcell güçlerini Türkiye için birleştirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/logo_yazilim_ve_turkcell_guclerini_turkiye_icin_birlestirdi_h557475.jpg" alt="Logo Yazılım ve Turkcell güçlerini Türkiye için birleştirdi" />
Logo Yazılım ve Turkcell güçlerini Türkiye için birleştirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turkiyenin-en-populer-10-sitesinden-biri-secildi-h557308.html" title="Türkiye’nin en popüler 10 sitesinden biri seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/bu-web-sitesi-turkiyenin-en-populer-10-sitesinden-biri_b481e.jpg" alt="Türkiye’nin en popüler 10 sitesinden biri seçildi" />
Türkiye’nin en popüler 10 sitesinden biri seçildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/en-iyi-mobil-teknoloji-icadi-odulu-aldi-h556997.html" title="En İyi Mobil Teknoloji İcadı ödülü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/huaweiye_2019_gsmadan_en_iyi_mobil_teknoloji_icadi_odulu_h556997.jpg" alt="En İyi Mobil Teknoloji İcadı ödülü aldı" />
En İyi Mobil Teknoloji İcadı ödülü aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/itibar-kaybi-endisesi-siber-saldiri-bildirimini-engelliyor-h556878.html" title="İtibar kaybı endişesi siber saldırı bildirimini engelliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/itibar_kaybi_endisesi_siber_saldiri_bildirimini_engelliyor_h556878_16f9d.jpg" alt="İtibar kaybı endişesi siber saldırı bildirimini engelliyor" />
İtibar kaybı endişesi siber saldırı bildirimini engelliyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/bu-pazarda-3-unculuk-hedefliyor-h557508.html" title="Bu pazarda 3&#039;üncülük hedefliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/bu_pazarda_3_unculuk_hedefliyor_h557508_89e10.jpg" alt="Bu pazarda 3&#039;üncülük hedefliyor" />
Bu pazarda 3&#039;üncülük hedefliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yeni-is-iliskileri-olusturmak-icin-hizimizi-artiriyoruz-h557129.html" title="Yeni iş ilişkileri oluşturmak için hızımızı artırıyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/yeni_is_iliskileri_olusturmak_icin_hizimizi_artiriyoruz_h557129_c35fc.jpg" alt="Yeni iş ilişkileri oluşturmak için hızımızı artırıyoruz" />
Yeni iş ilişkileri oluşturmak için hızımızı artırıyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/dutch-student-community-buyuk-bulusma-gerceklestirdi-h556861.html" title="Dutch Student Community “Büyük Buluşma” gerçekleştirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/dutch-student-community-buyuk-bulusma-gerceklestirdi_e8ba5.jpg" alt="Dutch Student Community “Büyük Buluşma” gerçekleştirdi" />
Dutch Student Community “Büyük Buluşma” gerçekleştirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kadin-isterse-yapar-h556576.html" title="Kadın isterse yapar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/kadin_isterse_yapar_h556576_2a267.png" alt="Kadın isterse yapar" />
Kadın isterse yapar</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh557450" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/bu-hafta-altin-ve-dolar-kazandirdi-borsa-kaybettirdi-h557450.html" title="Bu hafta altın ve dolar kazandırdı, borsa kaybettirdi" target="_blank">Bu hafta altın ve dolar kazandırdı, borsa kaybettirdi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/mersin" title="mersin">mersin</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/2010" title="2010">2010</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/citroen-dikkat-cekti-h557513.html" title="Citroen dikkat çekti" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/03/citroen1.jpg" alt="Citroen dikkat çekti" />
      <div class="caption">Citroen dikkat çekti</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/6-bin-firmaya-tesvik-h557545.html" title="6 bin firmaya teşvik" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/03/para_para_para.jpg" alt="6 bin firmaya teşvik" />
      <div class="caption">6 bin firmaya teşvik</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/3-yeni-sportif-egea-h557562.html" title="3 yeni sportif Egea" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/03/fiat_egea_sedan.jpg" alt="3 yeni sportif Egea" />
      <div class="caption">3 yeni sportif Egea</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/tureb-de-bayrak-degisimi-h557531.html" title="TÜREB&#039;de bayrak değişimi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/03/Tutreb.jpg" alt="TÜREB&#039;de bayrak değişimi" />
      <div class="caption">TÜREB'de bayrak değişimi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/lokomotifte-kadin-imzasi-h557338.html" title="Lokomotifte kadın imzası" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/03/lokomotiflerde.jpg" alt="Lokomotifte kadın imzası" />
      <div class="caption">Kadın imzası</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Brent petrolün varili 65,95 dolar</h1>
                <h2 class="lead" itemprop="description"><strong>ANKARA (AA) - Brent petrolün varili, haftanın ilk iş gününde uluslararası piyasalarda 65,95 dolardan işlem görüyor.Cuma günü 66,09 dolardan güne başlayan ve gün içinde yatay seyreden Brent petrolün varil fiyatı, bu sabah 65,72 dolardan açıldı....</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-03-11 09:36:38" content="2019-03-11T09:36:38+02:00">11 Mart 2019 Pazartesi 09:36</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Brent petrolün varili 65,95 dolar" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - <strong class="klink">Brent petrol</strong>ün varili, haftanın ilk iş gününde uluslararası piyasalarda 65,95 dolardan işlem görüyor.<br/></p><p>Cuma günü 66,09 dolardan güne başlayan ve gün içinde yatay seyreden Brent petrolün varil fiyatı, bu sabah 65,72 dolardan açıldı. Brent petrolün varili saat 09.32 itibarıyla yüzde 0,34'lük artışla 65,95 dolardan işlem görüyor. Aynı dakikalarda Batı Teksas türü (WTI) <strong class="klink">ham petrol</strong>ün varili 56,34 dolardan alıcı buldu.</p><p>Petrol İhraç Eden Ülkeler Örgütünün üretim kısma kararı ve <strong class="klink">ABD</strong>'de azalan petrol sondaj kulesi sayısı fiyatların yükselmesinde etkili oldu.</p><p>Petrol sahası hizmeti şirketi Baker Hughes'un yayımladığı haftalık verilere göre, ABD'deki petrol sondaj kulesi sayısı 2-8 Mart döneminde bir önceki haftaya göre 9 düşerek 834'e geriledi. </p><p>Küresel piyasalarda bugün Uluslararası Enerji Ajansı'nın "2019 Petrol Raporu" takip edilecek. </p><p>Brent petrolde, teknik olarak 66,02 ila 66,13 dolar aralığının direnç, 65,80 ila 65,91 dolar aralığının ise destek bölgesi olarak izlenebileceği ifade ediliyor.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/genel/5-yesil-ekonomi-odulleri-sahiplerini-bulacak-h557605.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/mipim-kapilarini-aciyor-h557573.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/toyota-otomobil-satislarinda-dunya-lideri-h557566.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sosyal-medyada-yalan-icerigin-orani-yuzde-60-lara-dayandi-h557563.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/elektrikte-ihracat-ithalati-gecti-h557561.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ayakkabi-ihracatcilari-rusya-dan-siparislerle-dondu-h557558.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/huzur-guven-ve-istikrar-istiyoruz-h557526.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/kadin-girisimcinin-kredisi-hazir-h557517.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tekstilcilerin-hedefi-abd-pazarinda-ilk-uce-girmek-h557514.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomik-kiskac-istihdamin-gucuyle-kiriliyor-h557483.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/hp-inc-turkiye-nin-genel-muduru-emre-alaman-oldu-h557494.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/konkordato-suresi-doldu-bir-yil-koruma-altindalar-h557468.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/afrikanin-mutfagina-fildisi-nden-girecek-h557434.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/cnr-kitap-fuarinda-500-imza-gunu-200-etkinlik-bir-arada-h557431.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ev-kadinlarinin-yeni-gelir-kapisi-e-ihracat-oldu-h557418.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/genel/5-yesil-ekonomi-odulleri-sahiplerini-bulacak-h557605.html" title="5. Yeşil Ekonomi Ödülleri sahiplerini bulacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/03/yeYil_ekonomi.jpg" alt="5. Yeşil Ekonomi Ödülleri sahiplerini bulacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">5. Yeşil Ekonomi Ödülleri sahiplerini bulacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/mipim-kapilarini-aciyor-h557573.html" title="MIPIM kapılarını açıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/mipim_kapilarini_aciyor_h557573_75d00.JPG" alt="MIPIM kapılarını açıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">MIPIM kapılarını açıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/toyota-otomobil-satislarinda-dunya-lideri-h557566.html" title="Toyota, otomobil satışlarında dünya lideri">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/toyota_otomobil_satislarinda_dunya_lideri_h557566.jpg" alt="Toyota, otomobil satışlarında dünya lideri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Toyota, otomobil satışlarında dünya lideri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sosyal-medyada-yalan-icerigin-orani-yuzde-60-lara-dayandi-h557563.html" title="Sosyal medyada yalan içeriğin oranı yüzde 60&#039;lara dayandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/sosyal_medyada_yalan_icerigin_orani_yuzde_60lara_dayandi_h557563.jpg" alt="Sosyal medyada yalan içeriğin oranı yüzde 60&#039;lara dayandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sosyal medyada yalan içeriğin oranı yüzde 60&#039;lara dayandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/elektrikte-ihracat-ithalati-gecti-h557561.html" title="Elektrikte ihracat ithalatı geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/elektrikte_ihracat_ithalati_gecti_h557561_5bc38.jpg" alt="Elektrikte ihracat ithalatı geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrikte ihracat ithalatı geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ayakkabi-ihracatcilari-rusya-dan-siparislerle-dondu-h557558.html" title="Ayakkabı ihracatçıları Rusya&#039;dan siparişlerle döndü">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/ayakkabi_ihracatcilari_rusya_dan_siparislerle_dondu_h557558_04921.jpg" alt="Ayakkabı ihracatçıları Rusya&#039;dan siparişlerle döndü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ayakkabı ihracatçıları Rusya&#039;dan siparişlerle döndü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/huzur-guven-ve-istikrar-istiyoruz-h557526.html" title="“Huzur, güven ve istikrar istiyoruz“">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/huzur_guven_ve_istikrar_istiyoruz_h557526_ef1c1.jpg" alt="“Huzur, güven ve istikrar istiyoruz“" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Huzur, güven ve istikrar istiyoruz“</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/kadin-girisimcinin-kredisi-hazir-h557517.html" title="Kadın girişimcinin kredisi hazır">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/03/kadYn_1.jpg" alt="Kadın girişimcinin kredisi hazır" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadın girişimcinin kredisi hazır</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tekstilcilerin-hedefi-abd-pazarinda-ilk-uce-girmek-h557514.html" title="Tekstilcilerin hedefi ABD pazarında ilk üçe girmek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/tekstilcilerin_hedefi_abd_pazarinda_ilk_uce_girmek_h557514_6fd70.jpeg" alt="Tekstilcilerin hedefi ABD pazarında ilk üçe girmek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tekstilcilerin hedefi ABD pazarında ilk üçe girmek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomik-kiskac-istihdamin-gucuyle-kiriliyor-h557483.html" title="Ekonomik kıskaç istihdamın gücüyle kırılıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/ekonomik_kiskac_istihdamin_gucuyle_kiriliyor_h557483.jpg" alt="Ekonomik kıskaç istihdamın gücüyle kırılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomik kıskaç istihdamın gücüyle kırılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/hp-inc-turkiye-nin-genel-muduru-emre-alaman-oldu-h557494.html" title="HP Inc. Türkiye&#039;nin Genel Müdürü Emre Alaman oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/hp_inc_turkiye_nin_genel_muduru_emre_alaman_oldu_h557494_77197.jpg" alt="HP Inc. Türkiye&#039;nin Genel Müdürü Emre Alaman oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">HP Inc. Türkiye&#039;nin Genel Müdürü Emre Alaman oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/konkordato-suresi-doldu-bir-yil-koruma-altindalar-h557468.html" title="Konkordato süresi doldu! Bir yıl koruma altındalar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/konkordato_suresi_doldu_bir_yil_koruma_altindalar_h557468_09a3b.jpeg" alt="Konkordato süresi doldu! Bir yıl koruma altındalar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Konkordato süresi doldu! Bir yıl koruma altındalar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/afrikanin-mutfagina-fildisi-nden-girecek-h557434.html" title="Afrika’nın mutfağına Fildişi&#039;nden girecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/03/afrikanin_mutfagina_fildisi_nden_girecek_h557434_87d37.png" alt="Afrika’nın mutfağına Fildişi&#039;nden girecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Afrika’nın mutfağına Fildişi&#039;nden girecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/cnr-kitap-fuarinda-500-imza-gunu-200-etkinlik-bir-arada-h557431.html" title="CNR Kitap Fuarı’nda 500 imza günü, 200 etkinlik bir arada">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/03/kitap_fuarY.jpg" alt="CNR Kitap Fuarı’nda 500 imza günü, 200 etkinlik bir arada" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">CNR Kitap Fuarı’nda 500 imza günü, 200 etkinlik bir arada</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ev-kadinlarinin-yeni-gelir-kapisi-e-ihracat-oldu-h557418.html" title="Ev kadınlarının yeni gelir kapısı e-ihracat oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/03/kadYn.jpg" alt="Ev kadınlarının yeni gelir kapısı e-ihracat oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ev kadınlarının yeni gelir kapısı e-ihracat oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/ABD" title="ABD haberleri">ABD</a><a href="http://www.gazeteekonomi.com/haberleri/ABD+t%C3%BCr%C3%BC+ham+petrol+%28WTI%29" title="ABD Türü Ham Petrol (WTI) haberleri">ABD Türü Ham Petrol (WTI)</a><a href="http://www.gazeteekonomi.com/haberleri/Brent+petrol" title="Brent Petrol haberleri">Brent Petrol</a><a href="http://www.gazeteekonomi.com/haberleri/Ham+Petrol" title="Ham Petrol haberleri">Ham Petrol</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(557582);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="557582" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="14e664f709a62a3b5dcbecd06270ce2c5cdb01cf" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/brent-petrolun-varili-6595-dolar-h557582.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/the-tiger-lilies-istanbul-konseri-ve-dokunmadan-calinan-teremin-makale,195088.html" title="THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dr. Burcu AKKAYA TELCİ</h4>
              THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-olmak-ve-iyilik-yapmak-makale,195087.html" title="İyi Olmak ve İyilik Yapmak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</h4>
              İyi Olmak ve İyilik Yapmak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kubilay-bey-atesledi-cografi-urun-ders-mufredati-oldu-makale,195086.html" title="Kubilay Bey ateşledi, coğrafi ürün ders müfredatı oldu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Kubilay Bey ateşledi, coğrafi ürün ders müfredatı oldu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tasarruf-oneren-iktisatcilar-makale,195083.html" title="Tasarruf öneren iktisatçılar!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Tasarruf öneren iktisatçılar!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195080.html" title="İyi geceler HAYAT" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</h4>
              İyi geceler HAYAT            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Melek Ela Şafak</h4>
              8 Mart Dünya Emekçi Kadınlar Günü              </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/peak-reklami-ve-mobil-oyun-pazari-makale,195074.html" title="Peak Reklamı ve mobil oyun pazarı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              Peak Reklamı ve mobil oyun pazarı...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ask-ve-gastronomi-makale,195072.html" title="Aşk ve  Gastronomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Aşk ve  Gastronomi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/250-bin-dolara-tc-pasaportu-makale,195065.html" title="250 Bin Dolara TC Pasaportu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              250 Bin Dolara TC Pasaportu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ilk-yardimin-amaci-makale,195062.html" title="İlk yardımın amacı!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Balıkçı</h4>
              İlk yardımın amacı!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-ekonomik-kriz-icin-cok-gec-olmadan-hazirlanin-2020-de-geliyor-makale,195054.html" title="Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Photo_28229.jpg" alt="Talal Abu-Ghazaleh">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talal Abu-Ghazaleh</h4>
              Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/borsa-gunun-ilk-yarisinda-yukseldi-h557641.html"  title="Borsa günün ilk yarısında yükseldi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Borsa günün ilk yarısında yükseldi" />
        <span>Borsa günün ilk yarısında yükseldi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/samsun-4-mobilya-ve-dekorasyon-fuari-yarin-acilacak-h557640.html"  title="Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak" />
        <span>Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/ciraklik-sigortasi-emeklilige-sayilsin-h557639.html"  title=""Çıraklık sigortası emekliliğe sayılsın"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Çıraklık sigortası emekliliğe sayılsın"" />
        <span>"Çıraklık sigortası emekliliğe sayılsın"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/2018-buyumesi-bu-moral-verici-bir-oran-h557638.html"  title=""(2018 büyümesi) Bu moral verici bir oran"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""(2018 büyümesi) Bu moral verici bir oran"" />
        <span>"(2018 büyümesi) Bu moral verici bir oran"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/rota-daima-ekonomik-buyumedir-h557637.html"  title=""Rota daima ekonomik büyümedir"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Rota daima ekonomik büyümedir"" />
        <span>"Rota daima ekonomik büyümedir"</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">987</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/genel/5-yesil-ekonomi-odulleri-sahiplerini-bulacak-h557605.html" title="5. Yeşil Ekonomi Ödülleri sahiplerini..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/5_yesil_ekonomi_odulleri_sahiplerini_bulacak_h557605_95802.jpg" alt="5. Yeşil Ekonomi Ödülleri sahiplerini..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/5-yesil-ekonomi-odulleri-sahiplerini-bulacak-h557605.html" title="" ><span class="en-hit">1.</span> <strong>5. Yeşil Ekonomi Ödülleri sahiplerini...</strong> <span class="en-spot en-hidden">Bu yıl 5.si düzenlenecek olan Yeşil Ekonomi Ödülleri 20 Mart 2019...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/dogal-gaz-ithalatinda-lngnin-payi-yukseldi-h557585.html" title="Doğal gaz ithalatında LNGnin payı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Doğal gaz ithalatında LNGnin payı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/dogal-gaz-ithalatinda-lngnin-payi-yukseldi-h557585.html" title="" ><span class="en-hit">2.</span> <strong>Doğal gaz ithalatında LNG'nin payı...</strong> <span class="en-spot en-hidden">ANKARA (AA) - Türkiye&#39;nin geçen yılki doğal gaz ithalatında sıvılaştırılmış...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/odemeler-dengesi-1-h557594.html" title="Ödemeler dengesi (1)" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Ödemeler dengesi (1)" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/odemeler-dengesi-1-h557594.html" title="" ><span class="en-hit">3.</span> <strong>Ödemeler dengesi (1)</strong> <span class="en-spot en-hidden">- Cari işlemler hesabı, ocakta 813 milyon dolar açık verdi - 12 aylık...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/kara-yollarinda-durum-h557574.html" title="Kara yollarında durum" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Kara yollarında durum" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/kara-yollarinda-durum-h557574.html" title="" ><span class="en-hit">4.</span> <strong>Kara yollarında durum</strong> <span class="en-spot en-hidden">ANKARA (AA) - Kara yollarının yapım, bakım ve onarım çalışmaları...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/patates-ithalatinda-gumruk-vergisi-sifirlandi-h557575.html" title="Patates ithalatında gümrük vergisi..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Patates ithalatında gümrük vergisi..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/patates-ithalatinda-gumruk-vergisi-sifirlandi-h557575.html" title="" ><span class="en-hit">5.</span> <strong>Patates ithalatında gümrük vergisi...</strong> <span class="en-spot en-hidden">- Gümrük vergisiz patates ithalatı 20 Nisan'a kadar yapılabilecek</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="last en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/reklamlari-sok-etti-herkes-peak-i-merak-ediyor-h554722.html" title="Reklamları şok etti, herkes Peak#039;ı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/reklamlari_sok_etti_herkes_peak_i_merak_ediyor_h554722_1b92d.jpg" alt="Reklamları şok etti, herkes Peak#039;ı..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/reklamlari-sok-etti-herkes-peak-i-merak-ediyor-h554722.html" title="" ><span class="en-hit">1.</span> <strong>Reklamları şok etti, herkes Peak&#039;ı...</strong> <span class="en-spot en-hidden">Bütün televizyon kanalları aynı anda aynı reklama girdi. Farklı...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/13-yasinda-gunde-1000-dolar-kazaniyor-resimleri,222.html"  title="13 yaşında günde 1000 dolar kazanıyor!">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/6_102.jpg" alt="13 yaşında günde 1000 dolar kazanıyor!" />
            <p class="carousel-caption">13 yaşında günde 1000 dolar kazanıyor!</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/zencefil-ve-zerdecal-kullananlar-dikkat-resimleri,223.html"  title="Zencefil ve zerdeçal kullananlar dikkat!">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/11_71.jpg" alt="Zencefil ve zerdeçal kullananlar dikkat!" />
            <p class="carousel-caption">Zencefil ve zerdeçal kullananlar dikkat!</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/oluleri-mezardan-cikarip-dans-ediyorlar-resimleri,219.html"  title="Ölüleri mezardan çıkarıp dans ediyorlar">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/18_34.jpg" alt="Ölüleri mezardan çıkarıp dans ediyorlar" />
            <p class="carousel-caption">Ölüleri mezardan çıkarıp dans ediyorlar</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/cinli-kadin-devlet-destegiyle-girisimci-oldu-resimleri,225.html"  title="Çinli kadın devlet desteğiyle girişimci oldu">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/9_82.jpg" alt="Çinli kadın devlet desteğiyle girişimci oldu" />
            <p class="carousel-caption">Çinli kadın devlet desteğiyle girişimci oldu</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/olulerle-ayni-evde-yasiyorlar-resimleri,226.html"  title="Ölülerle aynı evde yaşıyorlar!">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/0.jpg" alt="Ölülerle aynı evde yaşıyorlar!" />
            <p class="carousel-caption">Ölülerle aynı evde yaşıyorlar!</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/2019un-ilk-hint-dugunu-antalyada-yapildi-resimleri,220.html"  title="2019’un ilk Hint düğünü Antalya’da yapıldı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1549886299_AS4T2251.jpg" alt="2019’un ilk Hint düğünü Antalya’da yapıldı" />
            <p class="carousel-caption">2019’un ilk Hint düğünü Antalya’da yapıldı</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/antep-fistiginda-yeni-donem-resimleri,218.html"  title="Antep fıstığında yeni dönem">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/4_101.jpg" alt="Antep fıstığında yeni dönem" />
            <p class="carousel-caption">Antep fıstığında yeni dönem</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/saglik-deposu-turpun-10-faydasi-resimleri,221.html"  title="Sağlık Deposu Turpun 10 Faydası">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/640xauto.jpg" alt="Sağlık Deposu Turpun 10 Faydası" />
            <p class="carousel-caption">Sağlık Deposu Turpun 10 Faydası</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/soguktan-etkilenen-karsli-kadinlarin-cilt-hikayesi-resimleri,224.html"  title="SOĞUKTAN ETKİLENEN KARSLI KADINLARIN CİLT HİKAYESİ...">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1548229630_Bioderma_____ld__r_G__l___Sergi__13_.jpg" alt="SOĞUKTAN ETKİLENEN KARSLI KADINLARIN CİLT HİKAYESİ..." />
            <p class="carousel-caption">SOĞUKTAN ETKİLENEN KARSLI KADINLARIN CİLT HİKAYESİ...</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/teknolojinin-kraliceleri-resimleri,227.html"  title="Teknolojinin kraliçeleri">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/" alt="Teknolojinin kraliçeleri" />
            <p class="carousel-caption">Teknolojinin kraliçeleri</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/13-yasinda-gunde-1000-dolar-kazaniyor-resimleri,222.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/zencefil-ve-zerdecal-kullananlar-dikkat-resimleri,223.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/oluleri-mezardan-cikarip-dans-ediyorlar-resimleri,219.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/cinli-kadin-devlet-destegiyle-girisimci-oldu-resimleri,225.html'; return false;"  data-target="#popgal" data-slide-to="3" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/olulerle-ayni-evde-yasiyorlar-resimleri,226.html'; return false;"  data-target="#popgal" data-slide-to="4" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/2019un-ilk-hint-dugunu-antalyada-yapildi-resimleri,220.html'; return false;"  data-target="#popgal" data-slide-to="5" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/antep-fistiginda-yeni-donem-resimleri,218.html'; return false;"  data-target="#popgal" data-slide-to="6" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/saglik-deposu-turpun-10-faydasi-resimleri,221.html'; return false;"  data-target="#popgal" data-slide-to="7" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/soguktan-etkilenen-karsli-kadinlarin-cilt-hikayesi-resimleri,224.html'; return false;"  data-target="#popgal" data-slide-to="8" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/teknolojinin-kraliceleri-resimleri,227.html'; return false;"  data-target="#popgal" data-slide-to="9" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/borsa-gunun-ilk-yarisinda-yukseldi-h557641.html" title="Borsa günün ilk yarısında yükseldi" >Borsa günün ilk yarısında yükseldi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/samsun-4-mobilya-ve-dekorasyon-fuari-yarin-acilacak-h557640.html" title="Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak" >Samsun 4. Mobilya ve Dekorasyon Fuarı yarın açılacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ciraklik-sigortasi-emeklilige-sayilsin-h557639.html" title=""Çıraklık sigortası emekliliğe sayılsın"" >"Çıraklık sigortası emekliliğe sayılsın"</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/2018-buyumesi-bu-moral-verici-bir-oran-h557638.html" title=""(2018 büyümesi) Bu moral verici bir oran"" >"(2018 büyümesi) Bu moral verici bir oran"</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/rota-daima-ekonomik-buyumedir-h557637.html" title=""Rota daima ekonomik büyümedir"" >"Rota daima ekonomik büyümedir"</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bugunun-anlami-birlesmek-ve-arinmaktir-h556531.html" title="quot;Bugünün anlamı birleşmek ve arınmaktırquot;" >&quot;Bugünün anlamı birleşmek ve arınmaktır&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/tatlicidan-profesor-mu-olur-musdemeyin-buyrun-size-baklavanin-profesoru-h553484.html" title="Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü" >Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/bal-da-onayi-en-son-tat-kurulu-veriyor-h540726.html" title="bBAL#039;DA ONAYI EN SON TAT KURULU VERİYOR/b" ><b>BAL&#039;DA ONAYI EN SON TAT KURULU VERİYOR</b></a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" selected>11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Brent petrolün varili 65,95 dolar" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fbrent-petrolun-varili-6595-dolar-h557582.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('557582', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
