  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Bu da TÜSİAD’ın manifestosu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Bugün gerçekleşen TÜSİAD Yüksek İstişare Kurulu Toplantısında Başkan Tuncay Özilhan güncel siyasal ekonomik ve dış politika konularıyla ilgili" />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Bu da TÜSİAD’ın manifestosu" />
<meta property="og:description" content="Bugün gerçekleşen TÜSİAD Yüksek İstişare Kurulu Toplantısında Başkan Tuncay Özilhan güncel siyasal ekonomik ve dış politika konularıyla ilgili" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bu da TÜSİAD’ın manifestosu" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Bu da TÜSİAD’ın manifestosu" />
<meta name="twitter:description" content="Bugün gerçekleşen TÜSİAD Yüksek İstişare Kurulu Toplantısında Başkan Tuncay Özilhan, güncel siyasal, ekonomik ve dış politika konularıyla ilgili çok önemli açıklamalarda bulundu." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/522388"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" />
<meta itemprop="headline" content="Bu da TÜSİAD’ın manifestosu" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2018-05-24T15:27:18+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Bu da TÜSİAD’ın manifestosu" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">24°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">4.7657</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">5.5923</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">199.164</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">102256</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/borsada-gunun-ilk-yarisi-h522384.html" title="Borsada günün ilk yarısı" >Borsada günün ilk yarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/aydin-ticaret-borsasi-h522380.html" title="Aydın Ticaret Borsası" >Aydın Ticaret Borsası</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yemek-kartinda-iskontoya-son-yuksek-komisyona-tavan-h522358.html" title="YEMEK KARTINDA İSKONTOYA SON, YÜKSEK KOMİSYONA TAVAN" >YEMEK KARTINDA İSKONTOYA SON, YÜKSEK KOMİSYONA TAVAN</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/telkoder-turkiye-fiberde-cag-atlayacak-h522357.html" title="TELKODER: Türkiye fiberde çağ atlayacak" >TELKODER: Türkiye fiberde çağ atlayacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/kaptanin-sogukkanliligi-151-kisiyi-hayata-bagladi-h522330.html" title="Kaptanın soğukkanlılığı 151 kişiyi hayata bağladı" >Kaptanın soğukkanlılığı 151 kişiyi hayata bağladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/hazine-alacaklari-173-milyar-lira-h522328.html" title="Hazine alacakları 17,3 milyar lira" >Hazine alacakları 17,3 milyar lira</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/cem-cercioglu-monster-notebook-a-katildi-h522329.html" title="Cem Çerçioğlu Monster Notebook&#039;a katıldı" >Cem Çerçioğlu Monster Notebook&#039;a katıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/tarim/turkiye-nin-yas-meyve-sebze-ussu-antalya-hali-h522332.html" title="Türkiye&#039;nin yaş meyve sebze üssü: Antalya Hali" >Türkiye&#039;nin yaş meyve sebze üssü: Antalya Hali</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/novartis-turkiye-den-globale-ust-duzey-atama-h522333.html" title="Novartis Türkiye&#039;den globale üst düzey atama" >Novartis Türkiye&#039;den globale üst düzey atama</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/cw-enerji-den-ogrencilere-destek-h522334.html" title="CW Enerji&#039;den öğrencilere destek" >CW Enerji&#039;den öğrencilere destek</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="1bab9cafb9d01f34121a1a99c569d38d33ddef5f" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Bu da TÜSİAD’ın manifestosu" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/makedonya-ile-turkiye-arasinda-kopru-olmak-icin-buradayiz-h522375.html" title="“Makedonya ile Türkiye arasında köprü olmak için buradayız”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/makedonya_ile_turkiye_arasinda_kopru_olmak_icin_buradayiz_h297836.jpg" alt="“Makedonya ile Türkiye arasında köprü olmak için buradayız”" />
“Makedonya ile Türkiye arasında köprü olmak için buradayız”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/aselsan-fuze-atici-sistemi-ukrayna-da-h522377.html" title="ASELSAN füze atıcı sistemi Ukrayna&#039;da"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/aselsan_fuze_atici_sistemi_ukraynada_h297830.jpg" alt="ASELSAN füze atıcı sistemi Ukrayna&#039;da" />
ASELSAN füze atıcı sistemi Ukrayna&#039;da</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yerli-sanayi-gelecegin-silahini-gelistiriyor-h522341.html" title="Yerli sanayi “geleceğin silahını“ geliştiriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/yerli_sanayi_gelecegin_silahini_gelistiriyor_h297669.jpg" alt="Yerli sanayi “geleceğin silahını“ geliştiriyor" />
Yerli sanayi “geleceğin silahını“ geliştiriyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/rampa-cilesi-tunellerle-son-bulacak-h522342.html" title="“Rampa çilesi“ tünellerle son bulacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/rampa_cilesi_tunellerle_son_bulacak_h297661.jpg" alt="“Rampa çilesi“ tünellerle son bulacak" />
“Rampa çilesi“ tünellerle son bulacak</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/dugun-sezonu-bereketi-h522372.html" title="Düğün sezonu bereketi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/dugun_sezonu_bereketi_h522372_fbb18.jpg" alt="Düğün sezonu bereketi" />
Düğün sezonu bereketi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/saniyede-bir-tapu-islemi-h522373.html" title="Saniyede bir tapu işlemi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/turkiyede_saniyede_bir_tapu_islemi_yapiliyor_h297846.jpg" alt="Saniyede bir tapu işlemi" />
Saniyede bir tapu işlemi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/fed-tutanaklari-yayinlandi-h522361.html" title="Fed tutanakları yayınlandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/fed_tutanaklari_yayinlandi_h522361_7200e.jpg" alt="Fed tutanakları yayınlandı" />
Fed tutanakları yayınlandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yatirim-amacli-projeler-rafa-kalkti-h522356.html" title="YATIRIM AMAÇLI PROJELER RAFA KALKTI"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/yatirim_amacli_projeler_rafa_kalkti_h522356_e4409.jpg" alt="YATIRIM AMAÇLI PROJELER RAFA KALKTI" />
YATIRIM AMAÇLI PROJELER RAFA KALKTI</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tcmb-nin-faiz-karari-h522390.html" title="TCMB&#039;nin faiz kararı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/tcmb_nin_faiz_karari_h522390_cae1e.jpg" alt="TCMB&#039;nin faiz kararı" />
TCMB&#039;nin faiz kararı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/abd-de-issizlik-maasi-basvurulari-7-haftanin-en-yukseginde-h522391.html" title="ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/abd_de_issizlik_maasi_basvurulari_7_haftanin_en_yukseginde_h522391_c8446.jpg" alt="ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde" />
ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bursa-ticaret-borsasi-h522392.html" title="Bursa Ticaret Borsası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/bursa_ticaret_borsasi_h522392_3bcbe.jpg" alt="Bursa Ticaret Borsası" />
Bursa Ticaret Borsası</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir-h522389.html" title="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir_8f6f2.jpg" alt="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir" />
Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/trump-cin-ve-ab-icin-simarik-ifadesini-kullandi-h522225.html" title="Trump, Çin ve AB için “şımarık“ ifadesini kullandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/trump-cin-ve-ab-icin-simarik-ifadesini-kullandi_7fb6d.jpg" alt="Trump, Çin ve AB için “şımarık“ ifadesini kullandı" />
Trump, Çin ve AB için “şımarık“ ifadesini kullandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/abd-hizbullah-yaptirimlarini-genisletti-h522224.html" title="ABD Hizbullah yaptırımlarını genişletti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/abd_hizbullah_yaptirimlarini_genisletti_h297136_d0847.jpg" alt="ABD Hizbullah yaptırımlarını genişletti" />
ABD Hizbullah yaptırımlarını genişletti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/dersiad-dan-cumhur-ittifaki-na-destek-h522026.html" title="DERSİAD&#039;dan Cumhur İttifakı&#039;na destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/dersiad-dan-cumhur-ittifaki-na-destek_ce3cb.jpg" alt="DERSİAD&#039;dan Cumhur İttifakı&#039;na destek" />
DERSİAD&#039;dan Cumhur İttifakı&#039;na destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/fetonun-butun-kodlari-desifre-edilmeli-h516543.html" title=""FETÖ'nün bütün kodları deşifre edilmeli""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""FETÖ'nün bütün kodları deşifre edilmeli"" />
"FETÖ'nün bütün kodları deşifre edilmeli"</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ucm-den-irana-18-milyar-dolar-para-cezasi-h522223.html" title="UCM&#039;den İran’a 18 milyar dolar para cezası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/ucm_den_irana_18_milyar_dolar_para_cezasi_h297114_c7a33.jpg" alt="UCM&#039;den İran’a 18 milyar dolar para cezası" />
UCM&#039;den İran’a 18 milyar dolar para cezası</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cinli-is-adamlari-yatirim-icin-nevsehir-i-radarina-aldi-h522055.html" title="Çinli iş adamları yatırım için Nevşehir&#039;i radarına aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/cinli_is_adamlari_yatirim_icin_nevsehiri_radarina_aldi_h296439.jpg" alt="Çinli iş adamları yatırım için Nevşehir&#039;i radarına aldı" />
Çinli iş adamları yatırım için Nevşehir&#039;i radarına aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-ve-abdnin-ticaret-muzakereleri-surecek-h521934.html" title="Çin ve ABD’nin ticaret müzakereleri sürecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/cin-ve-abdnin-ticaret-muzakereleri-surecek_102c3.jpg" alt="Çin ve ABD’nin ticaret müzakereleri sürecek" />
Çin ve ABD’nin ticaret müzakereleri sürecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuala-lumpur-singapur-dunyanin-en-islek-ucus-hatti-oldu-h521731.html" title="Kuala Lumpur-Singapur dünyanın en işlek uçuş hattı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/kuala_lumpur_singapur_dunyanin_en_islek_ucus_hatti_oldu_h295273_1d206.jpg" alt="Kuala Lumpur-Singapur dünyanın en işlek uçuş hattı oldu" />
Kuala Lumpur-Singapur dünyanın en işlek uçuş hattı oldu</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cem-cercioglu-monster-notebook-a-katildi-h522329.html" title="Cem Çerçioğlu Monster Notebook&#039;a katıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/cem-cercioglu-monster-notebook-a-katildi_c2412.jpg" alt="Cem Çerçioğlu Monster Notebook&#039;a katıldı" />
Cem Çerçioğlu Monster Notebook&#039;a katıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/altay-tanki-icin-geri-sayim-h522220.html" title="Altay tankı için geri sayım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/altay_tanki_icin_geri_sayim_h297116.jpg" alt="Altay tankı için geri sayım" />
Altay tankı için geri sayım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iha-lara-yerli-anten-yon-verecek-h522190.html" title="İHA&#039;lara yerli anten yön verecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/ihalara_yerli_anten_yon_verecek_h296898.jpg" alt="İHA&#039;lara yerli anten yön verecek" />
İHA&#039;lara yerli anten yön verecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/foriba-da-hedef-global-pazarlar-h522168.html" title="Foriba&#039;da hedef global pazarlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/foriba-da-hedef-global-pazarlar_51892.jpg" alt="Foriba&#039;da hedef global pazarlar" />
Foriba&#039;da hedef global pazarlar</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/havana-kruvaziyer-limanini-global-isletecek-h522369.html" title="Havana Kruvaziyer Limanını Global işletecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/havana_kruvaziyer_limanini_global_isletecek_h297582.jpg" alt="Havana Kruvaziyer Limanını Global işletecek" />
Havana Kruvaziyer Limanını Global işletecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tl-nin-degerini-korumak-icin-bunlari-yapmaliyiz-h522273.html" title="TL&#039;nin değerini korumak için bunları yapmalıyız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/musiad_geleneksel_iftar_programi_h297339.jpg" alt="TL&#039;nin değerini korumak için bunları yapmalıyız" />
TL&#039;nin değerini korumak için bunları yapmalıyız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/iztoda-aktif-olacagiz-h522238.html" title="İZTO’da aktif olacağız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/iztoda_aktif_olacagiz_h522238_13301.jpg" alt="İZTO’da aktif olacağız" />
İZTO’da aktif olacağız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ali-agaoglu-ndan-yegenine-tam-destek-h522205.html" title="Ali Ağaoğlu&#039;ndan yeğenine tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/alioglu_ndan_yegenine_tam_destek_h522205_73f6e.jpg" alt="Ali Ağaoğlu&#039;ndan yeğenine tam destek" />
Ali Ağaoğlu&#039;ndan yeğenine tam destek</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh522369" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/is-dunyasi/havana-kruvaziyer-limanini-global-isletecek-h522369.html" title="Havana Kruvaziyer Limanını Global işletecek" target="_blank">Havana Kruvaziyer Limanını Global işletecek</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/spor" title="spor">spor</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/MEMURSEN" title="MEMURSEN">MEMURSEN</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Fatih" title="Fatih">Fatih</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/bursa-ticaret-borsasi-h522392.html" title="Bursa Ticaret Borsası" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/05/discephe14.jpg" alt="Bursa Ticaret Borsası" />
      <div class="caption">Bursa Ticaret Borsası</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/lukoil-den-opec-anlasmasinda-esneklik-cagrisi-h522385.html" title="Lukoil&#039;den OPEC anlaşmasında “esneklik“ çağrısı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/05/Lukoil-Polska-jamnik.jpg" alt="Lukoil&#039;den OPEC anlaşmasında “esneklik“ çağrısı" />
      <div class="caption">Lukoil'den OPEC anlaşmasında “esneklik“ çağrısı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/yerli-patates-nahita-yurt-disina-aciliyor-h522387.html" title="Yerli patates “Nahita“ yurt dışına açılıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/05/yerli_patates_tohumu_nahitanin_satisi_gerceklesti_h36826_a534a.jpg" alt="Yerli patates “Nahita“ yurt dışına açılıyor" />
      <div class="caption">Yerli patates “Nahita“ yurt dışına...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/deutsche-bank-7-binden-fazla-kisiyi-isten-cikaracak-h522382.html" title="Deutsche Bank 7 binden fazla kişiyi işten çıkaracak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/05/57f3949a402011b3689fc963.jpg" alt="Deutsche Bank 7 binden fazla kişiyi işten çıkaracak" />
      <div class="caption">Deutsche Bank 7 binden fazla...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/saniyede-bir-tapu-islemi-h522373.html" title="Saniyede bir tapu işlemi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/05/topu1.jpg" alt="Saniyede bir tapu işlemi" />
      <div class="caption">Saniyede bir tapu işlemi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Bu da TÜSİAD’ın manifestosu</h1>
                <h2 class="lead" itemprop="description"><strong>Bugün gerçekleşen TÜSİAD Yüksek İstişare Kurulu Toplantısında Başkan Tuncay Özilhan, güncel siyasal, ekonomik ve dış politika konularıyla ilgili çok önemli açıklamalarda bulundu.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-05-24 15:27:18" content="2018-05-24T15:27:18+02:00">24 Mayıs 2018 Perşembe 15:27</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" alt="Bu da TÜSİAD’ın manifestosu" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody">Bugün gerçekleşen TÜSİAD Yüksek İstişare Kurulu Toplantısında Başkan Tuncay Özilhan güncel siyasal ve ekomik konularla ilgili çok önemli açıklamalarda bulundu.<br />
<strong>&nbsp;İşte o konuşma:</strong><br />
&nbsp;<br />
Türkiye’nin gündeminde seçimler var. Son 16 yılda, halkoylamaları dahil, hepsinin de kritik önemde olduğunu düşündüğümüz 12 seçim dönemi geçirdik. Gelecek ay bir kez daha sandığa gideceğiz. Hemen peşinden yerel seçimler konuşulmaya başlayacak.<br />
&nbsp;<br />
Siyasi partilerimiz ve cumhurbaşkanı adaylarımız manifestolarını ve seçim bildirgelerini açıklamaya başladılar. Bundan sonra sıra seçmende.<br />
&nbsp;<br />
Peki, nasıl bir cumhurbaşkanı, nasıl bir parlamento istiyoruz? Dünyada ekonomik, siyasi, sosyal ve teknolojik alanların hepsinde eş anlı olarak çok derin ve sancılı dönüşümler yaşanıyorken, bu değişimi nasıl okumak ve ülkemizi geleceğe nasıl hazırlamak gerekiyor?<br />
&nbsp;<br />
Bu konuları ele alıp tartışmaya girişmeden önce, en başta uzlaşma, barış ve istikrar istediğimizi bir kere daha vurgulayalım. 2007’den bu yana ortalama 12 ayda bir yapılan seçimlerden yorgun düştük. Toplumu geren, kamplaştıran, arkadaşı, arkadaşla; akrabayı, akrabayla; komşuyu, komşuyla karşı karşıya getiren bu gergin havadan kurtulmak istiyoruz.&nbsp; Artık ekonomik ve siyasi ortamın olağanlaşmasını istiyoruz. Kamplaşmayı, kavgayı, gürültüyü geride bırakmayı; enerjimizi Türkiye’mizi nasıl daha iyi yaparız, daha mutlu insanların ülkesi yaparız konusuna ayırmayı istiyoruz.<br />
&nbsp;<br />
Kafa kafaya verip tartışırsak, aşamayacağımız hiçbir sorunumuz olmaz. El ele çalışırsak ülkemizi yeni teknolojik çağın kazananlarından biri haline getiririz. Beraber hareket edersek, küresel güç mücadelesinde Türkiye’mizin çıkarlarını en iyi biçimde savunabiliriz.<br />
&nbsp;<br />
Türkiye küresel eğilimleri ne zaman doğru okuyup dünyayla eş zamanlı olarak değişime uyum sağlamışsa, küresel yarışta öne çıkmıştır. Böyle dönemlerin her birisinin bir hikâyesi, toplumu heyecanlandıran, halka umut aşılayan bir gelecek vizyonu vardır. Bugün de yeni bir hikâyeye ihtiyacımız var. Bu yeni hikâye herkesi kucaklamalı, kimseyi dışarıda bırakmamalı.<br />
&nbsp;<br />
Demokratik ölçüler içinde kalan herkesin ve her kesimin temsil edildiği bir meclis her türlü yeni hikâyenin çıkış noktası ve enerji kaynağıdır. Ancak herkese temsil edildiği duygusunu güçlü bir şekilde hissettiren bir meclisle ihtiyaç duyduğumuz; kardeşlik, barış, huzur, öngörülebilirlik ve refah içinde yaşama arzumuzu ifade eden bir siyasi vizyonu hayata geçirebiliriz.<br />
Böyle bir vizyonun ana başlıklarını siyasi çerçeve, dış politika ve ekonomi oluşturmalı. Seçimler sonrası oluşacak siyasi iradeye yönelik olarak, bu başlıkları ele alalım.<br />
&nbsp;<br />
1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Devletin kurumsal kapasitesini güçlendirilmesi. Kutuplaşmanın olduğu toplumlarda devlet çok iyi çalışmalı. Toplumsal fay hatlarının harekete geçmemesi için devletin kurumsal kapasitesi mutlaka güçlü olmalı. Devletin güçlü olması, güvenilen, saygı duyulan kurum ve kurallara sahip olması demektir. Devlet mekanizmasının işleyişi kişilerle kaim değildir. Aslolan kuralların herkes için eşit ve bağlayıcı olması, kurumsal kapasitesi gelişkin bir devlet düzeninin etkin işlemesi ve tüm vatandaşlarını ayrım gözetmeksizin hoşnut etmesidir.<br />
2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Güçler dengesinin sağlanması. Türkiye bu seçimle beraber önemli bir yönetim değişikliğine gidecek ve cumhurbaşkanlığı sistemine geçecektir. Bu yeni yapı altında, yürütme güçlenirken, gücün farklı organlar arasında dağılmasına ve birbirini dengelemesine dikkat etmek gerekecektir. Devlet içinde gücün bir yerde temerküz etmesini önlemek açısından, yürütmenin yanısıra, yasama, yargı, bürokrasi, özerk kurumlar, medya ve sivil toplumun da bağımsız yapılar olarak etkin bir şekilde fonksiyonlarını yerine getirmesi önemlidir. Eş derecede önemli bir nokta da, seçim sonuçları ne olursa olsun, yürütme ve parlamento arasındaki erk paylaşımının yeni sistem altında iyi tanımlanması, gerekiyorsa yeni yasal düzenlemeler yapılması ve sağlıklı bir şekilde sürdürülmesi gereğidir.<br />
3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Bürokrasinin, etkin, hızlı ve iyi işleyecek biçimde yapılandırılması ve atamaların sadece liyakata göre yapılması. Devlet mekanizmasının etkin çalışması, işinin ehli, yetki ve sorumlulukları iyi tanımlanmış bir bürokrasiden geçer. Bağımsız kurumlar güçlü olmalı ve ellerindeki yetkiyi tam anlamıyla kullanabilmeliler. Bürokrasinin iyi çalışmasının bir koşulu da atamaların liyakata göre yapılmasıdır. Kadrolaşma ülkemizde geçmişten gelen ciddi bir sorundur. Tek parti dönemlerinde de, koalisyon dönemlerinde de atamalarda en ehil olanın, en layık olanın değil de, en partizan olanın gözetilmiş olması, devletin kurumsal kapasitesini zedelemiştir. Kadrolaşmanın devletimiz için nasıl korkunç bir tehdit olduğunu iki sene önce hepimiz çok iyi anladık. Kadrolaşma bir başka grubun kadrolaşmasıyla dengelenemez. Devletin kadrolaşmaya yenik düşmesini önlemenin tek yolu, liyakata göre atamadır.<br />
4.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Hukuk devletinin ve adaletin yeniden tesisi. Sadece kâğıt üzerinde değil, hayatın içinde de tüm vatandaşların hak ve özgürlükleri tam olarak devlet güvencesinde olmalıdır. Ne Türkiye içinde, ne de dışında hukuk devleti normları konusunda akıllarda hiçbir soru işareti oluşmamalıdır. Her dönem yeni mağdurlar ve yeni mağrurlar yaratmak yerine, kimsenin mağdur ya da mağrur olmadığı bir toplum düzeni kurabilmeliyiz.<br />
5.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Çoğulcu demokrasi ideali. Çoğunlukçuluktan çoğulculuğa geçiş, bir demokrasinin gücünü ve gelişkinliğini gösterir.&nbsp; Azınlıktakilerin siyasal ve kültürel haklarını kullanmasını açık ya da örtük yollardan fiilen engellemek demokrasileri güdük kılar. Azınlığın varlığını koruma&nbsp; ve güçlenip çoğunluk olmak için faaliyet yapma hakkını serbestçe kullanabilmesi, vermemiz gereken en önemli sınavlardan biri. Küçük bir oy farkının iktidarı ve muhalefeti belirleyebileceği durumlarda toplumsal barış açısından çoğulculuğun önemi daha da artıyor.<br />
6.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; İfade özgürlüğünün tartışma konusu olmayacak biçimde tanınması. Düşünce ve ifade özgürlüğü demokrasinin asli unsurlarından biridir. Her vatandaş, hakaret veya şiddete çağrı içermeyen fikrini özgürce söyleyebilmelidir. İfade özgürlüğünün olmadığı bir yerde demokratik standartlardan söz edilemez. Türkiye medya ve internet özgürlüğü alanındaki kısıtlamalarla, cezaevindeki siyasetçi, öğrenci, gazeteci ve akademisyenlerle anılan bir ülke olmamalıdır.&nbsp;<br />
7.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Laikliğin öneminde herkesin uzlaşması. Hem Sünni Müslüman çoğunluğun, hem de bu çoğunluğun dışında kalan kesimlerin inanç temelli sorunlarının çözümü, içi iyi doldurulmuş bir laiklik anlayışı ile mümkündür. Kimse ne kıyafetinden, ne inancından ne de düşüncesinden dolayı hiçbir sosyal ve siyasi hakkından mahrum bırakılamaz. Devletin tüm inanç ve inançsızlık türlerine aynı mesafede, aynı hakkaniyet ve adalet ölçüsüyle yaklaştığı bir sistemi kurmamız gerekiyor.<br />
&nbsp;<br />
İkinci ana başlığımız ekonomi.<br />
&nbsp;<br />
1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Ekonomide birinci öncelik makroekonomik istikrarın sağlanmasıdır. Yüksek enflasyon, uzun vadeli düşünmeyi imkânsızlaştırır; yatırım koşullarını ortadan kaldırırken sabit gelirli vatandaşın da gelirlerini reel olarak azaltır. Merkez Bankası enflasyon ile mücadele için gerekli tüm adımları bağımsız bir şekilde atabilmelidir. TL’nin değerinde son dönemde görülen ve tüm vatandaşları büyük bir endişeye sevk eden baş aşağı gidiş karşısında Merkez Bankası tarafından dün yapılan müdahale, herkesi rahatlatmıştır. Tercihimiz bu tür müdahalelerin zamanında ve gerekli ölçekte yapılması; piyasalar açısından Merkez Bankası kredibilitesinin güçlü olmasıdır. Şimdi sıra bu müdahalenin yapısal reformlar ve mali disiplin ile pekiştirilmesindedir. Bütçe açığı zaten bozulma eğiliminde iken, seçim öncesinde açıklanan paketle bütçeye gelen ilave 24 milyar TL’lik ek yük, mali disiplin konusunda şüphelere neden olmuştur. İç tasarruflar yeterli değilken kamu açığının artma eğiliminde olması, kaynak ihtiyacını artırıyor. Diğer yandan, petrol fiyatlarındaki artış, yılda 50 milyar doları bulan cari açığı körüklüyor. Ekonominin cari açık- bütçe açığı kapanına doğru sürüklendiği düşüncesi, TL’nin değeri üzerinde baskı yaratıyor. Bu değerlendirmeler, Türkiye’nin kredi notunda düşüşlere neden oluyor. Bu durumun önüne geçilmesi için makroekonomik dengeleri tesis edecek bir programın devreye sokulması gerekiyor. Enflasyonu %5 eşiğinin altına çekecek ve paramıza istikrar kazandıracak, bütçe disiplinini sağlayacak ve piyasalara güven verecek bir program, yerel seçimler beklenmeden hemen uygulanmaya başlanmalı. Kamu harcamalarının yaratacağı finansman ihtiyacının makroekonomik dengeler üzerindeki etkisi iyi hesaplanmalı. Büyük kamu projeleri, küresel finans koşulları düşünülerek, doğru zamanda, doğru finansmanla yapılmalı. Bu çerçevede, dün Merkez Bankası müdahalesinin ardından Sayın Başbakan’ın ve Sayın Cumhurbaşkanı’nın mali disiplinin süreceği ve finansal istikrarın gereğinin yapılacağı doğrultusundaki açıklamaları memnuniyetle karşıladık.&nbsp;<br />
2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Sürdürülebilir büyüme için sektörlerin teknolojik dönüşüme hazır hale getirilmesi. Son dönemde elde edilen yüksek büyüme hızına rağmen, ekonomide yapısal sorunların, artık kritik bir seviyeye erişmekte olduğu hepimizin malumu. Türkiye gibi, 80 milyonluk nüfuslu, dünyanın en büyük 20 ekonomisinden birisi, tek bir sektöre bağımlı olarak büyüyemez. İnşaat sektörü büyümeyi harekete geçirmekte, altyapı üretmekte ve kentsel dönüşümü sağlamakta hiç şüphesiz çok önemlidir. Ama sanayi ve tarımın yarattığı katma değeri artırmadan büyümeyi sürdürülebilir kılma olanağımız yok. Her şeyden önce sanayi, tarım ve hizmetlerde teknolojideki gelişmelerden yararlanmak, süreç ve ürün iyileştirmesi ve yenileştirmesi yapmak ve verimlilik artışı yakalamak gerekiyor. Hem hızlı büyümeli; hem de çevrenin korunmasını ihmal etmemeliyiz.<br />
&nbsp;<br />
Peki, kredi-mevduat oranı % 150’ye yaklaşmış olan bankacılık sektörü yeni yatırımların finansmanını nasıl yapacak? Gayrimenkul hariç yabancı sermaye yatırımları küresel krizdeki seviyeye inmiş durumda. Bu performans nasıl artırılacak? Küresel piyasalarda rüzgârların tersine döndüğü, faiz oranlarının artışa geçtiği, petrol fiyatlarının 80 doları bulduğu bir ortamda yılda yaklaşık 50 milyar dolarlık cari açık ve 100 milyar dolarlık borç geri ödemesi için dışarıdan finansman nasıl bulunacak? Bu soruların yanıtları yukarıda saydığım siyasi alanlarda yatıyor. Ekonomide birikmiş yapısal sorunlar, hukukun üstünlüğünü, yargıya güveni, bürokrasinin etkin çalışmasını, şeffaflık, hakkaniyet, liyakat gibi ilkelerin güçlü biçimde tesis edilmesini sağlayacak adımlar atılmadan çözülemez.<br />
3.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Büyümenin meyvelerinin adilce paylaşılması. 2007 yılına kadar gelir dağılımı göstergelerinde önemli iyileşmeler sağlanmış ve yoksullukla mücadelede ciddi mesafe kat edilmişti. Sonrasında ise bir ilerleme sağlanamadı. Son 10 yılda, küresel kriz, yüksek işsizlik, hayat pahalılığı, esnaf için daralan kar marjları, ekonomik refahın toplumun tabanına yayılmasını öncelikli bir konu haline getirdi. Büyüme ve kalkınmanın yanı sıra sosyal adaleti sağlamak ihtiyacı kendini hissettiriyor. Eğitimden sağlığa, çalışma hayatından girişim özgürlüğüne, siyasetten sivil topluma, toplumsal yaşamın tüm alanlarında, tüm vatandaşlar için fırsat eşitliğinin koşullarını mutlaka sağlamalıyız. Sosyal politika, çeşitli yardım kuruluşlarına bırakılan bir alan değil, güçlü bir kurumsal kapasite ile yürütülen, kuralları titizlikle oluşturulmuş bir devlet politikası olmalı. Gelir dağılımından daha az pay alan kesimlere seçimlerden hemen önce verilen destekler, seçim sonrasında bozulan bütçe açığı nedeniyle geri alınmak durumunda kalınır. Bunun yerine, bireyler ve bölgeler arası gelir dağılımını daha dengeli hale getirecek uzun vadeli bir strateji yürütülmeli.<br />
4.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Eğitim seferberliği. Eğitim sisteminde son 15 yılda 15 kez değişiklik yapıldı ama sistem bir türlü düzeltilemedi. Sorunların nedenini ve doğasını anlayabilen ve çözüm üretebilen bir nesil yetiştirmeyi daha başaramadık. Çocuklarımızı dünyadaki yaşıtlarının gerisinde yetiştiriyoruz; büyüttüğümüz gençlerimize iş alanı açamıyoruz. Okula gitmeyen ve bir işte çalışmayan gençlerimizin oranı %30. Teknoloji çağını yakalayabilmek için eskinin ezberlerini bir kenara koyup, analitik düşünmeyi ve yeni fikirlere açık olmayı ön plana almak gerekiyor. Gençlerimizi, fikirlerini özgürce söyleyebilen, özgüveni yüksek, yaratıcı, eleştirel düşünebilen, inisiyatif alabilen, farklılıklara saygılı bireyler olarak yetiştiremezsek ülke olarak kendimize koyduğumuz hiçbir hedefi gerçekleştiremeyiz.<br />
&nbsp;<br />
Üçüncü temel başlık ise dış politika.<br />
&nbsp;<br />
1.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Dış politikada dengeli duruşa ihtiyaç var. Bugün dünyada ciddi bir güç mücadelesi yaşanıyor. Bizim coğrafyamızda vekâlet savaşları ile devam eden ve giderek tırmanan bu mücadelede yüzümüzü çevireceğimiz yön batı mı olmalı; doğu mu? Yanlış kurgulanmış bu soruya verilecek en iyi cevap Türkiye’nin kadim geçmişidir; bir medeniyetler beşiği olan Anadolu’dur. Bir elimizin doğuya, bir elimizin batıya uzanmış olmasıdır. Fatih’ten beri Avrupa medeniyetinin bir parçası olmamızdır. Bu nedenle, yaşanan küresel güç mücadelesinde, dış politika taktikleri gereği attığımız adımlar ne olursa olsun, hukukun üstünlüğü, çoğulcu demokrasi, refah, teknoloji ve bilim, eğitim ve kültür gibi bir dizi alanda benzemek istediğimiz yer, Çin, Rusya ya da Ortadoğu değil; batı medeniyetidir. Bir yandan Çin ve Rusya gibi ülkelerle diğer yandan da, Batı ülkeleriyle ilişkilerimizi karşılıklı çıkar temelinde sürdürmeliyiz. Bunlar birbirine alternatif değil, tamamlayıcı ilişkilerdir. Batının Türkiye’ye ve İslam medeniyetine karşı önyargılı tutumu karşısında, ABD’nin İran’la nükleer anlaşmadan çekilmesi ve İsrail Büyükelçiliği’ni Kudüs’e taşınması konularında izlediği irrasyonel politikaların Ortadoğu’yu sürüklemekte olduğu yer konusunda, batıya karşı batı medeniyetini savunarak cevap vermeliyiz. Populizm uğruna izlenen bu yarını olmayan politikalar karşısında, serinkanlılığımızı koruyarak, uzun vadeli çıkarlarımız doğrultusunda hareket etmeli ve dış politikada oyun alanımızı genişletmeliyiz.<br />
2.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Türkiye-AB ilişkilerini güçlendirilmeliyiz Bölgemizi esir alan risklere ve belirsizliklere karşı elimizdeki en önemli araç, her şeye rağmen yine de Türkiye’nin AB sürecidir. Her ne kadar üyelik müzakerelerinde AB Türkiye’ye bazen çok yanlış politikalar uygulanmış olsa da, Avrupa’dan uzaklaşmak Türkiye’nin milli çıkarlarına aykırıdır.&nbsp; İşbirliğinin hem Türkiye’nin hem Avrupa’nın lehine olduğunu, bölgesinde oyun kurucu bir ülke olan Türkiye’nin üyeliğinin, küresel güç dengesinde Avrupa Birliği’ne avantaj sağlayacağı gerçeğinden hareketle, Avrupa Birliği ile ilişkiler kazan-kazan temeli üzerine oturtulmalıdır.<br />
&nbsp;<br />
Değerli konuklar,<br />
Seçim kampanyalarının hız kazandığı şu günlerde hepimizi umutlandıran bazı gelişmelerin de adını koymakta fayda görüyorum.<br />
&nbsp;<br />
Uzun süredir toplumu geren farklılaşmalar, bu seçim döneminde daha geriye düşmüş durumda. Daha önce yapmış olduğumuz toplumsal mutabakat çağrılarımızın toplumda karşılık bulmuş olmasını memnuniyetle gözlemliyorum. Siyasetteki üslubun düzelmesi, seçim kampanyalarının siyasi nezaket ve adap içinde yürütülüyor olması, sorunlarımızı çözme umudumuzu artırıyor; birlik ve beraberliğimizi perçinliyor.<br />
&nbsp;<br />
Örnek gösterilen bir çoğulcu demokrasi, tartışmaların üstünde bir hukuk devleti, güven veren, bağımsız ve tarafsız bir yargı, hepimizin ihtiyacı. Gelişkin bir ifade özgürlüğü, özgür ve canlı bir bilimsel akademik ortam, dünyadaki yaşıtlarıyla yarışabilen gençler, hepimizin arzusu. Özgürlükler, inançlar, kültürel değerler, eğitim, adalet ve iş olanakları açısından eşit vatandaşlık, hepimizin çıkarına. Vatandaşları mutlu ve müreffeh bir Türkiye, hepimizin ortak özlemi. Bu ortak hedeflere hep birlikte ulaşacağımıza, ortak özlemlerimizi hep beraber gerçekleştireceğimize inanıyoruz.<br />
&nbsp;<br />
Sözlerime, 24 Haziran seçimlerinin bizi bu ortak özlemlerimize biraz daha yakınlaştırması temennisi ile son verirken, beni sabırla dinlediğiniz için teşekkür ediyor, hepinizi bir kez daha saygıyla selamlıyorum.<br />
&nbsp;</div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tcmb-nin-faiz-karari-h522390.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bursa-ticaret-borsasi-h522392.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir-h522389.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/borsada-gunun-ilk-yarisi-h522384.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/lukoil-den-opec-anlasmasinda-esneklik-cagrisi-h522385.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sizofreni-tedavi-edilebilen-bir-bozukluktur-h522383.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/makedonya-ile-turkiye-arasinda-kopru-olmak-icin-buradayiz-h522375.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/istihdama-oksijen-olacaklar-h522376.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kuresel-piyasalarda-dolarin-daha-fazla-guclenebilecegini-dusunmuyoruz-h522379.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dolartl-merkez-bankasi-karari-sonrasi-dususe-gecti-h522366.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/merkez-bankamizin-attigi-adimi-destekliyoruz-h522364.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/merkez-bankasi-uzerine-dusen-gorevi-yapti-h522363.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ito-dan-dovizdeki-asiri-oynakliga-iliskin-aciklama-h522365.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/faiz-karari-turk-lirasina-yarayacak-h522360.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/tcmb-nin-faiz-karari-h522390.html" title="TCMB&#039;nin faiz kararı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/tcmb_nin_faiz_karari_h522390_cae1e.jpg" alt="TCMB&#039;nin faiz kararı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TCMB&#039;nin faiz kararı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bursa-ticaret-borsasi-h522392.html" title="Bursa Ticaret Borsası">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/bursa_ticaret_borsasi_h522392_3bcbe.jpg" alt="Bursa Ticaret Borsası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bursa Ticaret Borsası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir-h522389.html" title="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir_8f6f2.jpg" alt="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" title="Bu da TÜSİAD’ın manifestosu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/bu_da_tusiadin_manifestosu_h522388_89d55.jpg" alt="Bu da TÜSİAD’ın manifestosu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bu da TÜSİAD’ın manifestosu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/borsada-gunun-ilk-yarisi-h522384.html" title="Borsada günün ilk yarısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/borsada-gunun-ilk-yarisi_611d2.jpg" alt="Borsada günün ilk yarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Borsada günün ilk yarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/lukoil-den-opec-anlasmasinda-esneklik-cagrisi-h522385.html" title="Lukoil&#039;den OPEC anlaşmasında “esneklik“ çağrısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/lukoil_den_opec_anlasmasinda_esneklik_cagrisi_h522385_5c573.jpg" alt="Lukoil&#039;den OPEC anlaşmasında “esneklik“ çağrısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Lukoil&#039;den OPEC anlaşmasında “esneklik“ çağrısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sizofreni-tedavi-edilebilen-bir-bozukluktur-h522383.html" title="Şizofreni tedavi edilebilen bir bozukluktur">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/sizofreni_tedavi_edilebilen_bir_bozukluktur_h522383_7b5c3.jpg" alt="Şizofreni tedavi edilebilen bir bozukluktur" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şizofreni tedavi edilebilen bir bozukluktur</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/makedonya-ile-turkiye-arasinda-kopru-olmak-icin-buradayiz-h522375.html" title="“Makedonya ile Türkiye arasında köprü olmak için buradayız”">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/makedonya_ile_turkiye_arasinda_kopru_olmak_icin_buradayiz_h297836.jpg" alt="“Makedonya ile Türkiye arasında köprü olmak için buradayız”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Makedonya ile Türkiye arasında köprü olmak için buradayız”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/istihdama-oksijen-olacaklar-h522376.html" title="İstihdama “oksijen“ olacaklar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/istihdama_oksijen_olacaklar_h297834.jpg" alt="İstihdama “oksijen“ olacaklar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstihdama “oksijen“ olacaklar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kuresel-piyasalarda-dolarin-daha-fazla-guclenebilecegini-dusunmuyoruz-h522379.html" title="Küresel piyasalarda doların daha fazla güçlenebileceğini düşünmüyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/kuresel_piyasalarda_dolarin_daha_fazla_guclenebilecegini_dusunmuyoruz_h522379_7e45d.jpg" alt="Küresel piyasalarda doların daha fazla güçlenebileceğini düşünmüyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Küresel piyasalarda doların daha fazla güçlenebileceğini düşünmüyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dolartl-merkez-bankasi-karari-sonrasi-dususe-gecti-h522366.html" title="Dolar/TL Merkez Bankası kararı sonrası düşüşe geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/dolartl_merkez_bankasi_karari_sonrasi_dususe_gecti_h522366_5dea0.jpg" alt="Dolar/TL Merkez Bankası kararı sonrası düşüşe geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dolar/TL Merkez Bankası kararı sonrası düşüşe geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/merkez-bankamizin-attigi-adimi-destekliyoruz-h522364.html" title="Merkez Bankamızın attığı adımı destekliyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/merkez_bankamizin_attigi_adimi_destekliyoruz_h522364_47c19.jpg" alt="Merkez Bankamızın attığı adımı destekliyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Merkez Bankamızın attığı adımı destekliyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/merkez-bankasi-uzerine-dusen-gorevi-yapti-h522363.html" title="Merkez Bankası üzerine düşen görevi yaptı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/merkez_bankasi_uzerine_dusen_gorevi_yapti_h522363_70f61.jpg" alt="Merkez Bankası üzerine düşen görevi yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Merkez Bankası üzerine düşen görevi yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ito-dan-dovizdeki-asiri-oynakliga-iliskin-aciklama-h522365.html" title="İTO&#039;dan dövizdeki aşırı oynaklığa ilişkin açıklama">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/ito_dan_dovizdeki_asiri_oynakliga_iliskin_aciklama_h522365_59e53.jpg" alt="İTO&#039;dan dövizdeki aşırı oynaklığa ilişkin açıklama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İTO&#039;dan dövizdeki aşırı oynaklığa ilişkin açıklama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/faiz-karari-turk-lirasina-yarayacak-h522360.html" title="Faiz kararı Türk lirasına yarayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/05/faiz_karari_turk_lirasina_yarayacak_h522360_535b0.jpg" alt="Faiz kararı Türk lirasına yarayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Faiz kararı Türk lirasına yarayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(522388);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="522388" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1bab9cafb9d01f34121a1a99c569d38d33ddef5f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dogtas-kelebek-mobilya-yeniden-yapilandi-makale,194912.html" title="Doğtaş Kelebek Mobilya yeniden yapılandı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Doğtaş Kelebek Mobilya yeniden yapılandı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-nesil-yalniz-buyuyecek-makale,194908.html" title="Yeni nesil yalnız büyüyecek" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Yeni nesil yalnız büyüyecek            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/bursa-ticaret-borsasi-h522392.html"  title="Bursa Ticaret Borsası">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/bursa_ticaret_borsasi_h522392_3bcbe.jpg" alt="Bursa Ticaret Borsası" />
        <span>Bursa Ticaret Borsası</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/abd-de-issizlik-maasi-basvurulari-7-haftanin-en-yukseginde-h522391.html"  title="ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/abd_de_issizlik_maasi_basvurulari_7_haftanin_en_yukseginde_h522391_c8446.jpg" alt="ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde" />
        <span>ABD&#039;de işsizlik maaşı başvuruları 7 haftanın...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/tcmb-nin-faiz-karari-h522390.html"  title="TCMB&#039;nin faiz kararı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/tcmb_nin_faiz_karari_h522390_cae1e.jpg" alt="TCMB&#039;nin faiz kararı" />
        <span>TCMB&#039;nin faiz kararı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir-h522389.html"  title="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir_8f6f2.jpg" alt="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir" />
        <span>Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/yerli-patates-nahita-yurt-disina-aciliyor-h522387.html"  title="Yerli patates “Nahita“ yurt dışına açılıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/yerli_patates_nahita_yurt_disina_aciliyor_h522387_f37bc.jpg" alt="Yerli patates “Nahita“ yurt dışına açılıyor" />
        <span>Yerli patates “Nahita“ yurt dışına açılıyor</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.5B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">838</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-piyasalarda-dolarin-daha-fazla-guclenebilecegini-dusunmuyoruz-h522379.html" title="Küresel piyasalarda doların daha..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/kuresel_piyasalarda_dolarin_daha_fazla_guclenebilecegini_dusunmuyoruz_h522379_7e45d.jpg" alt="Küresel piyasalarda doların daha..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-piyasalarda-dolarin-daha-fazla-guclenebilecegini-dusunmuyoruz-h522379.html" title="" ><span class="en-hit">1.</span> <strong>Küresel piyasalarda doların daha...</strong> <span class="en-spot en-hidden">- Oxford Economics Ekonomisti Slater: - &quot;Gelişen piyasalara ilişkin...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/borsada-gunun-ilk-yarisi-h522384.html" title="Borsada günün ilk yarısı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/borsada-gunun-ilk-yarisi_611d2.jpg" alt="Borsada günün ilk yarısı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/borsada-gunun-ilk-yarisi-h522384.html" title="" ><span class="en-hit">2.</span> <strong>Borsada günün ilk yarısı</strong> <span class="en-spot en-hidden">İSTANBUL (AA) - Borsa İstanbul Pay Piyasası’nda günün ilk yarısında...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/saniyede-bir-tapu-islemi-h522373.html" title="Saniyede bir tapu işlemi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/turkiyede_saniyede_bir_tapu_islemi_yapiliyor_h297846.jpg" alt="Saniyede bir tapu işlemi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/saniyede-bir-tapu-islemi-h522373.html" title="" ><span class="en-hit">3.</span> <strong>Saniyede bir tapu işlemi</strong> <span class="en-spot en-hidden">- Tapu ve Kadastro Genel Müdürü Mehmet Zeki Adlı: - &quot;2017 itibarıyla...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/sizofreni-tedavi-edilebilen-bir-bozukluktur-h522383.html" title="Şizofreni tedavi edilebilen bir bozukluktur" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/sizofreni_tedavi_edilebilen_bir_bozukluktur_h522383_7b5c3.jpg" alt="Şizofreni tedavi edilebilen bir bozukluktur" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/sizofreni-tedavi-edilebilen-bir-bozukluktur-h522383.html" title="" ><span class="en-hit">4.</span> <strong>Şizofreni tedavi edilebilen bir bozukluktur</strong> <span class="en-spot en-hidden">- Abdi İbrahim Otsuka Medikal Direktörlüğü: - &quot;Türkiye&#039;de...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/genel/deutsche-bank-7-binden-fazla-kisiyi-isten-cikaracak-h522382.html" title="Deutsche Bank 7 binden fazla kişiyi..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/deutsche_bank_7_binden_fazla_kisiyi_isten_cikaracak_h522382_72475.jpg" alt="Deutsche Bank 7 binden fazla kişiyi..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/deutsche-bank-7-binden-fazla-kisiyi-isten-cikaracak-h522382.html" title="" ><span class="en-hit">5.</span> <strong>Deutsche Bank 7 binden fazla kişiyi...</strong> <span class="en-spot en-hidden">-Banka, maliyetleri düşürmek ve karlılığını iyileştirmek için...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/14-kent-ve-yasam-odulleri-resimleri,208.html"  title="14. Kent ve Yasam Ödülleri">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/IMG_9381.jpg" alt="14. Kent ve Yasam Ödülleri" />
            <p class="carousel-caption">14. Kent ve Yasam Ödülleri</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/14-kent-ve-yasam-odulleri-resimleri,208.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tcmb-nin-faiz-karari-h522390.html" title="TCMB&#039;nin faiz kararı" >TCMB&#039;nin faiz kararı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/abd-de-issizlik-maasi-basvurulari-7-haftanin-en-yukseginde-h522391.html" title="ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde" >ABD&#039;de işsizlik maaşı başvuruları 7 haftanın en yükseğinde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bursa-ticaret-borsasi-h522392.html" title="Bursa Ticaret Borsası" >Bursa Ticaret Borsası</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bilecik-egri-cetvelden-dogru-cizgi-cikmaz-once-cetvelin-duzgun-olmasi-gerekir-h522389.html" title="Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir" >Bilecik: Eğri cetvelden doğru çizgi çıkmaz. Önce cetvelin düzgün olması gerekir</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/bu-da-tusiadin-manifestosu-h522388.html" title="Bu da TÜSİAD’ın manifestosu" >Bu da TÜSİAD’ın manifestosu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Bu da TÜSİAD’ın manifestosu" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fbu-da-tusiadin-manifestosu-h522388.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('522388', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
