  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Bütçede "forslu" dönem</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Cumhurbaşkanlığı Hükümet Sistemi&#039;nde artık merkezi yönetim bütçe kanun teklifi cumhurbaşkanı tarafından TBMM&#039;ye sunulacak - Cumhurbaşkanlığı" />
<meta name="keywords" content="bütçe, Cumhurbaşkanlığı Hükümet Sistemi, Merkezi yönetim bütçesi" />
<meta name="news_keywords" content="bütçe, Cumhurbaşkanlığı Hükümet Sistemi, Merkezi yönetim bütçesi">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Bütçede "forslu" dönem" />
<meta property="og:description" content="- Cumhurbaşkanlığı Hükümet Sistemi&#039;nde artık merkezi yönetim bütçe kanun teklifi cumhurbaşkanı tarafından TBMM&#039;ye sunulacak - Cumhurbaşkanlığı" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Bütçede "forslu" dönem" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Bütçede "forslu" dönem" />
<meta name="twitter:description" content="- Cumhurbaşkanlığı Hükümet Sistemi'nde artık merkezi yönetim bütçe kanun teklifi cumhurbaşkanı tarafından TBMM'ye sunulacak
- Cumhurbaşkanlığı bünyesinde oluşturulan Strateji ve Bütçe Başkanlığı ile bütçe yapımı ve yönetimi daha etkin şekilde yürütülecek
- Merkezi yönetim bütçesinin hazırlanma süreci, cumhurbaşkanı tarafından en geç eylül ayının ilk haftası sonunda onaylanacak Orta Vadeli Program'ın Resmi Gazete'de yayımlanmasıyla başlayacak" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/526299"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Bütçede "forslu" dönem" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2018-07-11T11:01:37+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="bütçe, Cumhurbaşkanlığı Hükümet Sistemi, Merkezi yönetim bütçesi" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Bütçede "forslu" dönem" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">29°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">4.7471</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">5.5580</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">190.994</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">94545</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/gayrimenkul-sektoru-bulustu-h525009.html" title="Gayrimenkul sektörü buluştu" >Gayrimenkul sektörü buluştu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/deri-urunleri-fuari-derix-2018-acildi-h524747.html" title="Deri Ürünleri Fuarı-DERİX 2018 açıldı" >Deri Ürünleri Fuarı-DERİX 2018 açıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/gozum-arkada-kalmayacak-h524691.html" title="Gözüm arkada kalmayacak" >Gözüm arkada kalmayacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/34-milyon-kilogram-geri-donusturulmus-malzeme-kullandi-h523950.html" title="34 milyon kilogram geri dönüştürülmüş malzeme kullandı" >34 milyon kilogram geri dönüştürülmüş malzeme kullandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/tusad-acikladi-her-yil-85-milyar-lirayi-kul-ediyor-h523949.html" title="TÜSAD açıkladı: Her yıl 85 milyar lirayı kül ediyor!" >TÜSAD açıkladı: Her yıl 85 milyar lirayı kül ediyor!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ithalata-panzehir-olacagiz-h523947.html" title="“İthalata panzehir olacağız&quot;" >“İthalata panzehir olacağız&quot;</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/new-york-borsasi-dususle-kapandi-h523946.html" title="New York borsası düşüşle kapandı" >New York borsası düşüşle kapandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/koc-larin-otomotivdeki-ilk-goz-agrisi-90-yasinda-h523792.html" title="KOÇ&#039;ların Otomotivdeki İlk göz ağrısı 90 Yaşında" >KOÇ&#039;ların Otomotivdeki İlk göz ağrısı 90 Yaşında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/catilarda-gunesten-elektrik-uretimi-yekdem-kapsaminda-h523783.html" title="Çatılarda güneşten elektrik üretimi YEKDEM kapsamında" >Çatılarda güneşten elektrik üretimi YEKDEM kapsamında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/adananin-ihracat-birincisi-oldu-erdogan-dan-odulu-kapti-h523712.html" title="Adana’nın ihracat birincisi oldu: Erdoğan&#039;dan ödülü kaptı" >Adana’nın ihracat birincisi oldu: Erdoğan&#039;dan ödülü kaptı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="c455c2bced798ffd5712ddbaa6afdb8540a8c156" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Bütçede "forslu" dönem" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/kadin-eylemi-ses-getirdi-h525937.html" title="Kadın eylemi ses getirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/kadin_eylemi_ses_getirdi_h525937_07df5.jpg" alt="Kadın eylemi ses getirdi" />
Kadın eylemi ses getirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/avro-bolgesi-ulkeleri-direnclerini-artirmali-h525666.html" title="“Avro Bölgesi ülkeleri dirençlerini artırmalı“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/avro_bolgesi_ulkeleri_direnclerini_artirmali_h525666_d1b3b.jpg" alt="“Avro Bölgesi ülkeleri dirençlerini artırmalı“" />
“Avro Bölgesi ülkeleri dirençlerini artırmalı“</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/online-alisverislerde-maximum-mobil-ile-ode-donemi-basladi-h525334.html" title="Online alışverişlerde “Maximum Mobil ile Öde“ dönemi başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/online_alisverislerde_maximum_mobil_ile_ode_donemi_basladi_h525334_859fc.jpg" alt="Online alışverişlerde “Maximum Mobil ile Öde“ dönemi başladı" />
Online alışverişlerde “Maximum Mobil ile Öde“ dönemi başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bir-dilek-tut-derneginin-yeni-yonetim-kurulu-belli-oldu-h525114.html" title="Bir Dilek Tut Derneği’nin yeni Yönetim Kurulu belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/bir_dilek_tut_derneginin_yeni_yonetim_kurulu_belli_oldu_h525114_fda4e.jpg" alt="Bir Dilek Tut Derneği’nin yeni Yönetim Kurulu belli oldu" />
Bir Dilek Tut Derneği’nin yeni Yönetim Kurulu belli oldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/istanbul-rekor-kirdi-h526321.html" title="İstanbul rekor kırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/istanbul_rekor_kirdi_h526321_9fbcb.jpg" alt="İstanbul rekor kırdı" />
İstanbul rekor kırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sendromsuzluk-egitimi-h526316.html" title="Sendromsuzluk eğitimi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/sendromsuzluk_egitimi_h526316_7b963.jpg" alt="Sendromsuzluk eğitimi" />
Sendromsuzluk eğitimi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/hibrit-yariyi-gececek-h526273.html" title="Hibrit yarıyı geçecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/hibrit_yariyi_gececek_h526273_13820.jpg" alt="Hibrit yarıyı geçecek" />
Hibrit yarıyı geçecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/irak-pazari-altin-yumurtluyor-h525925.html" title="Irak pazarı altın yumurtluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/irak_pazari_altin_yumurtluyor_h525925_af436.jpg" alt="Irak pazarı altın yumurtluyor" />
Irak pazarı altın yumurtluyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tcmb-repo-ihalesiyle-piyasaya-yaklasik-28-milyar-lira-verdi-h526319.html" title="TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi" />
TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/doviz-kurlari-h526318.html" title="Döviz kurları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döviz kurları" />
Döviz kurları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/pegasus-6-ayda-144-milyon-yolcu-tasidi-h526317.html" title="Pegasus 6 ayda 14,4 milyon yolcu taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Pegasus 6 ayda 14,4 milyon yolcu taşıdı" />
Pegasus 6 ayda 14,4 milyon yolcu taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/girisimcilere-t-bigg-destegi-h526314.html" title="Girişimcilere T-BİGG desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/girisimcilere_t_bigg_destegi_h526314_ce594.jpg" alt="Girişimcilere T-BİGG desteği" />
Girişimcilere T-BİGG desteği</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/putin-abd-ve-batili-ulkelere-karsi-yaptirim-yasasini-onayladi-h522709.html" title="Putin, ABD ve Batılı ülkelere “karşı yaptırım“ yasasını onayladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/putin-abd-ve-batili-ulkelere-karsi-yaptirim-yasasini-onayladi_9bb42.jpg" alt="Putin, ABD ve Batılı ülkelere “karşı yaptırım“ yasasını onayladı" />
Putin, ABD ve Batılı ülkelere “karşı yaptırım“ yasasını onayladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/trump-cin-ve-ab-icin-simarik-ifadesini-kullandi-h522225.html" title="Trump, Çin ve AB için “şımarık“ ifadesini kullandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/trump-cin-ve-ab-icin-simarik-ifadesini-kullandi_7fb6d.jpg" alt="Trump, Çin ve AB için “şımarık“ ifadesini kullandı" />
Trump, Çin ve AB için “şımarık“ ifadesini kullandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/abd-hizbullah-yaptirimlarini-genisletti-h522224.html" title="ABD Hizbullah yaptırımlarını genişletti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/abd_hizbullah_yaptirimlarini_genisletti_h297136_d0847.jpg" alt="ABD Hizbullah yaptırımlarını genişletti" />
ABD Hizbullah yaptırımlarını genişletti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/dersiad-dan-cumhur-ittifaki-na-destek-h522026.html" title="DERSİAD&#039;dan Cumhur İttifakı&#039;na destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/05/dersiad-dan-cumhur-ittifaki-na-destek_ce3cb.jpg" alt="DERSİAD&#039;dan Cumhur İttifakı&#039;na destek" />
DERSİAD&#039;dan Cumhur İttifakı&#039;na destek</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-uzay-istasyonu-cagi-icin-hazirlaniyor-h525944.html" title="Çin uzay istasyonu çağı için hazırlanıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/cin_uzay_istasyonu_cagi_icin_hazirlaniyor_h525944_ab2a2.jpg" alt="Çin uzay istasyonu çağı için hazırlanıyor" />
Çin uzay istasyonu çağı için hazırlanıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turk-ekonomi-gazetecileri-makedonya-da-h525919.html" title="Türk Ekonomi Gazetecileri Makedonya&#039;da"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/turk_ekonomi_gazetecileri_makedonya_da_h525919_552f8.jpeg" alt="Türk Ekonomi Gazetecileri Makedonya&#039;da" />
Türk Ekonomi Gazetecileri Makedonya&#039;da</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-in-ilk-akilli-cipi-tanitildi-h525532.html" title="Çin&#039;in ilk akıllı çipi tanıtıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/cin_in_ilk_akilli_cipi_tanitildi_h525532_670cb.jpg" alt="Çin&#039;in ilk akıllı çipi tanıtıldı" />
Çin&#039;in ilk akıllı çipi tanıtıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-in-yeni-hizli-treni-seferlerine-basladi-h525146.html" title="Çin&#039;in Yeni Hızlı Treni Seferlerine Başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/cin_in_yeni_hizli_treni_seferlerine_basladi_h525146_0a801.Jpeg" alt="Çin&#039;in Yeni Hızlı Treni Seferlerine Başladı" />
Çin&#039;in Yeni Hızlı Treni Seferlerine Başladı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/arcelik-ten-hayati-kolaylastiran-teknolojiler-h526324.html" title="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/arcelik_ten_hayati_kolaylastiran_teknolojiler_h526324_1d2b4.jpg" alt="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler" />
Arçelik&#039;ten hayatı kolaylaştıran teknolojiler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/arcelik-ten-hayati-kolaylastiran-teknolojiler-h526323.html" title="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/arcelik_ten_hayati_kolaylastiran_teknolojiler_h526323_48f22.jpg" alt="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler" />
Arçelik&#039;ten hayatı kolaylaştıran teknolojiler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kocsistem-e-bilisim-500-den-4-birincilik-odulu-h525892.html" title="KoçSistem&#039;e Bilişim 500&#039;den 4 birincilik ödülü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/kocsisteme_bilisim_500den_4_birincilik_odulu.jpg" alt="KoçSistem&#039;e Bilişim 500&#039;den 4 birincilik ödülü" />
KoçSistem&#039;e Bilişim 500&#039;den 4 birincilik ödülü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/genel-veri-koruma-tuzugu-dijital-reklamlari-nasil-etkiliyor-h524853.html" title="Genel Veri Koruma Tüzüğü, Dijital Reklamları Nasıl Etkiliyor?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/06/genel_veri_koruma_tuzugu_dijital_reklamlari_nasil_etkiliyor_h524853_e6cc6.png" alt="Genel Veri Koruma Tüzüğü, Dijital Reklamları Nasıl Etkiliyor?" />
Genel Veri Koruma Tüzüğü, Dijital Reklamları Nasıl Etkiliyor?</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkish-cargo-ihracatciyla-el-ele-buyuyor-h526305.html" title="Turkish Cargo ihracatçıyla el ele büyüyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/turkish_cargo_ihracatciyla_el_ele_buyuyor.jpg" alt="Turkish Cargo ihracatçıyla el ele büyüyor" />
Turkish Cargo ihracatçıyla el ele büyüyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/papara-dan-yeni-kurumsal-kart-h526208.html" title="Papara&#039;dan yeni kurumsal kart"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/papara_dan_yeni_kurumsal_kart_h526208_a8d7f.jpg" alt="Papara&#039;dan yeni kurumsal kart" />
Papara&#039;dan yeni kurumsal kart</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ev-alirken-dikkat-edilmesi-gerekenler-h525939.html" title="Ev alırken dikkat edilmesi gerekenler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/ev_alirken_dikkat_edilmesi_gerekenler_h525939_acfe2.jpeg" alt="Ev alırken dikkat edilmesi gerekenler" />
Ev alırken dikkat edilmesi gerekenler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/bursanin-sigortacilik-haritasi-aciklandi-h525936.html" title="Bursa’nın sigortacılık haritası açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/bursanin_sigortacilik_haritasi_aciklandi_h525936_c9ae7.jpg" alt="Bursa’nın sigortacılık haritası açıklandı" />
Bursa’nın sigortacılık haritası açıklandı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh526324" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/teknoloji/arcelik-ten-hayati-kolaylastiran-teknolojiler-h526324.html" title="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler" target="_blank">Arçelik&#039;ten hayatı kolaylaştıran teknolojiler</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/izmir" title="izmir">izmir</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Grup" title="Grup">Grup</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/turizm/odessaya-da-ucacak-h526325.html" title="Odessa’ya da uçacak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/07/atlasglobal1.jpg" alt="Odessa’ya da uçacak" />
      <div class="caption">Odessa’ya da uçacak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/hibrit-yariyi-gececek-h526273.html" title="Hibrit yarıyı geçecek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/07/ali_haydar_bozkurt11.jpg" alt="Hibrit yarıyı geçecek" />
      <div class="caption">Hibrit yarıyı geçecek</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sendromsuzluk-egitimi-h526316.html" title="Sendromsuzluk eğitimi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/07/ato.jpg" alt="Sendromsuzluk eğitimi" />
      <div class="caption">Sendromsuzluk eğitimi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/istanbul-rekor-kirdi-h526321.html" title="İstanbul rekor kırdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/07/thy_bilet.jpg" alt="İstanbul rekor kırdı" />
      <div class="caption">İstanbul rekor kırdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/irak-pazari-altin-yumurtluyor-h525925.html" title="Irak pazarı altın yumurtluyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/07/Mujdat_Sezer_KF_04.jpg" alt="Irak pazarı altın yumurtluyor" />
      <div class="caption">Irak altın yumurtluyor</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Bütçede "forslu" dönem</h1>
                <h2 class="lead" itemprop="description"><strong>- Cumhurbaşkanlığı Hükümet Sistemi'nde artık merkezi yönetim bütçe kanun teklifi cumhurbaşkanı tarafından TBMM'ye sunulacak
- Cumhurbaşkanlığı bünyesinde oluşturulan Strateji ve Bütçe Başkanlığı ile bütçe yapımı ve yönetimi daha etkin şekilde yürütülecek
- Merkezi yönetim bütçesinin hazırlanma süreci, cumhurbaşkanı tarafından en geç eylül ayının ilk haftası sonunda onaylanacak Orta Vadeli Program'ın Resmi Gazete'de yayımlanmasıyla başlayacak</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-07-11 11:01:37" content="2018-07-11T11:01:37+02:00">11 Temmuz 2018 Çarşamba 11:01</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Bütçede "forslu" dönem" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p> ANKARA (AA) - DENİZ ÇİÇEK - <strong class="klink">Cumhurbaşkanlığı Hükümet Sistemi</strong>'ne resmen geçilmesiyle gözler, gelecek yılın merkezi yönetim <strong class="klink">bütçe</strong> kanun teklifinin hazırlık çalışmalarına çevrildi. </p><p>AA muhabirinin derlediği bilgilere göre, Cumhurbaşkanlığı Hükümet Sistemi'nin uygulamaya girmesiyle Hazine Müsteşarlığı ve Maliye Bakanlığı birleştirilirken, bakanlık bünyesindeki bütçeye ilişkin görevler Cumhurbaşkanlığınca üstlenildi. </p><p>Yeni sisteme uyum amacıyla Kamu Mali Yönetimi ve Kontrol Kanunu'nda değişiklik yapıldı. Buna göre, kamu maliyesi ilkelerinin uygulanmasına ilişkin usul ve esaslar cumhurbaşkanı tarafından belirlenerek izlenecek. Kamu idareleri bütçelerinin performans göstergelerine uygunluğu ve idarelerin bu çerçevede yürütecekleri faaliyetler cumhurbaşkanının yetkisi dahilinde olacak. </p><p> Bütçeler, Cumhurbaşkanlığınca uluslararası standartlara uygun olarak belirlenen bir sınıflandırmaya tabi tutularak hazırlanacak ve uygulanacak. Cumhurbaşkanlığı, merkezi yönetim bütçe kanunu teklifini hazırlarken, bu amaçla ilgili kamu idareleri arasında koordinasyonu sağlayacak.</p><p>- 75 gün önce gönderilecek</p>  <p><strong class="klink">Merkezi yönetim bütçesi</strong>nin hazırlanma süreci, cumhurbaşkanı tarafından en geç eylül ayının ilk haftası sonuna kadar kalkınma planları, stratejik planlar ve genel ekonomik koşulların gerekleri doğrultusunda makro politikaları, ilkeleri, hedef ve gösterge niteliğindeki temel ekonomik büyüklükleri de kapsayacak şekilde onaylanan Orta Vadeli Program'ın (OVP) Resmi Gazete'de yayımlanmasıyla başlayacak. </p>  <p>OVP ile uyumlu olmak üzere, gelecek üç yıla ilişkin toplam gelir ve gider tahminleriyle hedef açık ve borçlanma durumu, kamu idarelerinin ödenek teklif tavanlarını içeren ve cumhurbaşkanı tarafından onaylanan Orta Vadeli Mali Plan, en geç 15 Eylül'e kadar Resmi Gazete'de yayımlanacak. </p>  <p>Bütçe çağrısı ve yatırım genelgesi Cumhurbaşkanlığı tarafından hazırlanarak en geç 15 Eylül'e kadar Resmi Gazete'den duyurulacak. </p>  <p>Genel bütçe gelir teklifi Cumhurbaşkanlığı tarafından, diğer bütçelerin gelir teklifleri ilgili idarelerce hazırlanacak. </p><p>Kamu idareleri, bütçe tekliflerini en geç eylül ayı sonuna kadar Cumhurbaşkanlığına gönderecek.  </p><p>Merkezi yönetim bütçe kanun teklifi mali yıl başından en az 75 gün önce cumhurbaşkanı tarafından Türkiye Büyük Millet Meclisine (TBMM) sunulacak. </p><p>- Ödeneklerde Cumhurbaşkanlığı etkin olacak</p>  <p>Kamu idareleri, ayrıntılı harcama programlarını vize edilmek üzere Cumhurbaşkanlığına gönderecek. Bütçe ödenekleri, Cumhurbaşkanlığı tarafından belirlenecek esaslar çerçevesinde, nakit planlaması da dikkate alınarak vize edilen ayrıntılı harcama programları ve serbest bırakma oranlarına göre kullanılacak. </p>  <p>Kesin hesap kanunu teklifi ise merkezi yönetim bütçe kanununun şekline uygun olarak Hazine ve Maliye Bakanlığınca hazırlanacak. Bu teklif, izleyen mali yılın haziran ayı sonuna kadar cumhurbaşkanı tarafından TBMM'ye sunulacak.</p><p>- Yeni başkanlık etkin olacak</p><p>Yeni sisteme göre, Cumhurbaşkanlığı bünyesinde oluşturulan Strateji ve Bütçe Başkanlığı ile bütçe yapımı ve yönetimi daha etkin şekilde yürütülecek. Bu başkanlık vasıtasıyla bütçe planlaması ve yönetimi daha verimli hale getirilecek ve bütçe performansı yakından izlenecek. Bu modelde, bütçe yönetimi daha verimli hale getirilerek, bütçe disiplini pekiştirilecek ve yapısal reformlar hızlanacak. </p><p>Bu çerçevede daha önce Maliye Bakanlığı bünyesinde yer alan Bütçe ve Mali Kontrol Genel Müdürlüğü de yeni döneme uygun olarak yapılandırıldı. Bu genel müdürlüğün mali kontrole ilişkin birimleri Hazine ve Maliye Bakanlığında Muhasebat Genel Müdürlüğü ile birleştirilerek Muhasebat ve Mali Kontrol Genel Müdürlüğü adını aldı. </p><br/></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/arcelik-ten-hayati-kolaylastiran-teknolojiler-h526324.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/girisimcilere-t-bigg-destegi-h526314.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/ford-otosan-inovasyon-ve-teknoloji-diyor-h526310.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/uretim-ve-ihracat-odakli-bir-donem-bekliyoruz-h526264.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/papara-dan-yeni-kurumsal-kart-h526208.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/turob-bakanimiz-ersoy-ile-turizmde-buyuk-hedeflere-yuruyecegiz-h526149.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/tgdf-genel-sekreteri-menlik-yeni-kabine-umut-oldu-h526148.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/yeni-hukumetimizin-ekonomiye-odaklanacagina-inancimiz-tamdir-h526147.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/is-dunyasi-nin-yeni-kabineden-beklentileri-h526145.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/yeni-sistemin-ekonomi-kurmaylari-belli-oldu-h526139.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yavru-vatana-ticaret-eli-h526116.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/teknoloji-ve-inovasyon-festivali-hacknbreak-urlada-h525954.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dunya/cin-uzay-istasyonu-cagi-icin-hazirlaniyor-h525944.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yeni-audi-a1-sportback-yollara-cikmaya-hazirlaniyor-h525943.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/ev-alirken-dikkat-edilmesi-gerekenler-h525939.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/teknoloji/arcelik-ten-hayati-kolaylastiran-teknolojiler-h526324.html" title="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/arcelik_ten_hayati_kolaylastiran_teknolojiler_h526324_1d2b4.jpg" alt="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Arçelik&#039;ten hayatı kolaylaştıran teknolojiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/girisimcilere-t-bigg-destegi-h526314.html" title="Girişimcilere T-BİGG desteği">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/girisimcilere_t_bigg_destegi_h526314_ce594.jpg" alt="Girişimcilere T-BİGG desteği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Girişimcilere T-BİGG desteği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/ford-otosan-inovasyon-ve-teknoloji-diyor-h526310.html" title="Ford Otosan, inovasyon ve teknoloji diyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/ford_otosan_inovasyon_ve_teknoloji_diyor_h526310_f1c62.jpg" alt="Ford Otosan, inovasyon ve teknoloji diyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ford Otosan, inovasyon ve teknoloji diyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/uretim-ve-ihracat-odakli-bir-donem-bekliyoruz-h526264.html" title="Üretim ve ihracat odaklı bir dönem bekliyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/uretim_ve_ihracat_odakli_bir_donem_bekliyoruz_h526264_d1c48.JPG" alt="Üretim ve ihracat odaklı bir dönem bekliyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Üretim ve ihracat odaklı bir dönem bekliyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/papara-dan-yeni-kurumsal-kart-h526208.html" title="Papara&#039;dan yeni kurumsal kart">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/papara_dan_yeni_kurumsal_kart_h526208_a8d7f.jpg" alt="Papara&#039;dan yeni kurumsal kart" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Papara&#039;dan yeni kurumsal kart</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/turob-bakanimiz-ersoy-ile-turizmde-buyuk-hedeflere-yuruyecegiz-h526149.html" title="TÜROB: Bakanımız Ersoy ile turizmde büyük hedeflere yürüyeceğiz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/turob_bakanimiz_ersoy_ile_turizmde_buyuk_hedeflere_yuruyecegiz_h526149_0289c.jpg" alt="TÜROB: Bakanımız Ersoy ile turizmde büyük hedeflere yürüyeceğiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜROB: Bakanımız Ersoy ile turizmde büyük hedeflere yürüyeceğiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/tgdf-genel-sekreteri-menlik-yeni-kabine-umut-oldu-h526148.html" title="TGDF Genel Sekreteri Menlik: “Yeni kabine umut oldu”">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/tgdf_genel_sekreteri_menlik_yeni_kabine_umut_oldu_h526148_19452.jpg" alt="TGDF Genel Sekreteri Menlik: “Yeni kabine umut oldu”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TGDF Genel Sekreteri Menlik: “Yeni kabine umut oldu”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/yeni-hukumetimizin-ekonomiye-odaklanacagina-inancimiz-tamdir-h526147.html" title="Yeni Hükümetimizin ekonomiye odaklanacağına inancımız tamdır">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/yeni_hukumetimizin_ekonomiye_odaklanacagina_inancimiz_tamdir_h526147_9062f.jpg" alt="Yeni Hükümetimizin ekonomiye odaklanacağına inancımız tamdır" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni Hükümetimizin ekonomiye odaklanacağına inancımız tamdır</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/is-dunyasi-nin-yeni-kabineden-beklentileri-h526145.html" title="İş Dünyası&#039;nın yeni kabineden beklentileri">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/is_dunyasi_nin_yeni_kabineden_beklentileri_h526145_3fa05.jpg" alt="İş Dünyası&#039;nın yeni kabineden beklentileri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İş Dünyası&#039;nın yeni kabineden beklentileri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/yeni-sistemin-ekonomi-kurmaylari-belli-oldu-h526139.html" title="Yeni sistemin ekonomi kurmayları belli oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/yeni_sistemin_ekonomi_kurmaylari_belli_oldu_h526139_bee87.jpg" alt="Yeni sistemin ekonomi kurmayları belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni sistemin ekonomi kurmayları belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yavru-vatana-ticaret-eli-h526116.html" title="Yavru  Vatana ticaret eli">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/yavru_vatana_ticaret_eli_h526116_137b0.jpeg" alt="Yavru  Vatana ticaret eli" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yavru  Vatana ticaret eli</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/teknoloji-ve-inovasyon-festivali-hacknbreak-urlada-h525954.html" title="Teknoloji ve inovasyon festivali HacknBreak  Urla’da">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/teknoloji_ve_inovasyon_festivali_hacknbreak_urlada_h525954_5d4f6.jpg" alt="Teknoloji ve inovasyon festivali HacknBreak  Urla’da" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Teknoloji ve inovasyon festivali HacknBreak  Urla’da</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dunya/cin-uzay-istasyonu-cagi-icin-hazirlaniyor-h525944.html" title="Çin uzay istasyonu çağı için hazırlanıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/cin_uzay_istasyonu_cagi_icin_hazirlaniyor_h525944_ab2a2.jpg" alt="Çin uzay istasyonu çağı için hazırlanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çin uzay istasyonu çağı için hazırlanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yeni-audi-a1-sportback-yollara-cikmaya-hazirlaniyor-h525943.html" title="Yeni Audi A1 Sportback yollara çıkmaya hazırlanıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/yeni_audi_a1_sportback_yollara_cikmaya_hazirlaniyor_h525943_199e3.jpg" alt="Yeni Audi A1 Sportback yollara çıkmaya hazırlanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni Audi A1 Sportback yollara çıkmaya hazırlanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/ev-alirken-dikkat-edilmesi-gerekenler-h525939.html" title="Ev alırken dikkat edilmesi gerekenler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/07/ev_alirken_dikkat_edilmesi_gerekenler_h525939_acfe2.jpeg" alt="Ev alırken dikkat edilmesi gerekenler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ev alırken dikkat edilmesi gerekenler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/b%C3%BCt%C3%A7e" title="Bütçe haberleri">Bütçe</a><a href="http://www.gazeteekonomi.com/haberleri/Cumhurba%C5%9Fkanl%C4%B1%C4%9F%C4%B1+H%C3%BCk%C3%BCmet+Sistemi" title="Cumhurbaşkanlığı Hükümet Sistemi haberleri">Cumhurbaşkanlığı Hükümet Sistemi</a><a href="http://www.gazeteekonomi.com/haberleri/Merkezi+y%C3%B6netim+b%C3%BCt%C3%A7esi" title="Merkezi Yönetim Bütçesi haberleri">Merkezi Yönetim Bütçesi</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(526299);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="526299" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="c455c2bced798ffd5712ddbaa6afdb8540a8c156" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/butcede-forslu-donem-h526299.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizmci-krizi-firsata-ceviriyor-makale,194937.html" title="Turizmci krizi fırsata çeviriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Turizmci krizi fırsata çeviriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/insancil-bir-turkiye-makale,194934.html" title="“İNSAN”cıl bir TÜRKİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              “İNSAN”cıl bir TÜRKİYE            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bizim-dahiler-nerede-makale,194933.html" title="Bizim dahiler nerede?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Bizim dahiler nerede?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/tcmb-repo-ihalesiyle-piyasaya-yaklasik-28-milyar-lira-verdi-h526319.html"  title="TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi" />
        <span>TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/doviz-kurlari-h526318.html"  title="Döviz kurları">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döviz kurları" />
        <span>Döviz kurları</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/pegasus-6-ayda-144-milyon-yolcu-tasidi-h526317.html"  title="Pegasus 6 ayda 14,4 milyon yolcu taşıdı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Pegasus 6 ayda 14,4 milyon yolcu taşıdı" />
        <span>Pegasus 6 ayda 14,4 milyon yolcu taşıdı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/girisimcilere-t-bigg-destegi-h526314.html"  title="Girişimcilere T-BİGG desteği">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/girisimcilere_t_bigg_destegi_h526314_ce594.jpg" alt="Girişimcilere T-BİGG desteği" />
        <span>Girişimcilere T-BİGG desteği</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/tesk-genel-baskani-bendevi-palandoken-h526313.html"  title="TESK Genel Başkanı Bendevi Palandöken:">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="TESK Genel Başkanı Bendevi Palandöken:" />
        <span>TESK Genel Başkanı Bendevi Palandöken:</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.5B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">853</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi-finans/hibrit-yariyi-gececek-h526273.html" title="Hibrit yarıyı geçecek" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/hibrit_yariyi_gececek_h526273_13820.jpg" alt="Hibrit yarıyı geçecek" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/hibrit-yariyi-gececek-h526273.html" title="" ><span class="en-hit">1.</span> <strong>Hibrit yarıyı geçecek</strong> <span class="en-spot en-hidden">- Toyota Türkiye Pazarlama ve Satış A.Ş. Üst Yöneticisi Ali Haydar...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/sektor/ford-otosan-inovasyon-ve-teknoloji-diyor-h526310.html" title="Ford Otosan, inovasyon ve teknoloji..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/ford_otosan_inovasyon_ve_teknoloji_diyor_h526310_f1c62.jpg" alt="Ford Otosan, inovasyon ve teknoloji..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/ford-otosan-inovasyon-ve-teknoloji-diyor-h526310.html" title="" ><span class="en-hit">2.</span> <strong>Ford Otosan, inovasyon ve teknoloji...</strong> <span class="en-spot en-hidden">Türk otomotiv sektörünün öncü şirketi Ford Otosan, 2017 yılı...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/sendromsuzluk-egitimi-h526316.html" title="Sendromsuzluk eğitimi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/sendromsuzluk_egitimi_h526316_7b963.jpg" alt="Sendromsuzluk eğitimi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/sendromsuzluk-egitimi-h526316.html" title="" ><span class="en-hit">3.</span> <strong>Sendromsuzluk eğitimi</strong> <span class="en-spot en-hidden">ATO Yönetim Kurulu Başkanı Gürsel Baran, &quot;Üyelerin ihtiyaç...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/turk-havlusunda-yeni-hedef-cin-h526301.html" title="Türk havlusunda yeni hedef: Çin" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/turk_havlusunda_yeni_hedef_cin_h526301_b1aba.jpg" alt="Türk havlusunda yeni hedef: Çin" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/turk-havlusunda-yeni-hedef-cin-h526301.html" title="" ><span class="en-hit">4.</span> <strong>Türk havlusunda yeni hedef: Çin</strong> <span class="en-spot en-hidden">- Dünya genelinde &quot;Turkish Towels&quot; adı altında markalaşma...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/kultur-sanat/huawei-gelecegin-tohumlari-2018de-ogrenci-secmeleri-basliyor-h526322.html" title="HUAWEI Geleceğin Tohumları 2018de..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/huawei_gelecegin_tohumlari_2018de_ogrenci_secmeleri_basliyor_h526322_0ee49.jpg" alt="HUAWEI Geleceğin Tohumları 2018de..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kultur-sanat/huawei-gelecegin-tohumlari-2018de-ogrenci-secmeleri-basliyor-h526322.html" title="" ><span class="en-hit">5.</span> <strong>HUAWEI Geleceğin Tohumları 2018’de...</strong> <span class="en-spot en-hidden">HUAWEI’nin bugüne kadar dünya çapında 96’dan fazla üniversiteden,...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/turizm/odessaya-da-ucacak-h526325.html" title="Odessa’ya da uçacak" >Odessa’ya da uçacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/arcelik-ten-hayati-kolaylastiran-teknolojiler-h526324.html" title="Arçelik&#039;ten hayatı kolaylaştıran teknolojiler" >Arçelik&#039;ten hayatı kolaylaştıran teknolojiler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/istanbul-rekor-kirdi-h526321.html" title="İstanbul rekor kırdı" >İstanbul rekor kırdı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/hindistanli-is-adaminin-odullendirdigi-calisanlar-istanbula-geldi-h526320.html" title="Hindistanlı iş adamının ödüllendirdiği çalışanlar İstanbul'a geldi" >Hindistanlı iş adamının ödüllendirdiği çalışanlar İstanbul'a geldi</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/tcmb-repo-ihalesiyle-piyasaya-yaklasik-28-milyar-lira-verdi-h526319.html" title="TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi" >TCMB repo ihalesiyle piyasaya yaklaşık 28 milyar lira verdi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/kars-dan-hollanda-ya-uzanan-basari-hikayesi-turgut-torunogullari-h523948.html" title="Kars#039;dan Hollanda#039;ya uzanan başarı hikayesi: Turgut Torunoğulları" >Kars&#039;dan Hollanda&#039;ya uzanan başarı hikayesi: Turgut Torunoğulları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" selected>11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Bütçede "forslu" dönem" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fbutcede-forslu-donem-h526299.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('526299', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
