  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Deniz Ticaret Odaları Konseyi Toplantısı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Ulaştırma Denizcilik ve Haberleşme Bakanı Arslan: - "Hükümetin denizciliğe katkısı yadsınamaz" - "Üzerinde yaşadığımız coğrafyanın denizci" />
<meta name="keywords" content="Deniz Ticaret Odaları Konseyi Toplantısı, Ulaştırma Denizcilik ve Haberleşme Bakanı Ahmet Arslan" />
<meta name="news_keywords" content="Deniz Ticaret Odaları Konseyi Toplantısı, Ulaştırma Denizcilik ve Haberleşme Bakanı Ahmet Arslan">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Deniz Ticaret Odaları Konseyi Toplantısı" />
<meta property="og:description" content="- Ulaştırma Denizcilik ve Haberleşme Bakanı Arslan: - "Hükümetin denizciliğe katkısı yadsınamaz" - "Üzerinde yaşadığımız coğrafyanın denizci" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Deniz Ticaret Odaları Konseyi Toplantısı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Deniz Ticaret Odaları Konseyi Toplantısı" />
<meta name="twitter:description" content="- Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan:
- "Hükümetin denizciliğe katkısı yadsınamaz"
- "Üzerinde yaşadığımız coğrafyanın denizci olmayan devletleri ve sırtını denize dönen milletleri affetmediği tarihi bir gerçek"
- "Denizciliğe 2004-2016 döneminde yaklaşık 5 milyar 607 milyon lira destek sağlandı"" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/503566"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Deniz Ticaret Odaları Konseyi Toplantısı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2017-12-28T18:41:53+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Deniz Ticaret Odaları Konseyi Toplantısı, Ulaştırma Denizcilik ve Haberleşme Bakanı Ahmet Arslan" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Deniz Ticaret Odaları Konseyi Toplantısı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">11°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.7824</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">4.5472</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">158.995</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">115333</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/turkiye-ilk-15-te-yer-aldi-h498319.html" title="Türkiye ilk 15&#039;te yer aldı" >Türkiye ilk 15&#039;te yer aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/buyumeyi-7-ye-8-e-cekmemiz-lazim-h483962.html" title="Büyümeyi 7&#039;ye 8&#039;e çekmemiz lazım" >Büyümeyi 7&#039;ye 8&#039;e çekmemiz lazım</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/cocugunu-gostermeyene-6-ay-hapis-h433923.html" title="Çocuğunu göstermeyene 6 ay hapis" >Çocuğunu göstermeyene 6 ay hapis</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yabanciya-gunde-50-konut-satildi-h432603.html" title="Yabancıya günde 50 konut satıldı" >Yabancıya günde 50 konut satıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/antalya-sos-ihracatina-hazirlaniyor-h419536.html" title="Antalya sos ihracatına hazırlanıyor" >Antalya sos ihracatına hazırlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iste-hobilerin-ise-donusmesini-saglayacak-yontemler-h415495.html" title="İşte hobilerin işe dönüşmesini sağlayacak yöntemler" >İşte hobilerin işe dönüşmesini sağlayacak yöntemler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-ayri-bir-onemi-var-h410909.html" title="Ekonomi basınının ayrı bir önemi var" >Ekonomi basınının ayrı bir önemi var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yarina-dikkat-bazi-yollar-trafige-kapanacak-h386976.html" title="Yarına dikkat! Bazı yollar trafiğe kapanacak" >Yarına dikkat! Bazı yollar trafiğe kapanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sektorun-en-itibarli-markasi-yine-o-secildi-h386975.html" title="Sektörün En İtibarlı Markası yine o seçildi" >Sektörün En İtibarlı Markası yine o seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/erzincan-sabiha-gokcen-seferleri-basliyor-h382867.html" title="Erzincan-Sabiha Gökçen seferleri başlıyor" >Erzincan-Sabiha Gökçen seferleri başlıyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="4493c29685c8e2256719745e87b3a24f9f640833" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Deniz Ticaret Odaları Konseyi Toplantısı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/tubitak-odul-toreni-h503109.html" title="TÜBİTAK Ödül Töreni"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/tubitak_odul_toreni.jpg" alt="TÜBİTAK Ödül Töreni" />
TÜBİTAK Ödül Töreni</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/buyuk-ikramiyeyle-255-tesla-alinabilecek-h503074.html" title="Büyük ikramiyeyle 255 Tesla alınabilecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/buyuk_ikramiyeyle_255_tesla_alinabilecek.jpg" alt="Büyük ikramiyeyle 255 Tesla alınabilecek" />
Büyük ikramiyeyle 255 Tesla alınabilecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/alman-ekonomisinde-2018-beklentileri-olumlu-h503046.html" title="Alman ekonomisinde 2018 beklentileri olumlu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/alman_ekonomisinde_2018_beklentileri_olumlu_h503046_e53c9.jpg" alt="Alman ekonomisinde 2018 beklentileri olumlu" />
Alman ekonomisinde 2018 beklentileri olumlu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/mutlaka-tunus-tan-ithalatimizi-artiracagiz-h502899.html" title="Mutlaka Tunus&#039;tan ithalatımızı artıracağız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/ekonomi_bakani_zeybekci_mutlaka_tunustan_ithalatimizi_artiracagiz.jpg" alt="Mutlaka Tunus&#039;tan ithalatımızı artıracağız" />
Mutlaka Tunus&#039;tan ithalatımızı artıracağız</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/1-kurus-magduriyeti-h503150.html" title="1 kuruş mağduriyeti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/tuketicilerin_1_kurus_magduriyeti.jpg" alt="1 kuruş mağduriyeti" />
1 kuruş mağduriyeti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rakami-aciklandi-h503140.html" title="İhracat rakamı açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/ihracat_rakamlari_aciklandi.jpg" alt="İhracat rakamı açıklandı" />
İhracat rakamı açıklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kristal-kaya-tuzu-omru-uzatir-h503123.html" title="Kristal kaya tuzu ömrü uzatır"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/prof_dr_canan_karatay_kristal_kaya_tuzu_omru_uzatir.jpg" alt="Kristal kaya tuzu ömrü uzatır" />
Kristal kaya tuzu ömrü uzatır</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/chp-den-mulk-atagi-h503043.html" title="CHP&#039;den mülk atağı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/chp_den_mulk_atagi_h503043_7ab75.jpg" alt="CHP&#039;den mülk atağı" />
CHP&#039;den mülk atağı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/asgari-ucret-aciklandi-h503794.html" title="Asgari ücret açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/asgari_ucret_aciklandi.jpg" alt="Asgari ücret açıklandı" />
Asgari ücret açıklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/2017nin-en-cok-kazandiran-yatirim-araci-belli-oldu-h503793.html" title="2017'nin en çok kazandıran yatırım aracı belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/2017nin_en_cok_kazandiran_yatirim_araci_belli_oldu.jpg" alt="2017'nin en çok kazandıran yatırım aracı belli oldu" />
2017'nin en çok kazandıran yatırım aracı belli oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/borsa-yili-rekorla-tamamladi-h503782.html" title="Borsa yılı rekorla tamamladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/borsa_yili_rekorla_tamamladi.jpg" alt="Borsa yılı rekorla tamamladı" />
Borsa yılı rekorla tamamladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/yeni-yilin-vergi-ve-harclari-resmi-gazetede-h503203.html" title="Yeni yılın vergi ve harçları Resmi Gazete'de"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Yeni yılın vergi ve harçları Resmi Gazete'de" />
Yeni yılın vergi ve harçları Resmi Gazete'de</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/chp-genel-baskan-yardimcisi-tezcan-bu-tahliyeyi-onleme-operasyonudur-h503781.html" title="CHP Genel Başkan Yardımcısı Tezcan: Bu tahliyeyi önleme operasyonudur"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/chp_genel_baskan_yardimcisi_tezcan_bu_tahliyeyi_onleme_operasyonudur.jpg" alt="CHP Genel Başkan Yardımcısı Tezcan: Bu tahliyeyi önleme operasyonudur" />
CHP Genel Başkan Yardımcısı Tezcan: Bu tahliyeyi önleme operasyonudur</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/isciler-arasinda-vicdansizca-bir-ayrim-yapilmistir-h503177.html" title="İşçiler arasında vicdansızca bir ayrım yapılmıştır"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/chp_genel_baskan_yardimcisi_agbaba_isciler_arasinda_vicdansizca_bir_ayrim_yapilmistir.jpg" alt="İşçiler arasında vicdansızca bir ayrım yapılmıştır" />
İşçiler arasında vicdansızca bir ayrım yapılmıştır</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/liderlerin-yeni-yila-nerede-girecegi-belli-oldu-h503152.html" title="Liderlerin yeni yıla nerede gireceği belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/liderlerin_yeni_yila_nerede_girecegi_belli_oldu.jpg" alt="Liderlerin yeni yıla nerede gireceği belli oldu" />
Liderlerin yeni yıla nerede gireceği belli oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ak-partiden-7-ulkede-temsilcilik-h503306.html" title="AK Parti'den 7 ülkede temsilcilik"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AK Parti'den 7 ülkede temsilcilik" />
AK Parti'den 7 ülkede temsilcilik</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanya-da-konut-fiyatlari-el-yakiyor-h502191.html" title="Almanya&#039;da konut fiyatları el yakıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/almanyada_konut_fiyatlari_el_yakiyor.jpg" alt="Almanya&#039;da konut fiyatları el yakıyor" />
Almanya&#039;da konut fiyatları el yakıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-yi-2018-yilinda-zorlu-surecler-bekliyor-h501450.html" title="ABD&#039;yi 2018 yılında zorlu süreçler bekliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/abdyi_2018_yilinda_zorlu_surecler_bekliyor.jpg" alt="ABD&#039;yi 2018 yılında zorlu süreçler bekliyor" />
ABD&#039;yi 2018 yılında zorlu süreçler bekliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dunya-abd-ve-israilin-yalnizligini-gordu-h500207.html" title="&#039;Dünya ABD ve İsrail’in yalnızlığını gördü&#039;"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/dunya_abd_ve_israilin_yalnizligini_gordu.jpg" alt="&#039;Dünya ABD ve İsrail’in yalnızlığını gördü&#039;" />
&#039;Dünya ABD ve İsrail’in yalnızlığını gördü&#039;</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/bulgaristan-daki-turk-ogrencilerin-turkce-derslerine-ilgisi-azaliyor-h499064.html" title="Bulgaristan&#039;daki Türk öğrencilerin Türkçe derslerine ilgisi azalıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/bulgaristandaki_turk_ogrencilerin_turkce_derslerine_ilgisi_azaliyor_h263338.jpg" alt="Bulgaristan&#039;daki Türk öğrencilerin Türkçe derslerine ilgisi azalıyor" />
Bulgaristan&#039;daki Türk öğrencilerin Türkçe derslerine ilgisi azalıyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-ureten-bir-turkiye-olusturmak-istiyoruz-h500334.html" title="Teknoloji üreten bir Türkiye oluşturmak istiyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/teknoloji_ureten_bir_turkiye_olusturmak_istiyoruz.jpg" alt="Teknoloji üreten bir Türkiye oluşturmak istiyoruz" />
Teknoloji üreten bir Türkiye oluşturmak istiyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/lise-ogrencisi-apple-in-guvenlik-acigini-buldu-h498338.html" title="Lise öğrencisi Apple&#039;ın güvenlik açığını buldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/lise_ogrencisi_applein_guvenlik_acigini_buldu.jpg" alt="Lise öğrencisi Apple&#039;ın güvenlik açığını buldu" />
Lise öğrencisi Apple&#039;ın güvenlik açığını buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/inovalig-sampiyonlari-arasina-girdi-h495000.html" title="İnovaLİG şampiyonları arasına girdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/inovalig_sampiyonlari_arasina_girdi_h495000_68608.jpg" alt="İnovaLİG şampiyonları arasına girdi" />
İnovaLİG şampiyonları arasına girdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yarinin-kodlarinda-soz-sahibi-olacaklar-h494459.html" title="Yarının kodlarında söz sahibi olacaklar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/yarinin_kodlarinda_soz_sahibi_olacaklar_h494459_002f9.jpg" alt="Yarının kodlarında söz sahibi olacaklar" />
Yarının kodlarında söz sahibi olacaklar</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yoksulu-istihdam-tesviki-1-ocak-ta-basliyor-h503167.html" title="Yoksulu istihdam teşviki 1 Ocak&#039;ta başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/yoksulu_istihdam_tesviki_1_ocakta_basliyor.jpg" alt="Yoksulu istihdam teşviki 1 Ocak&#039;ta başlıyor" />
Yoksulu istihdam teşviki 1 Ocak&#039;ta başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/servetlerine-1-trilyon-dolar-daha-eklediler-h502731.html" title="Servetlerine 1 trilyon dolar daha eklediler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/servetlerine_1_trilyon_dolar_daha_eklediler.jpg" alt="Servetlerine 1 trilyon dolar daha eklediler" />
Servetlerine 1 trilyon dolar daha eklediler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-nin-ilk-4k-cozunurluklu-planetaryumu-acildi-h501693.html" title="Türkiye&#039;nin ilk 4K çözünürlüklü planetaryumu açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/turkiyenin_ilk_4k_cozunurluklu_planetaryumu_acildi.jpg" alt="Türkiye&#039;nin ilk 4K çözünürlüklü planetaryumu açıldı" />
Türkiye&#039;nin ilk 4K çözünürlüklü planetaryumu açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/bakan-sarieroglu-ndan-taseron-firmalarla-ilgili-aciklama-h501460.html" title="Bakan Sarıeroğlu&#039;ndan taşeron firmalarla ilgili açıklama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/bakan_sarieroglundan_taseron_firmalarla_ilgili_aciklama.jpg" alt="Bakan Sarıeroğlu&#039;ndan taşeron firmalarla ilgili açıklama" />
Bakan Sarıeroğlu&#039;ndan taşeron firmalarla ilgili açıklama</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh503140" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rakami-aciklandi-h503140.html" title="İhracat rakamı açıklandı" target="_blank">İhracat rakamı açıklandı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/cityscape" title="cityscape">cityscape</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/müşteri" title="müşteri">müşteri</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Veeam" title="Veeam">Veeam</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kristal-kaya-tuzu-omru-uzatir-h503123.html" title="Kristal kaya tuzu ömrü uzatır" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/12/canan.jpg" alt="Kristal kaya tuzu ömrü uzatır" />
      <div class="caption">Kristal kaya tuzu ömrü uzatır</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rakami-aciklandi-h503140.html" title="İhracat rakamı açıklandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/12/ihracat3.jpg" alt="İhracat rakamı açıklandı" />
      <div class="caption"></div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/1-kurus-magduriyeti-h503150.html" title="1 kuruş mağduriyeti" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/12/kurus.jpg" alt="1 kuruş mağduriyeti" />
      <div class="caption">1 kuruş mağduriyeti</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/chp-den-mulk-atagi-h503043.html" title="CHP&#039;den mülk atağı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/12/chp.jpg" alt="CHP&#039;den mülk atağı" />
      <div class="caption">CHP'den mülk atağı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/avm-satisi-aciklamasi-h502973.html" title="AVM satışı açıklaması" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/12/emlak_konut.jpg" alt="AVM satışı açıklaması" />
      <div class="caption">AVM satışı açıklaması</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Deniz Ticaret Odaları Konseyi Toplantısı</h1>
                <h2 class="lead" itemprop="description"><strong>- Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan:
- "Hükümetin denizciliğe katkısı yadsınamaz"
- "Üzerinde yaşadığımız coğrafyanın denizci olmayan devletleri ve sırtını denize dönen milletleri affetmediği tarihi bir gerçek"
- "Denizciliğe 2004-2016 döneminde yaklaşık 5 milyar 607 milyon lira destek sağlandı"</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-12-28 18:41:53" content="2017-12-28T18:41:53+02:00">28 Aralık 2017 Perşembe 18:41</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Deniz Ticaret Odaları Konseyi Toplantısı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - Ulaştırma, Denizcilik ve Haberleşme Bakanı Ahmet Arslan, hükümetin denizciliğe katkısının yadsınamayacağını vurgulayarak, "Üzerinde yaşadığımız coğrafyanın denizci olmayan devletleri ve sırtını denize dönen milletleri affetmediği tarihi bir gerçek." dedi.</p><p>Arslan, TOBB İkiz Kuleler'de düzenlenen <strong class="klink">Deniz Ticaret Odaları Konseyi Toplantısı</strong>'nda sektörün temsilcileriyle her yıl gerçekleştirilen bu toplantının, sektörün muhasebesini yapma imkanı verdiğini söyledi.</p><p>Hükümetin denizciliğe katkısının yadsınamayacağının altını çizen Arslan, "Üzerinde yaşadığımız coğrafyanın denizci olmayan devletleri ve sırtını denize dönen milletleri affetmediği tarihi bir gerçek. Denizciler olarak bunu en iyi bilenler bizleriz. Her alanda denize ve denizciliğe verilecek önem ölçüsünde üzerinde yaşadığımız bu ülke güçlenmektedir." ifadesini kullandı.</p><p>Arslan,  Türkiye'nin son 15 yılda denizcilikte yerini sağlamlaştırdığını, artık dünya yat üretiminde marka haline gelmiş, marinalarıyla yeşil limanlarıyla önemli ve verimli hizmetleri başarmış bir Türkiye'nin olduğunu kaydetti.</p><p>Türkiye'nin denizcilikte Avrupa Birliği standartlarını yakaladığını vurgulayan Arslan, denizciliğe 2004-2016 döneminde yaklaşık 5 milyar 607 milyon lira destek sağlandığını aktardı.</p><p>Arslan, Türkiye'nin dünya deniz ticaret filosunun yaklaşık yüzde 94’ünü kontrol eden 30 ülke arasında, 29 milyon detveyt ton kapasiteyle 15. sırada olduğu bilgisini vererek, şunları kaydetti:</p><p>"15 yıl önce 8,7 milyon detveyt ton ile 17. sıradaydı. Limanlarımızda elleçlenen yük miktarı 2003'te 190 milyon ton iken, 2016 yılında 2 katın üzerinde artarak 430 milyon tonun üzerine çıktı. Dış ticaret taşımaları 149 milyon iken 310 milyon tonu yakaladı. Ülkemizin toplam dış ticareti içerisindeki deniz yolunun parasal değer olarak payı da 2016 yılında 2003 yılına göre yüzde 250 civarında arttı. 57 milyar dolardan 198 milyar dolara yükseldi. Limanlarımızda elleçlenen konteyner miktarı 2,5 milyon TEU'dan yaklaşık 9 milyon TEU'ya çıktı. 2003 yılında 9 tane uluslararası düzenli Ro-Ro hattı mevcutken 2016 sonunda bu sayı 19'a yükseldi. Bu Ro-Ro hatlarında taşınan araç sayısı da 220 binden 450 bin araca çıkmış oldu. Kabotajda elleçlenen yük miktarı 28 milyon ton iken, 53 milyon 300 bin tonu geçti."</p><p>Faal tersane sayısının ise 37'den 79'a çıktığını vurgulayan Arslan,  "Bu tersanelerin kurulu kapasitesi yaklaşık 600 bin tondan 4,5 milyon detveyt tona yükselmiş oldu. 2004 yılında tersanelerde yaklaşık 15 bin kişi istihdam edilirken 2016 sonunda bu rakam 30 bin kişiye ulaştı. İlgili iş kollarını düşünürseniz 90 bin kişinin de böyle istihdam edildiğini varsayarsak 120 bin kişiye direkt istihdam sağlıyoruz." diye konuştu.</p><p>Denizcilik sektörünün hak ettiği yere gelmesi için daha çok çalışılması gerektiğinin altını çizen Arslan, sektörün önünün açılması için 15 yılda yapılan ulusal ve uluslararası mevzuat sayısının 351'e ulaştığını sözlerine ekledi.</p><p><br/></p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/her-yil-2-milyar-liralik-yatirim-yapiyoruz-h503105.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/asiyi-reddeden-10-bin-aile-takibe-alindi-h503178.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomi-dunyasinin-muhtesem-gecesi-h503179.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gurultu-yapan-komsuya-964-lira-ceza-h503175.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/yoksulu-istihdam-tesviki-1-ocak-ta-basliyor-h503167.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yilbasi-alisverisi-icin-kredi-karti-uyarisi-h503158.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/antalya-dan-12-ulkeye-gunes-paneli-ihrac-ediyor-h503082.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/antep-koy-kahkesi-ne-cografi-isaret-tescili-h503067.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/internetten-kartla-alisverise-onay-suresi-uzatildi-h503065.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/maket-ucakla-basladi-airbus-a-kuyruk-ihrac-ediyor-h503079.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/buyuk-ikramiyeyle-255-tesla-alinabilecek-h503074.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/japonya-nukleerden-vazgecmiyor-h503050.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/mutlaka-tunus-tan-ithalatimizi-artiracagiz-h502899.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/bilim-teknoloji/surucusuz-minibusler-gelecek-ay-sefere-baslayacak-h502753.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/servetlerine-1-trilyon-dolar-daha-eklediler-h502731.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/her-yil-2-milyar-liralik-yatirim-yapiyoruz-h503105.html" title="Her yıl 2 milyar liralık yatırım yapıyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/zorlu_holding_ust_yoneticisi_omer_yungul_her_yil_ortalama_2_milyar_lira_yatirim_yapiyoruz.jpg" alt="Her yıl 2 milyar liralık yatırım yapıyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her yıl 2 milyar liralık yatırım yapıyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/asiyi-reddeden-10-bin-aile-takibe-alindi-h503178.html" title="Aşıyı reddeden 10 bin aile takibe alındı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/asiyi_reddeden_10_bin_aile_takibe_alindi.jpg" alt="Aşıyı reddeden 10 bin aile takibe alındı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Aşıyı reddeden 10 bin aile takibe alındı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-dunyasinin-muhtesem-gecesi-h503179.html" title="Ekonomi dünyasının muhteşem gecesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/ekonomi_dunyasinin_muhtesem_gecesi_h503179_26d46.JPG" alt="Ekonomi dünyasının muhteşem gecesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomi dünyasının muhteşem gecesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gurultu-yapan-komsuya-964-lira-ceza-h503175.html" title="Gürültü yapan komşuya 964 lira ceza">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/gurultu_yapan_komsuya_964_lira_ceza.jpg" alt="Gürültü yapan komşuya 964 lira ceza" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gürültü yapan komşuya 964 lira ceza</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/yoksulu-istihdam-tesviki-1-ocak-ta-basliyor-h503167.html" title="Yoksulu istihdam teşviki 1 Ocak&#039;ta başlıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/yoksulu_istihdam_tesviki_1_ocakta_basliyor.jpg" alt="Yoksulu istihdam teşviki 1 Ocak&#039;ta başlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yoksulu istihdam teşviki 1 Ocak&#039;ta başlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yilbasi-alisverisi-icin-kredi-karti-uyarisi-h503158.html" title="Yılbaşı alışverişi için kredi kartı uyarısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/vatandasa_yilbasi_alisverisleri_icin_kredi_karti_uyarisi.jpg" alt="Yılbaşı alışverişi için kredi kartı uyarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yılbaşı alışverişi için kredi kartı uyarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/antalya-dan-12-ulkeye-gunes-paneli-ihrac-ediyor-h503082.html" title="Antalya&#039;dan 12 ülkeye güneş paneli ihraç ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/antalyadan_12_ulkeye_gunes_paneli_ihrac_ediyor.jpg" alt="Antalya&#039;dan 12 ülkeye güneş paneli ihraç ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Antalya&#039;dan 12 ülkeye güneş paneli ihraç ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/antep-koy-kahkesi-ne-cografi-isaret-tescili-h503067.html" title="&#039;Antep köy kahkesi&#039;ne coğrafi işaret tescili">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/antep_koy_kahkesine_cografi_isaret_tescili.jpg" alt="&#039;Antep köy kahkesi&#039;ne coğrafi işaret tescili" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&#039;Antep köy kahkesi&#039;ne coğrafi işaret tescili</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/internetten-kartla-alisverise-onay-suresi-uzatildi-h503065.html" title="İnternetten kartla alışverişe onay süresi uzatıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/internetten_kartla_alisverise_onay_suresi_uzatildi.jpg" alt="İnternetten kartla alışverişe onay süresi uzatıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İnternetten kartla alışverişe onay süresi uzatıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/maket-ucakla-basladi-airbus-a-kuyruk-ihrac-ediyor-h503079.html" title="Maket uçakla başladı, Airbus&#039;a &#039;kuyruk&#039; ihraç ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/maket_ucakla_basladi_airbusa_kuyruk_ihrac_ediyor.jpg" alt="Maket uçakla başladı, Airbus&#039;a &#039;kuyruk&#039; ihraç ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Maket uçakla başladı, Airbus&#039;a &#039;kuyruk&#039; ihraç ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/buyuk-ikramiyeyle-255-tesla-alinabilecek-h503074.html" title="Büyük ikramiyeyle 255 Tesla alınabilecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/buyuk_ikramiyeyle_255_tesla_alinabilecek.jpg" alt="Büyük ikramiyeyle 255 Tesla alınabilecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Büyük ikramiyeyle 255 Tesla alınabilecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/japonya-nukleerden-vazgecmiyor-h503050.html" title="Japonya nükleerden vazgeçmiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/japonya_nukleerden_vazgecmiyor.jpg" alt="Japonya nükleerden vazgeçmiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Japonya nükleerden vazgeçmiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/mutlaka-tunus-tan-ithalatimizi-artiracagiz-h502899.html" title="Mutlaka Tunus&#039;tan ithalatımızı artıracağız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/ekonomi_bakani_zeybekci_mutlaka_tunustan_ithalatimizi_artiracagiz.jpg" alt="Mutlaka Tunus&#039;tan ithalatımızı artıracağız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mutlaka Tunus&#039;tan ithalatımızı artıracağız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/bilim-teknoloji/surucusuz-minibusler-gelecek-ay-sefere-baslayacak-h502753.html" title="Sürücüsüz minibüsler gelecek ay sefere başlayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/isvecte_surucusuz_minibusler_gelecek_ay_sefere_baslayacak.jpg" alt="Sürücüsüz minibüsler gelecek ay sefere başlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sürücüsüz minibüsler gelecek ay sefere başlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/servetlerine-1-trilyon-dolar-daha-eklediler-h502731.html" title="Servetlerine 1 trilyon dolar daha eklediler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/12/servetlerine_1_trilyon_dolar_daha_eklediler.jpg" alt="Servetlerine 1 trilyon dolar daha eklediler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Servetlerine 1 trilyon dolar daha eklediler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Deniz+Ticaret+Odalar%C4%B1+Konseyi+Toplant%C4%B1s%C4%B1" title="Deniz Ticaret Odaları Konseyi Toplantısı haberleri">Deniz Ticaret Odaları Konseyi Toplantısı</a><a href="http://www.gazeteekonomi.com/haberleri/Ula%C5%9Ft%C4%B1rma+Denizcilik+ve+Haberle%C5%9Fme+Bakan%C4%B1+Ahmet+Arslan" title="Ulaştırma Denizcilik Ve Haberleşme Bakanı Ahmet Arslan haberleri">Ulaştırma Denizcilik Ve Haberleşme Bakanı Ahmet Arslan</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(503566);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="503566" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4493c29685c8e2256719745e87b3a24f9f640833" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/deniz-ticaret-odalari-konseyi-toplantisi-h503566.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/doguda-yuksek-teknoloji-makale,194828.html" title="Doğuda yüksek teknoloji" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Doğuda yüksek teknoloji            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tahsin-oztiryaki-nin-damadi-boyle-olur-makale,194827.html" title="Tahsin Öztiryaki&#039;nin damadı böyle olur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Tahsin Öztiryaki&#039;nin damadı böyle olur            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hakan-ates-neden-business-ucmadi-makale,194811.html" title="Hakan Ateş neden business uçmadı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Hakan Ateş neden business uçmadı?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/misafir-var-makale,194716.html" title="Misafir Var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              Misafir Var            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/asgari-ucret-aciklandi-h503794.html"  title="Asgari ücret açıklandı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/asgari_ucret_aciklandi.jpg" alt="Asgari ücret açıklandı" />
        <span>Asgari ücret açıklandı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/2017nin-en-cok-kazandiran-yatirim-araci-belli-oldu-h503793.html"  title="2017'nin en çok kazandıran yatırım aracı belli oldu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/2017nin_en_cok_kazandiran_yatirim_araci_belli_oldu.jpg" alt="2017'nin en çok kazandıran yatırım aracı belli oldu" />
        <span>2017'nin en çok kazandıran yatırım aracı belli...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/borsa-yili-rekorla-tamamladi-h503782.html"  title="Borsa yılı rekorla tamamladı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/borsa_yili_rekorla_tamamladi.jpg" alt="Borsa yılı rekorla tamamladı" />
        <span>Borsa yılı rekorla tamamladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/ihracatin-parlayanlari-maket-ucakla-basladi-airbusa-kuyruk-ihrac-ediyor-h503772.html"  title="İHRACATIN PARLAYANLARI -  Maket uçakla başladı, Airbus'a "kuyruk" ihraç ediyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="İHRACATIN PARLAYANLARI -  Maket uçakla başladı, Airbus'a "kuyruk" ihraç ediyor" />
        <span>İHRACATIN PARLAYANLARI - Maket uçakla başladı,...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/karadenizin-hamsisi-egeden-h503770.html"  title="Karadeniz'in hamsisi Ege'den">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/karadenizin_hamsisi_egeden_h269251.jpg" alt="Karadeniz'in hamsisi Ege'den" />
        <span>Karadeniz'in hamsisi Ege'den</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.4B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">800</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rakami-aciklandi-h503140.html" title="İhracat rakamı açıklandı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/ihracat_rakamlari_aciklandi.jpg" alt="İhracat rakamı açıklandı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rakami-aciklandi-h503140.html" title="" ><span class="en-hit">1.</span> <strong>İhracat rakamı açıklandı</strong> <span class="en-spot en-hidden">Türkiye&#039;nin ihracatı kasımda yüzde 11,2 artarak 14 milyar 217...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-dunyasinin-muhtesem-gecesi-h503179.html" title="Ekonomi dünyasının muhteşem gecesi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/ekonomi_dunyasinin_muhtesem_gecesi_h503179_26d46.JPG" alt="Ekonomi dünyasının muhteşem gecesi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-dunyasinin-muhtesem-gecesi-h503179.html" title="" ><span class="en-hit">2.</span> <strong>Ekonomi dünyasının muhteşem gecesi</strong> <span class="en-spot en-hidden">Etkinlikte, Türkiye ekonomisine yaptıkları katkılar dolayısıyla...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/trump-yonetiminin-ilk-yilinda-ust-duzey-ayrilik-rekoru-h503138.html" title="Trump yönetiminin ilk yılında üst..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/trump_yonetiminin_ilk_yilinda_ust_duzey_ayrilik_rekoru.jpg" alt="Trump yönetiminin ilk yılında üst..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/trump-yonetiminin-ilk-yilinda-ust-duzey-ayrilik-rekoru-h503138.html" title="" ><span class="en-hit">3.</span> <strong>Trump yönetiminin ilk yılında 'üst...</strong> <span class="en-spot en-hidden">Başkan Trump hükümeti kurduktan sonra ilk senesinde üst düzey görevlerde...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/feto-askeri-sinav-sorularini-da-calmis-h503143.html" title="FETÖ, askeri sınav sorularını da..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/feto_askeri_sinav_sorularini_da_calmis.jpg" alt="FETÖ, askeri sınav sorularını da..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/feto-askeri-sinav-sorularini-da-calmis-h503143.html" title="" ><span class="en-hit">4.</span> <strong>FETÖ, askeri sınav sorularını da...</strong> <span class="en-spot en-hidden">FETÖ/PDY'nin TSK'daki kripto yapılanmasına yönelik hazırlanan iddianamede,...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/1-kurus-magduriyeti-h503150.html" title="1 kuruş mağduriyeti" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/tuketicilerin_1_kurus_magduriyeti.jpg" alt="1 kuruş mağduriyeti" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/1-kurus-magduriyeti-h503150.html" title="" ><span class="en-hit">5.</span> <strong>1 kuruş mağduriyeti</strong> <span class="en-spot en-hidden">- Bazı alışveriş sitelerinde 100 lira ve üzerindeki alışverişlere...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="last en-hidden en-visible"><a href="http://www.gazeteekonomi.com/gundem/unlu-gazetecinin-ilk-romani-cikti-h496990.html" title="Ünlü gazetecinin ilk romanı çıktı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/unlu_gazetecinin_ilk_romani_cikti_h496990_530fe.jpg" alt="Ünlü gazetecinin ilk romanı çıktı"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/unlu-gazetecinin-ilk-romani-cikti-h496990.html" title="" ><span class="en-hit">1.</span> <strong>Ünlü gazetecinin ilk romanı çıktı</strong> <span class="en-spot en-hidden">Ekonomi gazeteciliğinin yıldız isimlerinden Mehmet Uluğtürkan’ın...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/kirpiyi-yakalamaya-calisan-kopek-kayalikta-sikisti-h503795.html" title="Kirpiyi yakalamaya çalışan köpek kayalıkta sıkıştı" >Kirpiyi yakalamaya çalışan köpek kayalıkta sıkıştı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/asgari-ucret-aciklandi-h503794.html" title="Asgari ücret açıklandı" >Asgari ücret açıklandı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/2017nin-en-cok-kazandiran-yatirim-araci-belli-oldu-h503793.html" title="2017'nin en çok kazandıran yatırım aracı belli oldu" >2017'nin en çok kazandıran yatırım aracı belli oldu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/spor/galatasarayda-baskan-adaylari-listelerini-divan-kurulu-baskanligina-sundu-h503792.html" title="Galatasaray'da başkan adayları listelerini Divan Kurulu Başkanlığına sundu" >Galatasaray'da başkan adayları listelerini Divan Kurulu Başkanlığına sundu</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/turkiyenin-ilk-sondaj-gemisi-canakkale-bogazindan-gecti-h503791.html" title="'Türkiye'nin ilk sondaj gemisi' Çanakkale Boğazı'ndan geçti" >'Türkiye'nin ilk sondaj gemisi' Çanakkale Boğazı'ndan geçti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/turkiye-de-40-magazasini-acti-h341921.html" title="Türkiye#039;de 40. mağazasını açtı" >Türkiye&#039;de 40. mağazasını açtı</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" selected>29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Deniz Ticaret Odaları Konseyi Toplantısı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fdeniz-ticaret-odalari-konseyi-toplantisi-h503566.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('503566', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
