  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Dijital Konferansı&#039;ta buluşacaklar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Ticaret Bakanlığı, T.C. Enerji ve Tabii Kaynaklar Bakanlığı ve Enerji Piyasası Düzenleme Kurumu (EPDK) tarafından 26 yıldır aralıksız desteklenen enerji platformu ICCI - Uluslararası Enerji ve Çevre Fuarı ve Konferansı, makro stratejilerin tartışılıp sektöre yön verilmesinin hedeflendiği ICCI 2021 Dijital Konferansı&#039;nı 29-30 Eylül tarihleri arasında düzenleyecek." />
<meta name="keywords" content="Enerji sektörünün devleri, Dijital Konferansı&amp;#039;nda buluşacak, ICCI 2021" />
<meta name="news_keywords" content="Enerji sektörünün devleri, Dijital Konferansı&amp;#039;nda buluşacak, ICCI 2021">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Dijital Konferansı&#039;ta buluşacaklar" />
<meta property="og:description" content="Ticaret Bakanlığı, T.C. Enerji ve Tabii Kaynaklar Bakanlığı ve Enerji Piyasası Düzenleme Kurumu (EPDK) tarafından 26 yıldır aralıksız desteklenen enerji platformu ICCI - Uluslararası Enerji ve Çevre Fuarı ve Konferansı, makro stratejilerin tartışılıp sektöre yön verilmesinin hedeflendiği ICCI 2021 Dijital Konferansı&#039;nı 29-30 Eylül tarihleri arasında düzenleyecek." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Dijital Konferansı&#039;ta buluşacaklar" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Dijital Konferansı&#039;ta buluşacaklar" />
<meta name="twitter:description" content="Ticaret Bakanlığı, T.C. Enerji ve Tabii Kaynaklar Bakanlığı ve Enerji Piyasası Düzenleme Kurumu (EPDK) tarafından 26 yıldır aralıksız desteklenen enerji platformu ICCI - Uluslararası Enerji ve Çevre Fuarı ve Konferansı, makro stratejilerin tartışılıp sektöre yön verilmesinin hedeflendiği ICCI 2021 Dijital Konferansı’nı 29-30 Eylül tarihleri arasında düzenleyecek." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Dijital Konferansı&#039;ta buluşacaklar" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2021-09-28T22:38:54+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Enerji sektörünün devleri, Dijital Konferansı&amp;#039;nda buluşacak, ICCI 2021" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Dijital Konferansı&#039;ta buluşacaklar" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.8732</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.3720</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">494.29</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1383.77</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/recep-ercin-gidadaki-fiyat-artisinin-nedenlerini-yazdi-h584396.html" title="Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı" >Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/arilardan-cildinize-essiz-bir-dokunus-h584392.html" title="Arılardan Cildinize Eşsiz Bir Dokunuş" >Arılardan Cildinize Eşsiz Bir Dokunuş</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kariyer/ucuncu-kez-guven-tazeledi-h584367.html" title="Üçüncü kez güven tazeledi" >Üçüncü kez güven tazeledi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/iste-yeni-tarihi-ve-tum-avantajlari-bayim-olur-musun-h584366.html" title="İşte yeni tarihi ve tüm avantajları Bayim Olur musun?" >İşte yeni tarihi ve tüm avantajları Bayim Olur musun?</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/sigara-savascisi-iklim-degisikligi-ve-orman-yanginlarina-dikkat-cekecek-h584352.html" title="Sigara savaşçısı iklim değişikliği ve orman yangınlarına dikkat çekecek" >Sigara savaşçısı iklim değişikliği ve orman yangınlarına dikkat...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/orduda-bir-seyler-oluyor-h584351.html" title="Ordu’da bir şeyler oluyor…" >Ordu’da bir şeyler oluyor…</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/teksut-yzb-2021de-qr-kodlu-urunleri-tanitacak-h584350.html" title="Teksüt, YZB 2021’de QR Kod’lu ürünleri tanıtacak" >Teksüt, YZB 2021’de QR Kod’lu ürünleri tanıtacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/tarim-sektoru-growtechte-bulusmayi-sabirsizlikla-bekliyor-h584349.html" title="Tarım Sektörü,  Growtech’te Buluşmayı Sabırsızlıkla Bekliyor" >Tarım Sektörü, Growtech’te Buluşmayı Sabırsızlıkla Bekliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/afrika-yi-gozune-kestirdi-h584342.html" title="Afrika&#039;yı gözüne kestirdi" >Afrika&#039;yı gözüne kestirdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/sri-lanka-sizi-gida-fuarinda-caya-davet-ediyor-h584328.html" title="Sri Lanka sizi gıda fuarında çaya davet ediyor" >Sri Lanka sizi gıda fuarında çaya davet ediyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="40d4498abea75772ca064654ad174b06e02e7202" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Dijital Konferansı&#039;ta buluşacaklar" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bilisim-vadisine-enerji-olacak-h584397.html" title="Bilişim Vadisi’ne enerji olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/bilisim_vadisine_enerji_olacak_h584397_2dd20.jpg" alt="Bilişim Vadisi’ne enerji olacak" />
Bilişim Vadisi’ne enerji olacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/recep-ercin-gidadaki-fiyat-artisinin-nedenlerini-yazdi-h584396.html" title="Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/ucuz_gida_uretimle_olur_h584396_89a80.webp" alt="Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı" />
Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/konya-gastrofest-2021-basliyor-h584394.html" title="Konya GastroFest 2021 Başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/konya-gastrofest-2021-basliyor_a9100.jpg" alt="Konya GastroFest 2021 Başlıyor" />
Konya GastroFest 2021 Başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yeniden-baskan-secildi-h584393.html" title="Yeniden başkan seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/yeniden-baskan-secildi_5186f.jpg" alt="Yeniden başkan seçildi" />
Yeniden başkan seçildi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/rol-model-oldular-h584386.html" title="Rol model oldular"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/rol_model_oldular_h584386_5fe63.jpg" alt="Rol model oldular" />
Rol model oldular</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/b20ye-kocluk-yapti-h584385.html" title="B20’ye KOÇLuk yaptı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/b20ye_kocluk_yapti_h584385_6f7c0.jpg" alt="B20’ye KOÇLuk yaptı" />
B20’ye KOÇLuk yaptı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-proje-basladi-h584382.html" title="Yeni proje başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/yeni_proje_basladi_h584382_98606.jpg" alt="Yeni proje başladı" />
Yeni proje başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/10-basamak-yukseldi-h584379.html" title="10 basamak yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/10_basamak_yukseldi_h584379_ad0fc.JPG" alt="10 basamak yükseldi" />
10 basamak yükseldi</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html" title="Dijital Konferansı&#039;ta buluşacaklar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" alt="Dijital Konferansı&#039;ta buluşacaklar" />
Dijital Konferansı&#039;ta buluşacaklar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/arilardan-cildinize-essiz-bir-dokunus-h584392.html" title="Arılardan Cildinize Eşsiz Bir Dokunuş"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/arilardan-cildinize-essiz-bir-dokunus_efe5f.jpg" alt="Arılardan Cildinize Eşsiz Bir Dokunuş" />
Arılardan Cildinize Eşsiz Bir Dokunuş</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/arzum-londra-da-okkali-cikarma-yapacak-h584390.html" title="Arzum Londra&#039;da okkalı çıkarma yapacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/arzum_londra_da_okkali_cikarma_yapacak_h584390_d619c.jpg" alt="Arzum Londra&#039;da okkalı çıkarma yapacak" />
Arzum Londra&#039;da okkalı çıkarma yapacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/yesil-adimlara-tam-destek-verdi-h584389.html" title="Yeşil adımlara tam destek verdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/yesil_adimlara_tam_destek_verdi_h584389_18e52.jpg" alt="Yeşil adımlara tam destek verdi" />
Yeşil adımlara tam destek verdi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/egd-meslek-buyugu-gazetecileri-anacak-h583497.html" title="EGD meslek büyüğü gazetecileri anacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_meslek_buyugu_gazetecileri_anacak_h583497_bb311.jpg" alt="EGD meslek büyüğü gazetecileri anacak" />
EGD meslek büyüğü gazetecileri anacak</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/klavye-kucuk-verimlilik-buyuk-h584398.html" title="Klavye küçük verimlilik büyük"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/klavye_kucuk_verimlilik_buyuk_h584398_f1677.jpg" alt="Klavye küçük verimlilik büyük" />
Klavye küçük verimlilik büyük</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iste-yatirim-alan-btm-girisimleri-h584359.html" title="İşte yatırım alan BTM girişimleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/iste_yatirim_alan_btm_girisimleri_h584359_261f7.JPG" alt="İşte yatırım alan BTM girişimleri" />
İşte yatırım alan BTM girişimleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/siber-sigorta-riskleri-teminat-altina-aliyor-h584264.html" title="Siber sigorta riskleri teminat altına alıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/siber_sigorta_riskleri_teminat_altina_aliyor_h584264_06133.jpeg" alt="Siber sigorta riskleri teminat altına alıyor" />
Siber sigorta riskleri teminat altına alıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/e-donusum-cozumleri-icin-uyumsoft-u-secti-h584241.html" title="e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/e_donusum_cozumleri_icin_uyumsoft_u_secti_h584241_f78f9.jpeg" alt="e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti" />
e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasinin-donusumune-onculuk-ediyoruz-h584391.html" title="İş dünyasının dönüşümüne öncülük ediyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/is_dunyasinin_donusumune_onculuk_ediyoruz_h584391_57388.jpg" alt="İş dünyasının dönüşümüne öncülük ediyoruz" />
İş dünyasının dönüşümüne öncülük ediyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/paket-servisin-gelecegi-parlak-h584384.html" title="Paket servisin geleceği parlak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/paket_servisin_gelecegi_parlak_h584384_552e8.jpg" alt="Paket servisin geleceği parlak" />
Paket servisin geleceği parlak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mutfakta-bulusmalari-ilgi-goruyor-h584364.html" title="Mutfakta buluşmaları ilgi görüyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/mutfakta_bulusmalari_ilgi_goruyor_h584364_a2083.jpg" alt="Mutfakta buluşmaları ilgi görüyor" />
Mutfakta buluşmaları ilgi görüyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/meyve-sebze-ihracatinin-uc-atlisi-uzum-seftali-ve-domates-oldu-h584360.html" title="Meyve sebze ihracatının üç atlısı üzüm, şeftali ve domates oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/meyve_sebze_ihracatinin_uc_atlisi_uzum_seftali_ve_domates_oldu_h584360_3e49b.jpg" alt="Meyve sebze ihracatının üç atlısı üzüm, şeftali ve domates oldu" />
Meyve sebze ihracatının üç atlısı üzüm, şeftali ve domates oldu</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh584366" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/iste-yeni-tarihi-ve-tum-avantajlari-bayim-olur-musun-h584366.html" title="İşte yeni tarihi ve tüm avantajları Bayim Olur musun?" target="_blank">İşte yeni tarihi ve tüm avantajları Bayim Olur musun?</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/b20ye-kocluk-yapti-h584385.html" title="B20’ye KOÇLuk yaptı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/09/levent-cakiroglu-son.jpg" alt="B20’ye KOÇLuk yaptı" />
      <div class="caption">B20’ye KOÇLuk yaptı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/rol-model-oldular-h584386.html" title="Rol model oldular" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/09/Toyota-Girls.jpg" alt="Rol model oldular" />
      <div class="caption"></div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-proje-basladi-h584382.html" title="Yeni proje başladı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/09/Alya-4-Mevsim.jpg" alt="Yeni proje başladı" />
      <div class="caption">Yeni proje başladı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kalkinmaya-katki-sundu-h584378.html" title="Kalkınmaya katkı sundu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/09/KaizenTopluFoto.jpg" alt="Kalkınmaya katkı sundu" />
      <div class="caption">Kalkınmaya katkı sundu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/10-basamak-yukseldi-h584379.html" title="10 basamak yükseldi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/09/ISMAIL_GULLE-inovasyon.jpg" alt="10 basamak yükseldi" />
      <div class="caption">10 basamak yükseldi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Dijital Konferansı&#039;ta buluşacaklar</h1>
                <h2 class="lead" itemprop="description"><strong>Ticaret Bakanlığı, T.C. Enerji ve Tabii Kaynaklar Bakanlığı ve Enerji Piyasası Düzenleme Kurumu (EPDK) tarafından 26 yıldır aralıksız desteklenen enerji platformu ICCI - Uluslararası Enerji ve Çevre Fuarı ve Konferansı, makro stratejilerin tartışılıp sektöre yön verilmesinin hedeflendiği ICCI 2021 Dijital Konferansı’nı 29-30 Eylül tarihleri arasında düzenleyecek.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-09-28 22:38:54" content="2021-09-28T22:38:54+02:00">28 Eylül 2021 Salı 22:38</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/dijital_konferansi_ta_bulusacaklar_h584399_d1c84.JPG" alt="Dijital Konferansı&#039;ta buluşacaklar" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-584399"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-300-250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">ICCI 2021</strong> Konferansı, Türkiye’nin en kapsamlı lider enerji platformu ICCI ve Türkiye Kojenerasyon Derneği tarafından 29 – 30 Eylül 2021 tarihleri arasında dijital olarak gerçekleştirilecek. Pandemi sonrası dijital ortamda düzenlenen ilk enerji etkinliği ICCI Dijital 2020’den sonra ikinci defa dijitale taşınan konferans iki gün boyunca Avrupa, Asya, Orta Doğu, Amerika ve Afrika’dan 4000’in üzerinde uluslararası ve ulusal enerji profesyonellerini piyasa işleyişine yön veren kamu kurum ve kuruluşlarının karar alıcılarıyla buluşturacak.</p>

<p>T.C. Ticaret Bakanlığı, T.C. Enerji ve Tabii Kaynaklar Bakanlığı ve Enerji Piyasası Düzenleme Kurumu (EPDK) tarafından 26 yıldır aralıksız desteklenen enerji platformu ICCI - Uluslararası Enerji ve Çevre Fuarı ve Konferansı, makro stratejilerin tartışılıp sektöre yön verilmesinin hedeflendiği ICCI 2021 Dijital Konferansı’nı 29-30 Eylül tarihleri arasında düzenleyecek.</p>

<p>İki gün boyunca Türkiye Kojenarasyon Derneği, DEİK, EDAC, Enerji Hukuku Araştırma Enstitüsü, ENSİA, TÜBİTAK MAM, TWRE, EPİAŞ, JED, SHURA, Biyo Enerji, GÜYAD, GENSED, İTÜ başta olmak üzere enerji ile ilgili sektörün önde gelen 14 kurumu ve EPDK ile ETKB gibi yasa koyucuların düzenledikleri özel oturumlar ve teknik oturumlar ile toplamda 70 konuşmacının yer aldığı 18 oturum gerçekleşecek. ICCI 2021 Dijital Konferansı’nın açılış oturumuna; T.C. Enerji ve Tabii Kaynaklar Bakanı Fatih Dönmez, TBMM Sanayi Ticaret Enerji, Tabii Kaynaklar, Bilgi ve Teknoloji Komite Başkanı Ziya Altunyaldız T.C. Enerji Piyasası Düzenleme Kurumu Başkanı Mustafa Yılmaz, TİM Başkanı İsmail Gülle, DEİK Enerji İş Konseyi Başkanı Haluk Kalyoncu ve Türkiye Kojenerasyon Derneği Yönetim Kurulu Başkanı Yavuz Aydın’ın katılması bekleniyor.</p><div class="p_ad"></div>

<p>ENERJİ DEĞER ZİNCİRİNİN TÜM BİLEŞENLERİ TEK ÇATI ALTINDA</p>

<p>Her zaman alanında ilklere ve yeniliklere imza atan ICCI, bu sene enerji piyasasındaki tüm unsurların tartışılacağı konferansta enerji değer zincirinin tüm bileşenleri; “üretim - iletim - dağıtım”ı tek çatı altında topluyor. ICCI 2021 Dijital Konferansı’nda; Olağanüstü Dönemlerde Enerji Yönetimi-Kojentürk Özel Oturumu, Elektrik İletiminde Özelleştirme, Emisyon Azaltım Sertifikaları ve Karbon Kredisi Ticareti, YEK-G ve Enerji Üretiminde Dijitalizasyon (Guarantees of Origin), Net Zero Hedefinde Doğal Gazın Rolü, Yatırım ve İşletme Dönemlerinde Enerji Hukuku ve Tahkim, Yenilenebilir Kaynakların Sürdürülebilir Kullanımı, Biyo Kaynaklardan Enerji Üretiminin Önemi ve Geleceği, Enerji Üretiminde Yeni Teknolojiler, Karbon Sınır Vergisi- Carbon Border Tax, Hibrit (Melez) Enerji Sistemleri, Dağıtık Enerji, Enerjide Yeni Oyuncu: “Hidrojen”, Enerji Santrallerinde İşletme ve Bakım, Enerji Santrallerinde Su Yönetimi ve Soğutma Sistemleri, E-mobility ve E-şarj konuları odak noktada yer alarak sektörün yeni trendlerini dinleyiciler ile buluşturulacak.</p>

<p>Global ölçekteki yüksek tecrübesi ve dünya enerji piyasasındaki trendlere ilişkin birikiminin verdiği güçle ICCI tarafından düzenlenen konferansa http://icci.com.tr/katilim-basvurusu/ adresinden başvurabilirsiniz.</p></p></div>
        <div class="reklam reklam136 text-center"><a href="http://www.gazeteekonomi.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-620-90_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner18" class="img-responsive"/></a></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/arilardan-cildinize-essiz-bir-dokunus-h584392.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/recep-ercin-gidadaki-fiyat-artisinin-nedenlerini-yazdi-h584396.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/turizmde-alternatifler-yaratmak-zorundayiz-h584395.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/yeniden-baskan-secildi-h584393.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yesil-adimlara-tam-destek-verdi-h584389.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/4-kitaya-cam-satiyor-ihracat-rekoru-kiriyor-h584383.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/e-ticarette-dunyaya-aciliyoruz-h584380.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/reis-temelini-atti-bakliyat-koyu-umut-oldu-h584375.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-yeni-vergi-yapilandirilmasinin-butun-ayrintilari-h584373.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/teknofest-te-motorlarini-tanitacaklar-h584370.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/vali-gida-devini-ziyaret-etti-bilgi-aldi-h584369.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/iste-yeni-tarihi-ve-tum-avantajlari-bayim-olur-musun-h584366.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/her-yerde-gunes-enerjisi-uretiyor-canimizi-kurtariyor-h584363.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turagay-celik-gibi-kuvvetliyiz-dedi-51-firmaya-odul-verdi-h584362.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sofra-ve-mutfak-esyasi-ihracatindan-1-milyar-dolar-bekliyoruz-h584361.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/arilardan-cildinize-essiz-bir-dokunus-h584392.html" title="Arılardan Cildinize Eşsiz Bir Dokunuş">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/arilardan-cildinize-essiz-bir-dokunus_efe5f.jpg" alt="Arılardan Cildinize Eşsiz Bir Dokunuş" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Arılardan Cildinize Eşsiz Bir Dokunuş</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/recep-ercin-gidadaki-fiyat-artisinin-nedenlerini-yazdi-h584396.html" title="Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/ucuz_gida_uretimle_olur_h584396_89a80.webp" alt="Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/turizmde-alternatifler-yaratmak-zorundayiz-h584395.html" title="Turizmde alternatifler yaratmak zorundayız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/turizmde_alternatifler_yaratmak_zorundayiz_h584395_91f26.jpeg" alt="Turizmde alternatifler yaratmak zorundayız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turizmde alternatifler yaratmak zorundayız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/yeniden-baskan-secildi-h584393.html" title="Yeniden başkan seçildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/yeniden-baskan-secildi_5186f.jpg" alt="Yeniden başkan seçildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeniden başkan seçildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yesil-adimlara-tam-destek-verdi-h584389.html" title="Yeşil adımlara tam destek verdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/yesil_adimlara_tam_destek_verdi_h584389_18e52.jpg" alt="Yeşil adımlara tam destek verdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeşil adımlara tam destek verdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/4-kitaya-cam-satiyor-ihracat-rekoru-kiriyor-h584383.html" title="4 kıtaya cam satıyor ihracat rekoru kırıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/4_kitaya_cam_satiyor_ihracat_rekoru_kiriyor_h584383_69e3e.jpg" alt="4 kıtaya cam satıyor ihracat rekoru kırıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">4 kıtaya cam satıyor ihracat rekoru kırıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/e-ticarette-dunyaya-aciliyoruz-h584380.html" title="e-ticarette dünyaya açılıyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/e_ticarette_dunyaya_aciliyoruz_h584380_9b485.jpg" alt="e-ticarette dünyaya açılıyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-ticarette dünyaya açılıyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/reis-temelini-atti-bakliyat-koyu-umut-oldu-h584375.html" title="Reis temelini attı Bakliyat Köyü umut oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/reis_temellerini_atti_bakliyat_koyu_umut_oldu_h584375_33fd3.JPG" alt="Reis temelini attı Bakliyat Köyü umut oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Reis temelini attı Bakliyat Köyü umut oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-yeni-vergi-yapilandirilmasinin-butun-ayrintilari-h584373.html" title="İşte yeni vergi yapılandırılmasının bütün ayrıntıları">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/iste_yeni_vergi_yapilandirilmasinin_butun_ayrintilari_h584373_eac4c.jpg" alt="İşte yeni vergi yapılandırılmasının bütün ayrıntıları" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte yeni vergi yapılandırılmasının bütün ayrıntıları</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/teknofest-te-motorlarini-tanitacaklar-h584370.html" title="TEKNOFEST&#039;te motorlarını tanıtacaklar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/teknofest_te_motorlarini_tanitacaklar_h584370_a0be4.jpg" alt="TEKNOFEST&#039;te motorlarını tanıtacaklar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TEKNOFEST&#039;te motorlarını tanıtacaklar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/vali-gida-devini-ziyaret-etti-bilgi-aldi-h584369.html" title="Vali gıda devini ziyaret etti bilgi aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/vali_gida_devini_ziyaret_etti_bilgi_aldi_h584369_ac59d.jpg" alt="Vali gıda devini ziyaret etti bilgi aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vali gıda devini ziyaret etti bilgi aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/iste-yeni-tarihi-ve-tum-avantajlari-bayim-olur-musun-h584366.html" title="İşte yeni tarihi ve tüm avantajları Bayim Olur musun?">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/iste-yeni-tarihi-ve-tum-avantajlari-bayim-olur-musun_56926.jpg" alt="İşte yeni tarihi ve tüm avantajları Bayim Olur musun?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte yeni tarihi ve tüm avantajları Bayim Olur musun?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/her-yerde-gunes-enerjisi-uretiyor-canimizi-kurtariyor-h584363.html" title="Her yerde güneş enerjisi üretiyor canımızı kurtarıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/her_yerde_gunes_enerjisi_uretiyor_canimizi_kurtariyor_h584363_873bd.jpg" alt="Her yerde güneş enerjisi üretiyor canımızı kurtarıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her yerde güneş enerjisi üretiyor canımızı kurtarıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turagay-celik-gibi-kuvvetliyiz-dedi-51-firmaya-odul-verdi-h584362.html" title="Turagay çelik gibi kuvvetliyiz dedi 51 firmaya ödül verdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/turagay_celik_gibi_kuvvetliyiz_dedi_51_firmaya_odul_verdi_h584362_736fe.jpg" alt="Turagay çelik gibi kuvvetliyiz dedi 51 firmaya ödül verdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turagay çelik gibi kuvvetliyiz dedi 51 firmaya ödül verdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sofra-ve-mutfak-esyasi-ihracatindan-1-milyar-dolar-bekliyoruz-h584361.html" title="Sofra ve mutfak eşyası ihracatından 1 milyar dolar bekliyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/09/sofra_ve_mutfak_esyasi_ihracatindan_1_milyar_dolar_bekliyoruz_h584361_2c785.jpeg" alt="Sofra ve mutfak eşyası ihracatından 1 milyar dolar bekliyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sofra ve mutfak eşyası ihracatından 1 milyar dolar bekliyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Enerji+sekt%C3%B6r%C3%BCn%C3%BCn+devleri" title="Enerji Sektörünün Devleri haberleri">Enerji Sektörünün Devleri</a><a href="http://www.gazeteekonomi.com/haberleri/Dijital+Konferans%C4%B1%E2%80%99nda+bulu%C5%9Facak" title="Dijital Konferansı’nda Buluşacak haberleri">Dijital Konferansı’nda Buluşacak</a><a href="http://www.gazeteekonomi.com/haberleri/ICCI+2021" title="ICCI 2021 haberleri">ICCI 2021</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(584399);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="584399" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="40d4498abea75772ca064654ad174b06e02e7202" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bir-dogum-gunu-ve-iki-kitap-makale,195809.html" title="Bir Doğum Günü ve İki Kitap" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/bir-dogum-gunu-ve-iki-kitap-makale,195809.html" title="Bir Doğum Günü ve İki Kitap" >Bir Doğum Günü ve İki Kitap</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/istanbula-tepeden-bakmak-makale,195808.html" title="İSTANBUL’A TEPEDEN BAKMAK" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="http://www.gazeteekonomi.com/istanbula-tepeden-bakmak-makale,195808.html" title="İSTANBUL’A TEPEDEN BAKMAK" >İSTANBUL’A TEPEDEN BAKMAK</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tusiad-ile-mardindeki-kobiyi-ayni-vizyonda-bulusturdu-makale,195807.html" title="TÜSİAD ile Mardin’deki KOBİ’yi aynı vizyonda buluşturdu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/tusiad-ile-mardindeki-kobiyi-ayni-vizyonda-bulusturdu-makale,195807.html" title="TÜSİAD ile Mardin’deki KOBİ’yi aynı vizyonda buluşturdu" >TÜSİAD ile Mardin’deki KOBİ’yi aynı vizyonda buluşturdu</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >At mı? Jokey mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kiralar-uctu-yakala-yakalabilirsen-makale,195798.html" title="Kiralar uçtu, yakala yakalabilirsen.." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/kiralar-uctu-yakala-yakalabilirsen-makale,195798.html" title="Kiralar uçtu, yakala yakalabilirsen.." >Kiralar uçtu, yakala yakalabilirsen..</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >Gözler Akademiden Çıkan Yenilikçi Girişimlerde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-356-120.png&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/arilardan-cildinize-essiz-bir-dokunus-h584392.html"  title="Arılardan Cildinize Eşsiz Bir Dokunuş">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/arilardan-cildinize-essiz-bir-dokunus_efe5f.jpg" alt="Arılardan Cildinize Eşsiz Bir Dokunuş" />
        <span>Arılardan Cildinize Eşsiz Bir Dokunuş</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/arzum-londra-da-okkali-cikarma-yapacak-h584390.html"  title="Arzum Londra&#039;da okkalı çıkarma yapacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/arzum_londra_da_okkali_cikarma_yapacak_h584390_d619c.jpg" alt="Arzum Londra&#039;da okkalı çıkarma yapacak" />
        <span>Arzum Londra&#039;da okkalı çıkarma yapacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/yesil-adimlara-tam-destek-verdi-h584389.html"  title="Yeşil adımlara tam destek verdi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/yesil_adimlara_tam_destek_verdi_h584389_18e52.jpg" alt="Yeşil adımlara tam destek verdi" />
        <span>Yeşil adımlara tam destek verdi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/4-kitaya-cam-satiyor-ihracat-rekoru-kiriyor-h584383.html"  title="4 kıtaya cam satıyor ihracat rekoru kırıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/4_kitaya_cam_satiyor_ihracat_rekoru_kiriyor_h584383_69e3e.jpg" alt="4 kıtaya cam satıyor ihracat rekoru kırıyor" />
        <span>4 kıtaya cam satıyor ihracat rekoru kırıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/hocalarin-hocasinin-yas-gunu-kutlandi-h584381.html"  title="Hocaların hocasının yaş günü kutlandı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/hocalarin_hocasinin_yas_gunu_kutlandi_h584381_90db8.jpeg" alt="Hocaların hocasının yaş günü kutlandı" />
        <span>Hocaların hocasının yaş günü kutlandı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/gundem/bilisim-vadisine-enerji-olacak-h584397.html" title="Bilişim Vadisine enerji olacak" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/bilisim_vadisine_enerji_olacak_h584397_2dd20.jpg" alt="Bilişim Vadisine enerji olacak" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/bilisim-vadisine-enerji-olacak-h584397.html" title="" ><span class="en-hit">1.</span> <strong>Bilişim Vadisi’ne enerji olacak</strong> <span class="en-spot en-hidden">Bilişim Vadisi Genel Müdürü A. Serdar İbrahimcioğlu “Bilişim...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/teknoloji/klavye-kucuk-verimlilik-buyuk-h584398.html" title="Klavye küçük verimlilik büyük" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/klavye_kucuk_verimlilik_buyuk_h584398_f1677.jpg" alt="Klavye küçük verimlilik büyük" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/teknoloji/klavye-kucuk-verimlilik-buyuk-h584398.html" title="" ><span class="en-hit">2.</span> <strong>Klavye küçük verimlilik büyük</strong> <span class="en-spot en-hidden">Logitech Türkiye ve Orta Asya Bölgesi Pazarlama Müdürü Birol Sülük,...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/dijital-konferansi-ta-bulusacaklar-h584399.html" title="Dijital Konferansı&#039;ta buluşacaklar" >Dijital Konferansı&#039;ta buluşacaklar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/klavye-kucuk-verimlilik-buyuk-h584398.html" title="Klavye küçük verimlilik büyük" >Klavye küçük verimlilik büyük</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/bilisim-vadisine-enerji-olacak-h584397.html" title="Bilişim Vadisi’ne enerji olacak" >Bilişim Vadisi’ne enerji olacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/recep-ercin-gidadaki-fiyat-artisinin-nedenlerini-yazdi-h584396.html" title="Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı" >Recep Erçin gıdadaki fiyat artışının nedenlerini yazdı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasinin-donusumune-onculuk-ediyoruz-h584391.html" title="İş dünyasının dönüşümüne öncülük ediyoruz" >İş dünyasının dönüşümüne öncülük ediyoruz</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="http://www.gazeteekonomi.com/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec16">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/anket-secenek_16.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec16" value="16">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec17">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/anket-secenek_17.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec17" value="17">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/anket-secenek_18.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec18" value="18">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec19">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/trabzonspor_19.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec19" value="19">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Dijital Konferansı&#039;ta buluşacaklar" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fdijital-konferansi-ta-bulusacaklar-h584399.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('584399', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
