  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İSTANBUL (AA) - Uçak bilet sitesi Enuygun.com 10. yılını &#039;Yılın En Uygun Ayı&#039; kampanyası ile kutluyor.Şirketten yapılan açıklamaya göre" />
<meta name="keywords" content="Enuygun.com" />
<meta name="news_keywords" content="Enuygun.com">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" />
<meta property="og:description" content="İSTANBUL (AA) - Uçak bilet sitesi Enuygun.com 10. yılını &#039;Yılın En Uygun Ayı&#039; kampanyası ile kutluyor.Şirketten yapılan açıklamaya göre" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" />
<meta name="twitter:description" content="İSTANBUL (AA) - Uçak bilet sitesi Enuygun.com, 10. yılını &quot;Yılın En Uygun Ayı&quot; kampanyası ile kutluyor.Şirketten yapılan açıklamaya göre, 2008 yılında kullanıcıların farklı alanlarda en uygun fiyat seçeneklerini bulmalarını..." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/540598"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2018-11-01T15:56:26+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Enuygun.com" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">16°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.5183</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.2871</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">218.978</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate"></span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/oy-pusulasi-ve-oy-zarfi-kagidi-alinacak-h536565.html" title="Oy pusulası ve oy zarfı kağıdı alınacak" >Oy pusulası ve oy zarfı kağıdı alınacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kultur-sanat/troya-yili-devam-ediyor-h535205.html" title="Troya yılı devam ediyor" >Troya yılı devam ediyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/dunyadan-50-celik-devi-istanbul-da-bulustu-h534989.html" title="Dünyadan 50 çelik devi İstanbul&#039;da buluştu" >Dünyadan 50 çelik devi İstanbul&#039;da buluştu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/beykoz-universitesi-nden-ek-yerlestirmeye-ek-burs-h534956.html" title="Beykoz Üniversitesi&#039;nden Ek Yerleştirmeye Ek Burs" >Beykoz Üniversitesi&#039;nden Ek Yerleştirmeye Ek Burs</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ilk-leed-gold-sertifikali-klima-santrali-fabrikasi-acildi-h534955.html" title="ilk LEED Gold Sertifikalı klima santrali fabrikası açıldı" >ilk LEED Gold Sertifikalı klima santrali fabrikası açıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kira-artisi-ve-tasinmaz-degerlemesinde-yeni-donem-h534922.html" title="Kira artışı ve taşınmaz değerlemesinde yeni dönem" >Kira artışı ve taşınmaz değerlemesinde yeni dönem</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/iso-baskani-ndan-ekonomi-programi-ile-ilgili-aciklama-h534837.html" title="İSO Başkanı&#039;ndan ekonomi programı ile ilgili açıklama" >İSO Başkanı&#039;ndan ekonomi programı ile ilgili açıklama</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/findik-hirsizlarina-karsi-smsli-uyari-h534706.html" title="Fındık hırsızlarına karşı “SMS“li uyarı" >Fındık hırsızlarına karşı “SMS“li uyarı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/sektorde-bir-ilk-h534081.html" title="Sektörde bir ilk" >Sektörde bir ilk</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/izmir-ve-ankara-da-kazanc-malall-ine-davet-var-h534080.html" title="İzmir ve Ankara&#039;da kazanç MALALL&#039;ine davet var" >İzmir ve Ankara&#039;da kazanç MALALL&#039;ine davet var</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="25937883bc69feda8b777c4a13ca2c6e33dadb0e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/bayimolurmusun_620_1.gif" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/girisimcilere-uzaktan-egitim-imkani-h540558.html" title="Girişimcilere uzaktan eğitim imkanı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/girisimcilere_uzaktan_egitim_imkani_h540558.jpg" alt="Girişimcilere uzaktan eğitim imkanı" />
Girişimcilere uzaktan eğitim imkanı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turk-is-ten-asgari-ucret-tespit-komisyonu-erken-toplansin-cagrisi-h540231.html" title="Türk-İş&#039;ten “Asgari Ücret Tespit Komisyonu erken toplansın“ çağrısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/turk_is_ten_asgari_ucret_tespit_komisyonu_erken_toplansin_cagrisi_h540231_6757a.jpg" alt="Türk-İş&#039;ten “Asgari Ücret Tespit Komisyonu erken toplansın“ çağrısı" />
Türk-İş&#039;ten “Asgari Ücret Tespit Komisyonu erken toplansın“ çağrısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bookingcom-davasina-iliskin-duyuru-h540198.html" title="Booking.com davasına ilişkin duyuru"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/bookingcom_davasina_iliskin_duyuru_h540198_9f953.png" alt="Booking.com davasına ilişkin duyuru" />
Booking.com davasına ilişkin duyuru</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ev-ve-mutfak-esyasi-sektoru-kolombiya-modeli-ile-buyuyecek-h540177.html" title="Ev ve mutfak eşyası sektörü Kolombiya modeli ile büyüyecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/ev_ve_mutfak_esyasi_sektoru_kolombiya_modeli_ile_buyuyecek.jpg" alt="Ev ve mutfak eşyası sektörü Kolombiya modeli ile büyüyecek" />
Ev ve mutfak eşyası sektörü Kolombiya modeli ile büyüyecek</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kocsistem-e-odul-h540594.html" title="KoçSistem&#039;e ödül"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/kocsistem_e_odul_h540594_304df.jpg" alt="KoçSistem&#039;e ödül" />
KoçSistem&#039;e ödül</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/is-yapmak-kolaylasti-h540542.html" title="İş yapmak kolaylaştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/is_yapmak_kolaylasti_h540542_44b97.JPG" alt="İş yapmak kolaylaştı" />
İş yapmak kolaylaştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/otv-taban-satislar-tavan-h540411.html" title="ÖTV taban satışlar tavan"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/otv_taban_satislar_tavan_h540411_d3e1e.jpg" alt="ÖTV taban satışlar tavan" />
ÖTV taban satışlar tavan</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/is-yapma-kolayliginda-turkiye-den-rekor-iyilesme-h540386.html" title="İş yapma kolaylığında Türkiye&#039;den “rekor“ iyileşme"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/is_yapma_kolayliginda_turkiye_den_rekor_iyilesme_h540386_dab21.jpg" alt="İş yapma kolaylığında Türkiye&#039;den “rekor“ iyileşme" />
İş yapma kolaylığında Türkiye&#039;den “rekor“ iyileşme</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/abdde-insaat-harcamalari-eylulde-degismedi-h540636.html" title="ABD'de inşaat harcamaları eylülde değişmedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ABD'de inşaat harcamaları eylülde değişmedi" />
ABD'de inşaat harcamaları eylülde değişmedi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ish-fuari-mart-2019da-frankfurtta-duzenlenecek-h540635.html" title="ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek" />
ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/sudanin-ankara-buyukelcisi-kordofani-denizlide-h540634.html" title="Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/sudanin_ankara_buyukelcisi_kordofani_denizlide_h540634.jpg" alt="Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de" />
Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/abdde-ism-imalat-sanayi-endeksi-6-ayin-en-dusuk-seviyesine-geriledi-h540633.html" title="ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi" />
ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/putin-den-skripal-e-alcak-ve-hain-suclamasi-h536513.html" title="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/putin_den_skripal_e_alcak_ve_hain_suclamasi_h536513_5f538.jpg" alt="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması" />
Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/kilicdaroglu-olay-papaz-olayi-degil-krizin-gelecegini-erdogan-cok-iyi-biliyordu-h531092.html" title="Kılıçdaroğlu, &quot;Olay papaz olayı değil... Krizin geleceğini Erdoğan çok iyi biliyordu&quot;"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/kilicdaroglu_olay_papaz_olayi_degil_krizin_gelecegini_erdogan_cok_iyi_biliyordu_h531092_6a484.jpg" alt="Kılıçdaroğlu, &quot;Olay papaz olayı değil... Krizin geleceğini Erdoğan çok iyi biliyordu&quot;" />
Kılıçdaroğlu, &quot;Olay papaz olayı değil... Krizin geleceğini Erdoğan çok iyi biliyordu&quot;</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/chpli-emecan-mevsimlik-iscilerin-dramini-meclise-tasidi-h531068.html" title="CHP’li Emecan, mevsimlik işçilerin dramını Meclise taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/08/chpli_emecan_mevsimlik_iscilerin_dramini_meclise_tasidi_h531068_2ebb1.jpg" alt="CHP’li Emecan, mevsimlik işçilerin dramını Meclise taşıdı" />
CHP’li Emecan, mevsimlik işçilerin dramını Meclise taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/aytug-ciray-dan-carpici-calistay-analizi-h527689.html" title="Aytuğ Çıray&#039;dan çarpıcı çalıştay analizi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/07/aytug_ciray_dan_carpici_calistay_analizi_h527689_1c2c2.jpg" alt="Aytuğ Çıray&#039;dan çarpıcı çalıştay analizi" />
Aytuğ Çıray&#039;dan çarpıcı çalıştay analizi</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/halkbank-sirbistan-daki-ilk-dijital-subesini-acti-h540064.html" title="Halkbank, Sırbistan&#039;daki ilk dijital şubesini açtı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/halkbank_sirbistandaki_ilk_dijital_subesini_acti.jpg" alt="Halkbank, Sırbistan&#039;daki ilk dijital şubesini açtı" />
Halkbank, Sırbistan&#039;daki ilk dijital şubesini açtı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cinde-akilli-arac-pazari-2020ye-kadar-14-milyar-dolari-asacak-h538904.html" title="Çin’de akıllı araç pazarı 2020’ye kadar 14 milyar doları aşacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/cinde_akilli_arac_pazari_2020ye_kadar_14_milyar_dolari_asacak_h538904_019fa.jpeg" alt="Çin’de akıllı araç pazarı 2020’ye kadar 14 milyar doları aşacak" />
Çin’de akıllı araç pazarı 2020’ye kadar 14 milyar doları aşacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/avrupa-yonunu-tekrar-turkiye-ye-cevirdi-h538436.html" title="Avrupa yönünü tekrar Türkiye&#039;ye çevirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/avrupa_yonunu_tekrar_turkiye_ye_cevirdi_h538436_a69ae.jpg" alt="Avrupa yönünü tekrar Türkiye&#039;ye çevirdi" />
Avrupa yönünü tekrar Türkiye&#039;ye çevirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/iran-da-250-bin-dolar-yatirim-yapana-5-yil-oturma-izni-h536361.html" title="İran&#039;da 250 bin dolar yatırım yapana 5 yıl oturma izni"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/iran_da_250_bin_dolar_yatirim_yapana_5_yil_oturma_izni_h536361_832e4.jpg" alt="İran&#039;da 250 bin dolar yatırım yapana 5 yıl oturma izni" />
İran&#039;da 250 bin dolar yatırım yapana 5 yıl oturma izni</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/bitcoinin-kalbi-istanbulda-atti-h540435.html" title="Bitcoin’in kalbi İstanbul’da attı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/bitcoinin_kalbi_istanbulda_atti_h540435_aa144.jpg" alt="Bitcoin’in kalbi İstanbul’da attı" />
Bitcoin’in kalbi İstanbul’da attı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/milli-yazilimla-bir-numara-oluruz-h540092.html" title="Milli yazılımla bir numara oluruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/milli_yazilimla_bir_numara_oluruz_h540092_71c31.jpg" alt="Milli yazılımla bir numara oluruz" />
Milli yazılımla bir numara oluruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turk-kahvesi-servis-eden-japon-robot-h538666.html" title="Türk kahvesi servis eden Japon robot"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/mitsubishi_electricten_turk_kahvesi_servis_eden_japon_robot_h538666.jpg" alt="Türk kahvesi servis eden Japon robot" />
Türk kahvesi servis eden Japon robot</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/en-devrimci-cep-telefonu-kasim-da-turkiye-de-h538357.html" title="En devrimci cep telefonu Kasım&#039;da Türkiye&#039;de"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/en_devrimci_cep_telefonu_kasim_da_turkiye_de_h538357_76b2c.jpg" alt="En devrimci cep telefonu Kasım&#039;da Türkiye&#039;de" />
En devrimci cep telefonu Kasım&#039;da Türkiye&#039;de</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/devletimizi-ozel-sektorun-yaninda-gormekten-mutluyuz-h540414.html" title="“Devletimizi özel sektörün yanında görmekten mutluyuz“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/devletimizi_ozel_sektorun_yaninda_gormekten_mutluyuz_h540414_b2210.jpg" alt="“Devletimizi özel sektörün yanında görmekten mutluyuz“" />
“Devletimizi özel sektörün yanında görmekten mutluyuz“</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/1-milyon-kobi-icin-buyuk-bulusma-h539545.html" title="1 milyon KOBİ için büyük buluşma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/1_milyon_kobi_icin_buyuk_bulusma_h539545_4312a.jpg" alt="1 milyon KOBİ için büyük buluşma" />
1 milyon KOBİ için büyük buluşma</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/reel-sektorun-dengeleri-oturmadi-h539541.html" title="Reel sektörün dengeleri oturmadı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/reel_sektorun_dengeleri_oturmadi_h539541_78ce2.JPG" alt="Reel sektörün dengeleri oturmadı" />
Reel sektörün dengeleri oturmadı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kumasin-yildizlari-odullerini-alacak-h539540.html" title="Kumaşın yıldızları ödüllerini alacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/kumasin_yildizlari_odullerini_alacak_h539540_e386b.JPG" alt="Kumaşın yıldızları ödüllerini alacak" />
Kumaşın yıldızları ödüllerini alacak</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh540543" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/2018-de-1-milyon-insanin-istihdamina-aracilik-ettik-h540543.html" title="2018&#039;de 1 milyon insanın istihdamına aracılık ettik" target="_blank">2018&#039;de 1 milyon insanın istihdamına aracılık ettik</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/kasım-ocak" title="kasım-ocak">kasım-ocak</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/FAO" title="FAO">FAO</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Foça" title="Foça">Foça</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/is-yapmak-kolaylasti-h540542.html" title="İş yapmak kolaylaştı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/11/ahmet_erdem.jpg" alt="İş yapmak kolaylaştı" />
      <div class="caption">İş yapmak kolaylaştı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kocsistem-e-odul-h540594.html" title="KoçSistem&#039;e ödül" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/11/kocsistem.jpg" alt="KoçSistem&#039;e ödül" />
      <div class="caption">KoçSistem'e ödül</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/otv-taban-satislar-tavan-h540411.html" title="ÖTV taban satışlar tavan" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/10/Arcelik.jpg" alt="ÖTV taban satışlar tavan" />
      <div class="caption">ÖTV taban satışlar tavan</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/bol-bol-tuketin-h540255.html" title="Bol bol tüketin" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/10/palamutyeni_1.jpg" alt="Bol bol tüketin" />
      <div class="caption">Bol bol tüketin</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/saglik/grip-deyip-gecmeyin-h540227.html" title="Grip deyip geçmeyin" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/10/grip2_.jpg" alt="Grip deyip geçmeyin" />
      <div class="caption">Grip deyip geçmeyin</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye</h1>
                <h2 class="lead" itemprop="description"><strong>İSTANBUL (AA) - Uçak bilet sitesi Enuygun.com, 10. yılını &quot;Yılın En Uygun Ayı&quot; kampanyası ile kutluyor.Şirketten yapılan açıklamaya göre, 2008 yılında kullanıcıların farklı alanlarda en uygun fiyat seçeneklerini bulmalarını...</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-11-01 15:56:26" content="2018-11-01T15:56:26+02:00">01 Kasım 2018 Perşembe 15:56</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.gif" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>İSTANBUL (AA) - Uçak bilet sitesi Enuygun.com, 10. yılını "Yılın En Uygun Ayı" kampanyası ile kutluyor.</p><p>Şirketten yapılan açıklamaya göre, 2008 yılında kullanıcıların farklı alanlarda en uygun fiyat seçeneklerini bulmalarını sağlamak amacıyla bir karşılaştırma sitesi olarak kurulan, daha sonra Türkiye’nin lider uçak bileti sitesi olan Enuygun.com, 10. yaşını kullanıcılarını sevindirecek bir kampanya ile kutluyor.</p>    <p>Kasım ayı boyunca "Uçak Bileti by Enuygun" mobil uygulaması üzerinden uçak bileti satın alan Enuygun.com kullanıcıları, harcadıkları her 100 lira için bir çekiliş hakkı kazanıyor. </p>  <p>Ödül olarak, 1 kişiye uçak bileti alışverişinde kullanabileceği 10 bin lira değerinde 10 bin ENCoin,10 kişiye 5 yıldızlı otelde konaklama ve gidiş-dönüş uçak biletleri dahil çift kişilik bahar tatili, 20 kişiye ise yine uçak bileti alışverişinde kullanabileceği 500 lira değerinde 500 ENCoin hediye edilecek.</p>  <p>Talihliler, Milli Piyango tarafından yapılacak çekiliş sonucu 19 Aralık 2018'de açıklanacak.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ordu-da-narenciye-hasadi-basladi-h540603.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/itu-cekirdek-ile-ortak-amaclara-sahibiz-h540597.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ambalajin-odullu-genc-tasarimcilari-belli-oldu-h540568.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ihracatin-ithalati-karsilama-orani-yuzde-96-yi-gecti-h540512.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekim-ayi-ihracati-rekor-kirdi-h540530.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dis-ticarette-olumlu-gidisin-surmesini-bekliyoruz-h540589.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/vergi-indirimine-sifir-faiz-destegi-h540593.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomi-yonetimi-tam-zamaninda-bir-hamle-yapti-h540416.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/devletimizi-ozel-sektorun-yaninda-gormekten-mutluyuz-h540414.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enerji-ithalati-faturasi-yuzde-155-artti-h540256.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/piyasalar-enflasyon-raporu-na-odaklandi-h540241.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/turk-is-ten-asgari-ucret-tespit-komisyonu-erken-toplansin-cagrisi-h540231.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/ev-ve-mutfak-esyasi-sektoru-kolombiya-modeli-ile-buyuyecek-h540177.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/savunmada-yerlilik-orani-yuzde-60-i-gecti-h540178.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kredi-faizleri-dususe-gecti-h540130.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/ordu-da-narenciye-hasadi-basladi-h540603.html" title="Ordu&#039;da narenciye hasadı başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/orduda_narenciye_hasadi_basladi_h540603.jpg" alt="Ordu&#039;da narenciye hasadı başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ordu&#039;da narenciye hasadı başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/itu-cekirdek-ile-ortak-amaclara-sahibiz-h540597.html" title="İTÜ Çekirdek ile ortak amaçlara sahibiz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/itu_cekirdek_ile_ortak_amaclara_sahibiz_h540597_f2d61.jpg" alt="İTÜ Çekirdek ile ortak amaçlara sahibiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İTÜ Çekirdek ile ortak amaçlara sahibiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ambalajin-odullu-genc-tasarimcilari-belli-oldu-h540568.html" title="Ambalajın ödüllü genç tasarımcıları belli oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/ambalajin_odullu_genc_tasarimcilari_belli_oldu.jpg" alt="Ambalajın ödüllü genç tasarımcıları belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ambalajın ödüllü genç tasarımcıları belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ihracatin-ithalati-karsilama-orani-yuzde-96-yi-gecti-h540512.html" title="İhracatın ithalatı karşılama oranı yüzde 96&#039;yı geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/ekim_ayi_ihracat_rakamlari_aciklandi_h540512.jpg" alt="İhracatın ithalatı karşılama oranı yüzde 96&#039;yı geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracatın ithalatı karşılama oranı yüzde 96&#039;yı geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekim-ayi-ihracati-rekor-kirdi-h540530.html" title="Ekim ayı ihracatı rekor kırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/ekim_ayi_ihracati_rekor_kirdi_h540530_1f2c1.jpg" alt="Ekim ayı ihracatı rekor kırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekim ayı ihracatı rekor kırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dis-ticarette-olumlu-gidisin-surmesini-bekliyoruz-h540589.html" title="Dış ticarette olumlu gidişin sürmesini bekliyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/dis_ticarette_olumlu_gidisin_surmesini_bekliyoruz_h540589_671a9.jpg" alt="Dış ticarette olumlu gidişin sürmesini bekliyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dış ticarette olumlu gidişin sürmesini bekliyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/vergi-indirimine-sifir-faiz-destegi-h540593.html" title="Vergi indirimine sıfır faiz desteği">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/11/vergi_indirimine_sifir_faiz_destegi_h540593_8c2d2.jpg" alt="Vergi indirimine sıfır faiz desteği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vergi indirimine sıfır faiz desteği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-yonetimi-tam-zamaninda-bir-hamle-yapti-h540416.html" title="“Ekonomi yönetimi tam zamanında bir hamle yaptı“">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/ekonomi_yonetimi_tam_zamaninda_bir_hamle_yapti_h540416_ee041.jpg" alt="“Ekonomi yönetimi tam zamanında bir hamle yaptı“" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Ekonomi yönetimi tam zamanında bir hamle yaptı“</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/devletimizi-ozel-sektorun-yaninda-gormekten-mutluyuz-h540414.html" title="“Devletimizi özel sektörün yanında görmekten mutluyuz“">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/devletimizi_ozel_sektorun_yaninda_gormekten_mutluyuz_h540414_b2210.jpg" alt="“Devletimizi özel sektörün yanında görmekten mutluyuz“" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Devletimizi özel sektörün yanında görmekten mutluyuz“</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enerji-ithalati-faturasi-yuzde-155-artti-h540256.html" title="Enerji ithalatı faturası yüzde 15,5 arttı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/enerji_ithalati_faturasi_yuzde_155_artti_h540256_7cb48.jpg" alt="Enerji ithalatı faturası yüzde 15,5 arttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enerji ithalatı faturası yüzde 15,5 arttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/piyasalar-enflasyon-raporu-na-odaklandi-h540241.html" title="Piyasalar Enflasyon Raporu&#039;na odaklandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/piyasalar_enflasyon_raporu_na_odaklandi_h540241_92e1c.jpg" alt="Piyasalar Enflasyon Raporu&#039;na odaklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Piyasalar Enflasyon Raporu&#039;na odaklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/turk-is-ten-asgari-ucret-tespit-komisyonu-erken-toplansin-cagrisi-h540231.html" title="Türk-İş&#039;ten “Asgari Ücret Tespit Komisyonu erken toplansın“ çağrısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/turk_is_ten_asgari_ucret_tespit_komisyonu_erken_toplansin_cagrisi_h540231_6757a.jpg" alt="Türk-İş&#039;ten “Asgari Ücret Tespit Komisyonu erken toplansın“ çağrısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk-İş&#039;ten “Asgari Ücret Tespit Komisyonu erken toplansın“ çağrısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/ev-ve-mutfak-esyasi-sektoru-kolombiya-modeli-ile-buyuyecek-h540177.html" title="Ev ve mutfak eşyası sektörü Kolombiya modeli ile büyüyecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/ev_ve_mutfak_esyasi_sektoru_kolombiya_modeli_ile_buyuyecek.jpg" alt="Ev ve mutfak eşyası sektörü Kolombiya modeli ile büyüyecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ev ve mutfak eşyası sektörü Kolombiya modeli ile büyüyecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/savunmada-yerlilik-orani-yuzde-60-i-gecti-h540178.html" title="Savunmada yerlilik oranı yüzde 60&#039;i geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/tobb_savunma_sanayi_meclisi_toplantisi.jpg" alt="Savunmada yerlilik oranı yüzde 60&#039;i geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Savunmada yerlilik oranı yüzde 60&#039;i geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kredi-faizleri-dususe-gecti-h540130.html" title="Kredi faizleri düşüşe geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/10/kredi_faizleri_dususe_gecti_h540130_e77dd.jpg" alt="Kredi faizleri düşüşe geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kredi faizleri düşüşe geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Enuygun.com" title="Enuygun.com haberleri">Enuygun.com</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(540598);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="540598" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="25937883bc69feda8b777c4a13ca2c6e33dadb0e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/enuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-nin-en-etkin-kongresi-surdurulebilir-ortak-gelecek-te-bulusuyor-makale,194992.html" title="Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="merve akan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">merve akan</h4>
              Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/fuarin-lideri-oldu-gida-ihracatinin-onunu-acmak-icin-dugmeye-basti-makale,194990.html" title="Fuarın lideri oldu gıda ihracatının önünü açmak için düğmeye bastı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Fuarın lideri oldu gıda ihracatının önünü açmak için düğmeye bastı            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/insancil-bir-turkiye-makale,194934.html" title="“İNSAN”cıl bir TÜRKİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              “İNSAN”cıl bir TÜRKİYE            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/abdde-insaat-harcamalari-eylulde-degismedi-h540636.html"  title="ABD'de inşaat harcamaları eylülde değişmedi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ABD'de inşaat harcamaları eylülde değişmedi" />
        <span>ABD'de inşaat harcamaları eylülde değişmedi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/ish-fuari-mart-2019da-frankfurtta-duzenlenecek-h540635.html"  title="ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek" />
        <span>ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/sudanin-ankara-buyukelcisi-kordofani-denizlide-h540634.html"  title="Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/sudanin_ankara_buyukelcisi_kordofani_denizlide_h540634.jpg" alt="Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de" />
        <span>Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/abdde-ism-imalat-sanayi-endeksi-6-ayin-en-dusuk-seviyesine-geriledi-h540633.html"  title="ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi" />
        <span>ABD'de ISM imalat sanayi endeksi 6 ayın en düşük...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/kutsonun-yeni-hizmet-binasi-acildi-h540632.html"  title="KUTSO'nun yeni hizmet binası açıldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/kutsonun_yeni_hizmet_binasi_acildi_h540632.jpg" alt="KUTSO'nun yeni hizmet binası açıldı" />
        <span>KUTSO'nun yeni hizmet binası açıldı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">930</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/genel/milletlerarasi-standartlarda-tahkim-merkezine-sahibiz-h540532.html" title="Milletlerarası standartlarda tahkim..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Milletlerarası standartlarda tahkim..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/milletlerarasi-standartlarda-tahkim-merkezine-sahibiz-h540532.html" title="" ><span class="en-hit">1.</span> <strong>"Milletlerarası standartlarda tahkim...</strong> <span class="en-spot en-hidden">- İstanbul Tahkim Merkezi Başkanı Prof. Dr. Ziya Akıncı: - "ISTAC,...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/ordu-da-narenciye-hasadi-basladi-h540603.html" title="Ordu#039;da narenciye hasadı başladı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/orduda_narenciye_hasadi_basladi_h540603.jpg" alt="Ordu#039;da narenciye hasadı başladı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/ordu-da-narenciye-hasadi-basladi-h540603.html" title="" ><span class="en-hit">2.</span> <strong>Ordu&#039;da narenciye hasadı başladı</strong> <span class="en-spot en-hidden">TZOB Yönetim Kurulu Üyesi Arslan Soydan, &quot;Ordu&#039;da 70 ton civarında...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/ambalajin-odullu-genc-tasarimcilari-belli-oldu-h540568.html" title="Ambalajın ödüllü genç tasarımcıları..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/ambalajin_odullu_genc_tasarimcilari_belli_oldu.jpg" alt="Ambalajın ödüllü genç tasarımcıları..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/ambalajin-odullu-genc-tasarimcilari-belli-oldu-h540568.html" title="" ><span class="en-hit">3.</span> <strong>Ambalajın ödüllü genç tasarımcıları...</strong> <span class="en-spot en-hidden">ASD tarafından, Avrasya Ambalaj İstanbul Fuarı&#039;nın katkısıyla,...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/ihracatin-ithalati-karsilama-orani-yuzde-96-yi-gecti-h540512.html" title="İhracatın ithalatı karşılama oranı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/ekim_ayi_ihracat_rakamlari_aciklandi_h540512.jpg" alt="İhracatın ithalatı karşılama oranı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/ihracatin-ithalati-karsilama-orani-yuzde-96-yi-gecti-h540512.html" title="" ><span class="en-hit">4.</span> <strong>İhracatın ithalatı karşılama oranı...</strong> <span class="en-spot en-hidden">Ticaret Bakanı Ruhsar Pekcan, &quot;2017 Ekim ayında ihracatımızın...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/ekim-ayi-ihracati-rekor-kirdi-h540530.html" title="Ekim ayı ihracatı rekor kırdı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/ekim_ayi_ihracati_rekor_kirdi_h540530_1f2c1.jpg" alt="Ekim ayı ihracatı rekor kırdı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/ekim-ayi-ihracati-rekor-kirdi-h540530.html" title="" ><span class="en-hit">5.</span> <strong>Ekim ayı ihracatı rekor kırdı</strong> <span class="en-spot en-hidden">TİM Başkanı İsmail Gülle, &quot;Daha çok çalışacağız, üreteceğiz,...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/aydin-ekonomi-zirvesi-resimleri,211.html"  title="aydin ekonomi zirvesi">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/aydYn12.jpg" alt="aydin ekonomi zirvesi" />
            <p class="carousel-caption">aydin ekonomi zirvesi</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/aydin-ekonomi-zirvesi-resimleri,211.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/abdde-insaat-harcamalari-eylulde-degismedi-h540636.html" title="ABD'de inşaat harcamaları eylülde değişmedi" >ABD'de inşaat harcamaları eylülde değişmedi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ish-fuari-mart-2019da-frankfurtta-duzenlenecek-h540635.html" title="ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek" >ISH Fuarı, Mart 2019’da Frankfurt’ta düzenlenecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sudanin-ankara-buyukelcisi-kordofani-denizlide-h540634.html" title="Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de" >Sudan'ın Ankara Büyükelçisi Kordofani, Denizli'de</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/abdde-ism-imalat-sanayi-endeksi-6-ayin-en-dusuk-seviyesine-geriledi-h540633.html" title="ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi" >ABD'de ISM imalat sanayi endeksi 6 ayın en düşük seviyesine geriledi</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/kutsonun-yeni-hizmet-binasi-acildi-h540632.html" title="KUTSO'nun yeni hizmet binası açıldı" >KUTSO'nun yeni hizmet binası açıldı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/kars-dan-hollanda-ya-uzanan-basari-hikayesi-turgut-torunogullari-h523948.html" title="Kars#039;dan Hollanda#039;ya uzanan başarı hikayesi: Turgut Torunoğulları" >Kars&#039;dan Hollanda&#039;ya uzanan başarı hikayesi: Turgut Torunoğulları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" selected>01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/bayimgazete_1.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Enuygun.com'un 10. yılına özel 10 bin lira değerinde hediye" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fenuyguncomun-10-yilina-ozel-10-bin-lira-degerinde-hediye-h540598.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('540598', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
