  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Güçlü kadınlar girişimcilik hikayeleri anlattı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye&#039;de kadın girişimciliğinin gelişmesi ve kadınların çalışma yaşamına katılımının artması için çalışmalar sürdüren KAGİDER&#039;in (Türkiye Kadın Girişimciler Derneği) ‘Dijital Sohbetler&#039; etkinliği kapsamında ‘Cesaret Veren Kadınlar&#039; paneli gerçekleştirildi." />
<meta name="keywords" content="Türkiye&amp;#039;nin en güçlü iş kadınları, başarı hikâyelerini anlattı, Leyla Alaton, Hülya Gedik, kadınlar, Elif Çoban" />
<meta name="news_keywords" content="Türkiye&amp;#039;nin en güçlü iş kadınları, başarı hikâyelerini anlattı, Leyla Alaton, Hülya Gedik, kadınlar, Elif Çoban">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Güçlü kadınlar girişimcilik hikayeleri anlattı" />
<meta property="og:description" content="Türkiye&#039;de kadın girişimciliğinin gelişmesi ve kadınların çalışma yaşamına katılımının artması için çalışmalar sürdüren KAGİDER&#039;in (Türkiye Kadın Girişimciler Derneği) ‘Dijital Sohbetler&#039; etkinliği kapsamında ‘Cesaret Veren Kadınlar&#039; paneli gerçekleştirildi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Güçlü kadınlar girişimcilik hikayeleri anlattı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Güçlü kadınlar girişimcilik hikayeleri anlattı" />
<meta name="twitter:description" content="Türkiye’de kadın girişimciliğinin gelişmesi ve kadınların çalışma yaşamına katılımının artması için çalışmalar sürdüren KAGİDER’in (Türkiye Kadın Girişimciler Derneği) ‘Dijital Sohbetler’ etkinliği kapsamında ‘Cesaret Veren Kadınlar’ paneli gerçekleştirildi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Güçlü kadınlar girişimcilik hikayeleri anlattı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2021-04-28T15:57:14+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Türkiye&amp;#039;nin en güçlü iş kadınları, başarı hikâyelerini anlattı, Leyla Alaton, Hülya Gedik, kadınlar, Elif Çoban" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Güçlü kadınlar girişimcilik hikayeleri anlattı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">15°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.2160</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.9345</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">469.194</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1386</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/bolu-gelecegini-turizmde-ariyor-h583604.html" title="Bolu geleceğini turizmde arıyor " >Bolu geleceğini turizmde arıyor </a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/bir-fasulyeden-cikan-basari-hikayesi-h583587.html" title="Bir fasulyeden çıkan başarı hikayesi" >Bir fasulyeden çıkan başarı hikayesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/biotrend-e-bireysel-yatirimcidan-20-kat-talep-h583571.html" title="Biotrend&#039;e bireysel yatırımcıdan 20 kat talep" >Biotrend&#039;e bireysel yatırımcıdan 20 kat talep</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-baskan-secildi-h583561.html" title="Yeni başkan seçildi" >Yeni başkan seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/belarus-yatirim-yapilacak-50-ulke-arasinda-h583553.html" title="Belarus yatırım yapılacak 50 ülke arasında" >Belarus yatırım yapılacak 50 ülke arasında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/anadolupropolisi-ni-damla-olarak-hergun-tuketin-onerisi-h583552.html" title="Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi" >Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/copten-enerji-uretti-dunya-copune-talip-oldu-h583547.html" title="Çöpten enerji üretti, dünya çöpüne talip oldu" >Çöpten enerji üretti, dünya çöpüne talip oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/malatya-kayisi-lokomotifine-yeni-vagonlar-ekliyor-h583541.html" title="Malatya, kayısı lokomotifine yeni vagonlar ekliyor" >Malatya, kayısı lokomotifine yeni vagonlar ekliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/emlak/iste-turkiye-nin-emlak-bilgileri-h583536.html" title="İşte Türkiye&#039;nin emlak bilgileri" >İşte Türkiye&#039;nin emlak bilgileri</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/limak-enerji-ve-enver-isbirligiyle-verimli-enerji-h583521.html" title="Limak Enerji ve ENVER işbirliğiyle verimli enerji" >Limak Enerji ve ENVER işbirliğiyle verimli enerji</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="86de93e0cee35f4284d5bda09a31ac53ed8237e7" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Güçlü kadınlar girişimcilik hikayeleri anlattı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/madenin-baskani-genclere-tavsiyelerde-bulundu-h583594.html" title="Madenin başkanı gençlere tavsiyelerde bulundu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/madenin_baskani_genclere_tavsiyelerde_bulundu_h583594_fcb00.jpg" alt="Madenin başkanı gençlere tavsiyelerde bulundu" />
Madenin başkanı gençlere tavsiyelerde bulundu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/cocuklarin-gozunden-gelecegin-enerjileri-h583581.html" title="Çocukların gözünden “Geleceğin Enerjileri”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/cocuklarin_gozunden_gelecegin_enerjileri_h583581_7a300.jpg" alt="Çocukların gözünden “Geleceğin Enerjileri”" />
Çocukların gözünden “Geleceğin Enerjileri”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/kalben-dernegi-nden-kalpten-bir-mesaj-h583573.html" title="Kalben Derneği&#039;nden kalpten bir mesaj"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/kalben_dernegi_nden_kalpten_bir_mesaj_h583573_3cea1.jpg" alt="Kalben Derneği&#039;nden kalpten bir mesaj" />
Kalben Derneği&#039;nden kalpten bir mesaj</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/anadolupropolisi-ni-damla-olarak-hergun-tuketin-onerisi-h583552.html" title="Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/uzmanlar-anadolupropolisinin-damla-formunda-her-gun-duzenlituketilmesini-oneriyor_cccb3.jpg" alt="Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi" />
Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/mayis-ta-tanitilacak-h583582.html" title="Mayıs&#039;ta tanıtılacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/mayis_ta_tanitilacak_h583582_1b35b.jpg" alt="Mayıs&#039;ta tanıtılacak" />
Mayıs&#039;ta tanıtılacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/geri-donusume-destek-h583577.html" title="Geri dönüşüme destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/geri_donusume_destek_h583577_74c00.jpg" alt="Geri dönüşüme destek" />
Geri dönüşüme destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/177-inci-magazasini-acti-h583574.html" title="177&#039;inci mağazasını açtı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/177_inci_magazasini_acti_h583574_8b255.jfif" alt="177&#039;inci mağazasını açtı" />
177&#039;inci mağazasını açtı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-baskan-secildi-h583561.html" title="Yeni başkan seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/yine_baskan_secildi_h583561_78957.jpg" alt="Yeni başkan seçildi" />
Yeni başkan seçildi</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" title="Güçlü kadınlar girişimcilik hikayeleri anlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" alt="Güçlü kadınlar girişimcilik hikayeleri anlattı" />
Güçlü kadınlar girişimcilik hikayeleri anlattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/egd-sizi-madagaskar-yolculuguna-davet-ediyor-h583598.html" title="EGD sizi Madagaskar yolculuğuna davet ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_sizi_madagaskar_yolculuguna_davet_ediyor_h583598_b2831.jpg" alt="EGD sizi Madagaskar yolculuğuna davet ediyor" />
EGD sizi Madagaskar yolculuğuna davet ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/dogrudan-satis-yapti-dunyada-ilk-100-e-girdi-h583596.html" title="Doğrudan satış yaptı dünyada ilk 100&#039;e girdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/dogrudan_satis_yapti_dunyada_ilk_100_e_girdi_h583596_5d139.jpeg" alt="Doğrudan satış yaptı dünyada ilk 100&#039;e girdi" />
Doğrudan satış yaptı dünyada ilk 100&#039;e girdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/guvenli-uzaktan-calismanin-10-kuralini-acikladi-h583595.html" title="Güvenli uzaktan çalışmanın 10 kuralını açıkladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/guvenli_uzaktan_calismanin_10_kuralini_acikladi_h583595_b6877.jpg" alt="Güvenli uzaktan çalışmanın 10 kuralını açıkladı" />
Güvenli uzaktan çalışmanın 10 kuralını açıkladı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/egd-meslek-buyugu-gazetecileri-anacak-h583497.html" title="EGD meslek büyüğü gazetecileri anacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_meslek_buyugu_gazetecileri_anacak_h583497_bb311.jpg" alt="EGD meslek büyüğü gazetecileri anacak" />
EGD meslek büyüğü gazetecileri anacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dongusel-ekonominin-belgeselini-cekti-h582982.html" title="Döngüsel ekonominin belgeselini çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döngüsel ekonominin belgeselini çekti" />
Döngüsel ekonominin belgeselini çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyanin-basbakan-adayi-turk-dostu-cikti-h582931.html" title="Almanya’nın başbakan adayı Türk dostu çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/almanyanin_basbakan_adayi_turk_dostu_cikti_h582931_5dfc2.jpeg" alt="Almanya’nın başbakan adayı Türk dostu çıktı" />
Almanya’nın başbakan adayı Türk dostu çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/hangi-ulke-mutlu-hangi-ulke-umutlu-iste-o-arastirma-h582820.html" title="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/hangi_ulke_mutlu_hangi_ulke_umutlu_iste_o_arastirma_h582820_abfcc.jpg" alt="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma" />
Hangi ülke mutlu, hangi ülke umutlu işte o araştırma</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yeni-kurulan-isletmelere-uyumsoft-tan-tam-destek-h583601.html" title="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/yeni_kurulan_isletmelere_uyumsoft_tan_tam_destek_h583601_0b121.jpg" alt="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek" />
Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/zeybek-oyununu-bir-de-robottan-izleyin-h583473.html" title="Zeybek oyununu bir de robottan izleyin!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/zeybek_oyununu_bir_de_robottan_izleyin_h583473_cf876.jpg" alt="Zeybek oyununu bir de robottan izleyin!" />
Zeybek oyununu bir de robottan izleyin!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-ile-yasami-iyilestirecekler-h583458.html" title="Teknoloji ile yaşamı iyileştirecekler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/teknoloji_ile_yasami_iyilestirecekler_h583458_32505.jpg" alt="Teknoloji ile yaşamı iyileştirecekler" />
Teknoloji ile yaşamı iyileştirecekler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/dikkat-her-sey-dijital-musteriler-icin-duzenleniyor-h583446.html" title="Dikkat!.. Her şey dijital müşteriler için düzenleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/dikkat_her_sey_dijital_musteriler_icin_duzenleniyor_h583446_5e7b9.jpg" alt="Dikkat!.. Her şey dijital müşteriler için düzenleniyor" />
Dikkat!.. Her şey dijital müşteriler için düzenleniyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/farkli-sektorlere-hitap-eden-epson-yogun-talep-goruyor-h583602.html" title="Farklı sektörlere hitap eden Epson yoğun talep görüyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/farkli_sektorlere_hitap_eden_epson_yogun_talep_goruyor_h583602_d2cb4.jpg" alt="Farklı sektörlere hitap eden Epson yoğun talep görüyor" />
Farklı sektörlere hitap eden Epson yoğun talep görüyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-kurmak-icin-bundan-mukemmel-zaman-bulamazsiniz-h583599.html" title="İş kurmak için bundan mükemmel zaman bulamazsınız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/is_kurmak_icin_bundan_mukemmel_zaman_bulamazsiniz_h583599_68987.jpg" alt="İş kurmak için bundan mükemmel zaman bulamazsınız" />
İş kurmak için bundan mükemmel zaman bulamazsınız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/karadeniz-in-en-buyuk-fabrikasini-ordu-da-yapacak-h583593.html" title="Karadeniz&#039;in en büyük fabrikasını Ordu&#039;da yapacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/karadeniz_in_en_buyuk_fabrikasini_ordu_da_yapacak_h583593_e2932.jpg" alt="Karadeniz&#039;in en büyük fabrikasını Ordu&#039;da yapacak" />
Karadeniz&#039;in en büyük fabrikasını Ordu&#039;da yapacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yeni-pazarlara-acilacak-ihracati-artiracak-h583591.html" title="Yeni pazarlara açılacak ihracatı artıracak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/yeni_pazarlara_acilacak_ihracati_artiracak_h583591_26e10.jpg" alt="Yeni pazarlara açılacak ihracatı artıracak" />
Yeni pazarlara açılacak ihracatı artıracak</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh583552" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/anadolupropolisi-ni-damla-olarak-hergun-tuketin-onerisi-h583552.html" title="Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi" target="_blank">Anadolu Propolisi&#039;ni damla olarak hergün tüketin önerisi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/mayis-ta-tanitilacak-h583582.html" title="Mayıs&#039;ta tanıtılacak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/04/Opel_Manta.jpg" alt="Mayıs&#039;ta tanıtılacak" />
      <div class="caption">Mayıs'ta tanıtılacak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/177-inci-magazasini-acti-h583574.html" title="177&#039;inci mağazasını açtı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/04/3.jfif" alt="177&#039;inci mağazasını açtı" />
      <div class="caption">177'inci mağazasını açtı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/geri-donusume-destek-h583577.html" title="Geri dönüşüme destek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/04/hisar_yesil.jpg" alt="Geri dönüşüme destek" />
      <div class="caption">Geri dönüşüme destek</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/pura-yeniden-baskan-h583556.html" title="Pura yeniden başkan" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/04/ahmet_pura.jpg" alt="Pura yeniden başkan" />
      <div class="caption">Pura yeniden başkan</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-baskan-secildi-h583561.html" title="Yeni başkan seçildi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/04/bankalar.jpg" alt="Yeni başkan seçildi" />
      <div class="caption">Yeni başkan seçildi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Güçlü kadınlar girişimcilik hikayeleri anlattı</h1>
                <h2 class="lead" itemprop="description"><strong>Türkiye’de kadın girişimciliğinin gelişmesi ve kadınların çalışma yaşamına katılımının artması için çalışmalar sürdüren KAGİDER’in (Türkiye Kadın Girişimciler Derneği) ‘Dijital Sohbetler’ etkinliği kapsamında ‘Cesaret Veren Kadınlar’ paneli gerçekleştirildi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-04-28 15:57:14" content="2021-04-28T15:57:14+02:00">28 Nisan 2021 Çarşamba 15:57</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" alt="Güçlü kadınlar girişimcilik hikayeleri anlattı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-583605"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-300-250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p></p>

<p>KAGİDER’in gerçekleştirdiği ‘Dijital Sohbetler’ etkinliği kapsamında ‘Cesaret Veren <strong class="klink">Kadınlar</strong>’ paneli gerçekleştirildi. Moderatörlüğünü Şeref Oğuz’un üstlendiği etkinliğin konuşmacıları katılımcıları ise Fortune Türkiye tarafından hazırlanan ‘Türkiye’nin En Güçlü 50 İş İnsanı’ listesinde yer alan <strong class="klink">Leyla Alaton</strong>, Damla Alışan, Aslı Elif Tanugur, <strong class="klink">Elif Çoban</strong>, <strong class="klink">Hülya Gedik</strong>, Nilgün Keleş ve Sevginar Baştekin oldu.</p>

<p>Türkiye’de kadın girişimciliğinin gelişmesi ve kadınların çalışma yaşamına katılımının artması için çalışmalar sürdüren KAGİDER’in (Türkiye Kadın Girişimciler Derneği) ‘Dijital Sohbetler’ etkinliği kapsamında ‘Cesaret Veren Kadınlar’ paneli gerçekleştirildi.</p>

<p>Panel KAGİDER Başkanı Emine Erdem’in konuşmasıyla başladı. Erdem konuşmasında şu ifadelere yer verdi: “Kadın girişimciler geleceğe umutla bakıyor. Kadınlar çok cesur, bize düşen önlerindeki engelleri kaldırmak. Bu engellerden biri de rol model eksikliği. Bugün başarılarıyla gurur duyduğumuz üyelerimizi dinleyeceğiz. Fortune tarafından seçilen 50 kadının KAGİDER üyesi olması bizim için onur kaynağı. Cesaret veren kadınları izlemek hepimize cesaret verecek.”</p>

<p>Leyla Alaton: ‘Egoya karşı çalışıyorum’</p>

<p>Alarko Holding Yönetim Kurulu Üyesi Leyla Alaton konuşmasında takım çalışmasının önemini vurguladı. “Bütün olay ego. Ben egoya karşı çalışıyorum. Lider olarak biz ön plandayız ama arkada koskocaman bir takım var. Bu işler tek başına yapılmaz, olamaz. Takım dengesi önemli, orada kadın – erkek dengesine bakıyoruz. Bu dengenin farkında mıyız? Eşitliği çalışanlar da istemeli. Takımlar ön plana çıkmalı. Herkes başarı ve parayı paylaşmalı.”</p>

<p>Damla Alışan: ‘Kadının katılmadığı düzende başarı şansı yok’</p>

<p>Erkek egemen olan lojistik sektöründe kadınların daha fazla fark yarattığına dikkat çeken Alışan Lojistik Yönetim Kurulu Başkan Yardımcısı Damla Alışan sözlerine şöyle devam etti: ‘Lojistik erkek egemen bir sektör. Halbuki kadın işi, erkek işi diye bir şey yok. Hepimizin artıları, eksileri var. Kadın işi-erkek işinden ziyade kendimize uygun işi yaptığımızda başarılı oluruz. Ben lojistik sektörünün kadına daha uygun olduğunu düşünüyorum hatta. Çünkü ciddi planlama, takip ve organizasyon gerektiriyor. Bu noktada da kadın yöneticiler ön plana çıkıyor ve sektörde fark yaratacak işlere imza atıyorlar. %20 oranında kadın çalışanımız, %7 kadın yönetici oranımız var; bu konuda çok inançlıyız. Operasyon toplantısındaki kadın oranının artması beni mutlu ediyor. Kadının oyuna katılmadığı düzende başarılı olunma şansı yok. Ancak birlikte inanırsak ilerleyebiliriz. Başarılı olan kadınları desteklemek çok önemli. Biz ayrıca, kız çocuklarının eğitimine de elimizden geldiğince destek olacak projeler geliştirmeye özen gösteriyoruz.</p>

<p>Aslı Elif Tanuğur: ‘Bugün 15 ülkeye ihracat yapıyoruz’</p>

<p>Girişimcilik hikâyesinde çocuğunda yaşadığı bağışıklık sisteminin önemli bir etken olduğunu belirten BEEO Kurucu Ortağı Aslı Elif Tanuğur; ‘’Fayda görünce ‘Neden ülkemizde üretilmesin?’ dedim. 2013 yılında İstanbul Teknik Üniversitesi Arı Teknokent’te girişimcilik yolculuğuma başladım. KOSGEB’in AR-GE projesi ile şirketimizi kurduk. 2 yılda AR-GE çalışmalarımızı tamamladık, arıcılara propolis üretmeyi öğrettik. Alım garantisi vererek arıcılar ile çalıştık. Bizim koşullarımız temiz çevre, doğal şartlar, iyi arıcılık ve ilaç kullanmadan üretim yapılması oldu. Günümüzde 5.000 arıcımız ve 5.000 arı kovanımız ile 15 ülkeye ihracat yapıyoruz.’’</p>

<p>Elif Çoban: ‘Engelleri en iyi şekilde aşmaya odaklanın’</p>

<p>Her zaman farklı olanı aradığından bahseden Şölen Çikolata CEO Elif Çoban yaptığı konuşmada şunları belirtti: “Kadınların işi her çağda zor olmuştur. Benim çocukluk dönemimde kadınlar mücadele ederdi. Okul dönemiyle beraber ‘Nasıl farklı olabilirim, neyi başarabilirim?’ sorularına odaklandım. Bugün Türkiye’de ihracat şampiyonuyuz, 120 ülkeye ihracatımız var. Hep fark yaratan bir marka olmaya çalıştık. Şölen krizlerden büyüyerek çıkmıştır. Başarıdaki en büyük sırrımız kazandıklarımızın büyük kısmını şirketimize yatırmamızda. En iyi yaptığımız şeylerden bir tanesi şirketimizi finansal olarak güçlü kılmak. Başarıdaki en büyük etken büyük hayaller peşinden koşmak değil, karşınıza çıkan engeli en iyi şekilde nasıl aşacağınıza daha çok odaklanmak.’’</p>

<p>Hülya Gedik: ‘Başarıyı tutkuyla çalışmaya, bilgiye ve meraka bağlıyorum’</p>

<p>Başarıyı tutkuyla çalışmaya, bilgiye ve meraka bağlayan Gedik Holding Yönetim Kurulu Başkanı Hülya Gedik sözlerine şu ifadeleri ekledi: “Bayrağı babamdan devraldım. Kendimdeki başarı payını babama vermek istiyorum. Kız çocuk deyip ayırmadan beni destekledi. İhracatı şirketimizde ben başlattım ve her yıl ödül alan bir duruma geldik. Her zaman ‘İyi ki ihracata başlamışız’ diyoruz. Biz her zaman için yatırım yaparak büyüdük, aile varlığımızı değil şirketimizi büyüttük. Başarıyı tutkuyla çalışmaya, bilgiye ve meraka bağlıyorum. Üniversitemizde mühendislik çalışmalarında kız çocuklarını destekliyoruz. Eğitimleri sonunda evde oturmalarını istemiyor, aktif olarak çalışmalarına fırsat sağlıyoruz.’’</p>

<p>Nilgün Keleş: ‘İş hayatında kadın - erkek yok, insan var’</p>

<p>Sertrans Logistic Kurucu Ortağı Nilgün Keleş ise konuşmasında şu ifadelere yer verdi: ‘İş hayatında kadın - erkek yok, insan var. Hayatım boyunca kadınlar ve kız çocuklarının ülkemizde dezavantajlı olduğunu düşündüm. Kendi şirketimde kadınların ön plana çıkması için çok çaba sarf ettim. Sesimizi çıkartmalıyız Türk kadınlarının buna ihtiyacı var. Türkiye’de kadının pozitif ayrımcılığa ihtiyacı var. Özellikle dezavantajlı kadınları işe almaya çalışıyoruz ki yaşamda duruşları olsun.’</p>

<p>Sevginar Baştekin: ‘Geldiğim noktadan gurur duyuyorum’</p>

<p>Batan ilk girişim tecrübesini aktaran HighGenic Kurucusu Sevginar Baştekin ise şunları söyledi: “10 yaşında bir şirket olarak bugün kadınları çok destekliyoruz. Beyaz yaka ve yönetici kadrosunda çalışanlarımızın % 51’ı kadın. Hem AR-GE’ciyim hem kurucu ortağım. 15 ülkeye kendi markamızla ihracat yapıyoruz. İlk girişimim ise battı. Kendi alanımla ilgilenirken diğer ortaklar şirketin batmasına sebep oldu. Bir tek kendi masamı alarak çıktım. Maddi kayıptan ziyade başarısızlığı kaldıramadım. İkinci girişimimde ise Türkiye’de kategoriyi yaratan ürünler yaptım. Türk kadın olarak, kimyager olarak batmış çıkmış bir girişimci olarak geldiğim noktadan gurur duyuyorum.”</p>

<p></p>

<p></p></div>
        <div class="reklam reklam136 text-center"><a href="http://www.gazeteekonomi.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-620-90_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner18" class="img-responsive"/></a></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/yeni-kurulan-isletmelere-uyumsoft-tan-tam-destek-h583601.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/egd-sizi-madagaskar-yolculuguna-davet-ediyor-h583598.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/sosyal-mesafeyi-ayarladi-dugunlere-talip-oldu-h583597.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/guvenli-uzaktan-calismanin-10-kuralini-acikladi-h583595.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/karadeniz-in-en-buyuk-fabrikasini-ordu-da-yapacak-h583593.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/mersin-ana-liman-sehri-olmali-h583592.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/yeni-pazarlara-acilacak-ihracati-artiracak-h583591.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/cocuklar-tehlikede-dedi-zehirsiz-kentler-icin-harekete-gecti-h583589.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dis-haberler/biden-in-ifadeleri-dayanaksiz-h583588.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-peynir-ile-ilgili-hem-tarif-hem-de-tavsiyeler-h583586.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/uskudar-turizmde-ataga-kalkti-h583585.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/turizm-delisi-ailenin-genc-temsilcisi-oteli-ilk-100-e-soktu-guney-ege-nin-baskanligina-talip-oldu-h583576.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kripto-sektorunde-lisanslama-sart-h583575.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/biotrend-e-bireysel-yatirimcidan-20-kat-talep-h583571.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" title="Güçlü kadınlar girişimcilik hikayeleri anlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" alt="Güçlü kadınlar girişimcilik hikayeleri anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güçlü kadınlar girişimcilik hikayeleri anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/yeni-kurulan-isletmelere-uyumsoft-tan-tam-destek-h583601.html" title="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/yeni_kurulan_isletmelere_uyumsoft_tan_tam_destek_h583601_0b121.jpg" alt="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/egd-sizi-madagaskar-yolculuguna-davet-ediyor-h583598.html" title="EGD sizi Madagaskar yolculuğuna davet ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/egd_sizi_madagaskar_yolculuguna_davet_ediyor_h583598_b2831.jpg" alt="EGD sizi Madagaskar yolculuğuna davet ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EGD sizi Madagaskar yolculuğuna davet ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/sosyal-mesafeyi-ayarladi-dugunlere-talip-oldu-h583597.html" title="Sosyal mesafeyi ayarladı düğünlere talip oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/sosyal_mesafeyi_ayarladi_dugunlere_talip_oldu_h583597_cba71.jpg" alt="Sosyal mesafeyi ayarladı düğünlere talip oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sosyal mesafeyi ayarladı düğünlere talip oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/guvenli-uzaktan-calismanin-10-kuralini-acikladi-h583595.html" title="Güvenli uzaktan çalışmanın 10 kuralını açıkladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/guvenli_uzaktan_calismanin_10_kuralini_acikladi_h583595_b6877.jpg" alt="Güvenli uzaktan çalışmanın 10 kuralını açıkladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenli uzaktan çalışmanın 10 kuralını açıkladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/karadeniz-in-en-buyuk-fabrikasini-ordu-da-yapacak-h583593.html" title="Karadeniz&#039;in en büyük fabrikasını Ordu&#039;da yapacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/karadeniz_in_en_buyuk_fabrikasini_ordu_da_yapacak_h583593_e2932.jpg" alt="Karadeniz&#039;in en büyük fabrikasını Ordu&#039;da yapacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Karadeniz&#039;in en büyük fabrikasını Ordu&#039;da yapacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/mersin-ana-liman-sehri-olmali-h583592.html" title="Mersin ana liman şehri olmalı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/mersin_ana_liman_sehri_olmali_h583592_9b9c6.jpg" alt="Mersin ana liman şehri olmalı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mersin ana liman şehri olmalı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/yeni-pazarlara-acilacak-ihracati-artiracak-h583591.html" title="Yeni pazarlara açılacak ihracatı artıracak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/yeni_pazarlara_acilacak_ihracati_artiracak_h583591_26e10.jpg" alt="Yeni pazarlara açılacak ihracatı artıracak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni pazarlara açılacak ihracatı artıracak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/cocuklar-tehlikede-dedi-zehirsiz-kentler-icin-harekete-gecti-h583589.html" title="Çocuklar tehlikede dedi zehirsiz kentler için harekete geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/cocuklar_tehlikede_dedi_zehirsiz_kentler_icin_harekete_gecti_h583589_bf8c6.jpg" alt="Çocuklar tehlikede dedi zehirsiz kentler için harekete geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çocuklar tehlikede dedi zehirsiz kentler için harekete geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dis-haberler/biden-in-ifadeleri-dayanaksiz-h583588.html" title="Biden&#039;in ifadeleri dayanaksız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/biden_in_ifadeleri_dayanaksiz_h583588_9691e.jpg" alt="Biden&#039;in ifadeleri dayanaksız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Biden&#039;in ifadeleri dayanaksız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-peynir-ile-ilgili-hem-tarif-hem-de-tavsiyeler-h583586.html" title="İşte peynir ile ilgili hem tarif hem de tavsiyeler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/iste_peynir_ile_ilgili_hem_tarif_hem_de_tavsiyeler_h583586_c8ddf.jpg" alt="İşte peynir ile ilgili hem tarif hem de tavsiyeler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte peynir ile ilgili hem tarif hem de tavsiyeler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/uskudar-turizmde-ataga-kalkti-h583585.html" title="Üsküdar turizmde atağa kalktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/uskudar_turizmde_ataga_kalkti_h583585_56e9f.JPG" alt="Üsküdar turizmde atağa kalktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Üsküdar turizmde atağa kalktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/turizm-delisi-ailenin-genc-temsilcisi-oteli-ilk-100-e-soktu-guney-ege-nin-baskanligina-talip-oldu-h583576.html" title="Turizm delisi ailenin genç temsilcisi oteli ilk 100&#039;e soktu Güney Ege&#039;nin başkanlığına talip oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/turizm_delisi_ailenin_genc_temsilcisi_oteli_ilk_100_e_soktu_guney_ege_nin_baskanligina_talip_oldu_h583576_e98c3.jpg" alt="Turizm delisi ailenin genç temsilcisi oteli ilk 100&#039;e soktu Güney Ege&#039;nin başkanlığına talip oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turizm delisi ailenin genç temsilcisi oteli ilk 100&#039;e soktu Güney Ege&#039;nin başkanlığına talip oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kripto-sektorunde-lisanslama-sart-h583575.html" title="Kripto sektöründe lisanslama şart">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/kripto_sektorunde_lisanslama_sart_h583575_d5989.jpg" alt="Kripto sektöründe lisanslama şart" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kripto sektöründe lisanslama şart</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/biotrend-e-bireysel-yatirimcidan-20-kat-talep-h583571.html" title="Biotrend&#039;e bireysel yatırımcıdan 20 kat talep">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/04/biotrend-e-bireysel-yatirimcidan-20-kat-talep_2f9bf.jpg" alt="Biotrend&#039;e bireysel yatırımcıdan 20 kat talep" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Biotrend&#039;e bireysel yatırımcıdan 20 kat talep</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrkiye%E2%80%99nin+en+g%C3%BC%C3%A7l%C3%BC+i%C5%9F+kad%C4%B1nlar%C4%B1" title="Türkiye’nin En Güçlü Iş Kadınları haberleri">Türkiye’nin En Güçlü Iş Kadınları</a><a href="http://www.gazeteekonomi.com/haberleri/ba%C5%9Far%C4%B1+hik%C3%A2yelerini+anlatt%C4%B1" title="Başarı Hikâyelerini Anlattı haberleri">Başarı Hikâyelerini Anlattı</a><a href="http://www.gazeteekonomi.com/haberleri/Leyla+Alaton" title="Leyla Alaton haberleri">Leyla Alaton</a><a href="http://www.gazeteekonomi.com/haberleri/H%C3%BClya+Gedik" title="Hülya Gedik haberleri">Hülya Gedik</a><a href="http://www.gazeteekonomi.com/haberleri/kad%C4%B1nlar" title="Kadınlar haberleri">Kadınlar</a><a href="http://www.gazeteekonomi.com/haberleri/Elif+%C3%87oban" title="Elif Çoban haberleri">Elif Çoban</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(583605);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="583605" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="86de93e0cee35f4284d5bda09a31ac53ed8237e7" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/aciklamalar-piyasalari-tatmin-etti-mi-makale,195756.html" title="Açıklamalar piyasaları tatmin etti mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/aciklamalar-piyasalari-tatmin-etti-mi-makale,195756.html" title="Açıklamalar piyasaları tatmin etti mi?" >Açıklamalar piyasaları tatmin etti mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yoneticilerin-bulut-bilisim-teknolojilerine-geciste-guvenlik-endisesi-makale,195755.html" title="Yöneticilerin Bulut Bilişim Teknolojilerine Geçişte Güvenlik Endişesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpeg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/yoneticilerin-bulut-bilisim-teknolojilerine-geciste-guvenlik-endisesi-makale,195755.html" title="Yöneticilerin Bulut Bilişim Teknolojilerine Geçişte Güvenlik Endişesi" >Yöneticilerin Bulut Bilişim Teknolojilerine Geçişte Güvenlik Endişesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bahadir-kaleagasi-neden-turkiye-alemin-krali-olur-dedi-makale,195754.html" title="Bahadır Kaleağası neden &quot;Türkiye alemin kralı olur&quot; dedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/bahadir-kaleagasi-neden-turkiye-alemin-krali-olur-dedi-makale,195754.html" title="Bahadır Kaleağası neden &quot;Türkiye alemin kralı olur&quot; dedi" >Bahadır Kaleağası neden &quot;Türkiye alemin kralı olur&quot; dedi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kardes-banglades-halki-yeni-yilini-kutladi-makale,195750.html" title="Kardeş Bangladeş Halkı Yeni  Yıl’ını kutladı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/kardes-banglades-halki-yeni-yilini-kutladi-makale,195750.html" title="Kardeş Bangladeş Halkı Yeni  Yıl’ını kutladı" >Kardeş Bangladeş Halkı Yeni  Yıl’ını kutladı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cin-uretim-modeli-ile-turkiye-avrupa-asya-ve-ortadogu-ucgeninde-uretim-ussu-olabilir-makale,195748.html" title="Çin Üretim Modeli ile Türkiye, Avrupa, Asya ve Ortadoğu Üçgeninde Üretim Üssü Olabilir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/cin-uretim-modeli-ile-turkiye-avrupa-asya-ve-ortadogu-ucgeninde-uretim-ussu-olabilir-makale,195748.html" title="Çin Üretim Modeli ile Türkiye, Avrupa, Asya ve Ortadoğu Üçgeninde Üretim Üssü Olabilir" >Çin Üretim Modeli ile Türkiye, Avrupa, Asya ve Ortadoğu Üçgeninde Üretim Üssü Olabilir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/surdurulebilirlik-yalnizca-doga-icin-mi-makale,195741.html" title="Sürdürülebilirlik Yalnızca Doğa için mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/surdurulebilirlik-yalnizca-doga-icin-mi-makale,195741.html" title="Sürdürülebilirlik Yalnızca Doğa için mi?" >Sürdürülebilirlik Yalnızca Doğa için mi?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >Güçlü Kadın</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-356-120.png&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/egd-sizi-madagaskar-yolculuguna-davet-ediyor-h583598.html"  title="EGD sizi Madagaskar yolculuğuna davet ediyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_sizi_madagaskar_yolculuguna_davet_ediyor_h583598_b2831.jpg" alt="EGD sizi Madagaskar yolculuğuna davet ediyor" />
        <span>EGD sizi Madagaskar yolculuğuna davet ediyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/dogrudan-satis-yapti-dunyada-ilk-100-e-girdi-h583596.html"  title="Doğrudan satış yaptı dünyada ilk 100&#039;e girdi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/dogrudan_satis_yapti_dunyada_ilk_100_e_girdi_h583596_5d139.jpeg" alt="Doğrudan satış yaptı dünyada ilk 100&#039;e girdi" />
        <span>Doğrudan satış yaptı dünyada ilk 100&#039;e girdi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/guvenli-uzaktan-calismanin-10-kuralini-acikladi-h583595.html"  title="Güvenli uzaktan çalışmanın 10 kuralını açıkladı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/guvenli_uzaktan_calismanin_10_kuralini_acikladi_h583595_b6877.jpg" alt="Güvenli uzaktan çalışmanın 10 kuralını açıkladı" />
        <span>Güvenli uzaktan çalışmanın 10 kuralını açıkladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/kargolarin-en-cevreci-tesliminde-kararli-h583590.html"  title="Kargoların en çevreci tesliminde kararlı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/kargolarin_en_cevreci_tesliminde_kararli_h583590_04586.jpg" alt="Kargoların en çevreci tesliminde kararlı" />
        <span>Kargoların en çevreci tesliminde kararlı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-peynir-ile-ilgili-hem-tarif-hem-de-tavsiyeler-h583586.html"  title="İşte peynir ile ilgili hem tarif hem de tavsiyeler">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/iste_peynir_ile_ilgili_hem_tarif_hem_de_tavsiyeler_h583586_c8ddf.jpg" alt="İşte peynir ile ilgili hem tarif hem de tavsiyeler" />
        <span>İşte peynir ile ilgili hem tarif hem de tavsiyeler</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" title="Güçlü kadınlar girişimcilik hikayeleri..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/guclu_kadinlar_girisimcilik_hikayeleri_anlatti_h583605_cf0f5.jpg" alt="Güçlü kadınlar girişimcilik hikayeleri..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" title="" ><span class="en-hit">1.</span> <strong>Güçlü kadınlar girişimcilik hikayeleri...</strong> <span class="en-spot en-hidden">Türkiye’de kadın girişimciliğinin gelişmesi ve kadınların çalışma...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bolu-gelecegini-turizmde-ariyor-h583604.html" title="Bolu geleceğini turizmde arıyor " class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/bolu-gelecegini-turizmde-ariyor_55acd.jpg" alt="Bolu geleceğini turizmde arıyor " ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bolu-gelecegini-turizmde-ariyor-h583604.html" title="" ><span class="en-hit">2.</span> <strong>Bolu geleceğini turizmde arıyor </strong> <span class="en-spot en-hidden">Abant, Yedigöller ve Kartalkaya gibi değerlere sahip olan Bolu, turizm...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/guclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" title="Güçlü kadınlar girişimcilik hikayeleri anlattı" >Güçlü kadınlar girişimcilik hikayeleri anlattı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bolu-gelecegini-turizmde-ariyor-h583604.html" title="Bolu geleceğini turizmde arıyor " >Bolu geleceğini turizmde arıyor </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/yeni-kurulan-isletmelere-uyumsoft-tan-tam-destek-h583601.html" title="Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek" >Yeni kurulan işletmelere Uyumsoft&#039;tan tam destek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/madencilik-sektoru-2-milyon-kisinin-ekmek-kapisi-h583600.html" title="Madencilik Sektörü; 2 Milyon Kişinin Ekmek Kapısı" >Madencilik Sektörü; 2 Milyon Kişinin Ekmek Kapısı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/is-dunyasi/is-kurmak-icin-bundan-mukemmel-zaman-bulamazsiniz-h583599.html" title="İş kurmak için bundan mükemmel zaman bulamazsınız" >İş kurmak için bundan mükemmel zaman bulamazsınız</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Güçlü kadınlar girişimcilik hikayeleri anlattı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fguclu-kadinlar-girisimcilik-hikayeleri-anlatti-h583605.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('583605', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
