  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Günün ilk yarısında en çok değer kazanan hisseler</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İSTANBUL (AA) - Borsa İstanbul&#39;da bugün yapılan işlemlerde sürekli müzayedeye ara verilen saat 13.00&#39;e kadar BIST 100 endeksi içinde en çok değer" />
<meta name="keywords" content="BİST 100, BIST Şirketleri, Günün ilk yarısında en çok değer kazanan hisseler" />
<meta name="news_keywords" content="BİST 100, BIST Şirketleri, Günün ilk yarısında en çok değer kazanan hisseler">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Günün ilk yarısında en çok değer kazanan hisseler" />
<meta property="og:description" content="İSTANBUL (AA) - Borsa İstanbul&#39;da bugün yapılan işlemlerde sürekli müzayedeye ara verilen saat 13.00&#39;e kadar BIST 100 endeksi içinde en çok değer" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Günün ilk yarısında en çok değer kazanan hisseler" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Günün ilk yarısında en çok değer kazanan hisseler" />
<meta name="twitter:description" content="İSTANBUL (AA) - Borsa İstanbul&#39;da bugün yapılan işlemlerde, sürekli müzayedeye ara verilen saat 13.00&#39;e kadar BIST 100 endeksi içinde en çok değer kazanan 20 hisse senedinin son ve önceki kapanış fiyatları ile değişim oranları şöyle:..." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/562764"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Günün ilk yarısında en çok değer kazanan hisseler" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2019-04-17T13:34:26+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="BİST 100, BIST Şirketleri, Günün ilk yarısında en çok değer kazanan hisseler" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Günün ilk yarısında en çok değer kazanan hisseler" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">13°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.7427</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.4931</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">235.922</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">97589</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/turk-tuketicileri-yilin-urunlerini-secti-h562788.html" title="Türk tüketicileri yılın ürünlerini seçti" >Türk tüketicileri yılın ürünlerini seçti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/zincirleri-kiracak-bir-kadin-zirvesi-h562785.html" title="&#039;Zincirleri kıracak&#039; bir kadın zirvesi" >&#039;Zincirleri kıracak&#039; bir kadın zirvesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor" >Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/kadinlar-otomotiv-sanayiinde-ezberleri-bozuyor-h562726.html" title="Kadınlar otomotiv sanayiinde ezberleri bozuyor" >Kadınlar otomotiv sanayiinde ezberleri bozuyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kigili-ya-vergi-tesekkuru-plaketi-h562721.html" title="Kiğılı&#039;ya &quot;vergi teşekkürü plaketi&quot;" >Kiğılı&#039;ya &quot;vergi teşekkürü plaketi&quot;</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/emlak/ege-yapidan-avantajli-kampanyalar-h562700.html" title="Ege Yapı’dan avantajlı kampanyalar" >Ege Yapı’dan avantajlı kampanyalar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iste-turkiyenin-en-itibarli-markalari-h562648.html" title="İşte Türkiye’nin en itibarlı markaları" >İşte Türkiye’nin en itibarlı markaları</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/politika/tgc-ve-basin-konseyi-nden-istifa-etti-h562644.html" title="TGC ve Basın Konseyi&#039;nden istifa etti!" >TGC ve Basın Konseyi&#039;nden istifa etti!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/lidya-grupa-egitim-sektorunden-yogun-talep-geliyor-h562642.html" title="Lidya Grup’a, eğitim sektöründen yoğun talep geliyor" >Lidya Grup’a, eğitim sektöründen yoğun talep geliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/howden-yurtdisi-muteahhitlik-projeleri-uzerine-yogunlasiyor-h562641.html" title="Howden yurtdışı müteahhitlik projeleri üzerine yoğunlaşıyor" >Howden yurtdışı müteahhitlik projeleri üzerine yoğunlaşıyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d33c1e3d8efa9888418592fe36c1f25d1a3b3850" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Günün ilk yarısında en çok değer kazanan hisseler" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/savunma-ihracatinin-sampiyonu-tusas-turk-havacilik-ve-uzay-sanayii-oldu-h562569.html" title="Savunma ihracatının şampiyonu TUSAŞ Türk Havacılık ve Uzay Sanayii oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/savunma_ihracatinin_sampiyonu_tusas_turk_havacilik_ve_uzay_sanayii_oldu_h562569_30da2.JPG" alt="Savunma ihracatının şampiyonu TUSAŞ Türk Havacılık ve Uzay Sanayii oldu" />
Savunma ihracatının şampiyonu TUSAŞ Türk Havacılık ve Uzay Sanayii oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/orhan-kaldirim-yonetim-kurulu-baskani-oldu-h562483.html" title="Orhan Kaldırım Yönetim Kurulu Başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/orhan_kaldirim_yonetim_kurulu_baskani_oldu_h562483_76047.jpg" alt="Orhan Kaldırım Yönetim Kurulu Başkanı oldu" />
Orhan Kaldırım Yönetim Kurulu Başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/946-kadin-tasarimci-ve-girisimci-yaristi-anadolunun-kadin-gucu-ortaya-cikti-h562424.html" title="946 kadın tasarımcı ve girişimci yarıştı  Anadolu’nun Kadın Gücü ortaya çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/946-kadin-tasarimci-ve-girisimci-yaristi-anadolunun-kadin-gucu-ortaya-cikti_94cb9.jpg" alt="946 kadın tasarımcı ve girişimci yarıştı  Anadolu’nun Kadın Gücü ortaya çıktı" />
946 kadın tasarımcı ve girişimci yarıştı  Anadolu’nun Kadın Gücü ortaya çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sosyal-medyada-erisim-sorunu-turkiye-yi-de-etkiledi-h562320.html" title="Sosyal medyada erişim sorunu Türkiye&#039;yi de etkiledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/sosyal_medyada_erisim_sorunu_turkiye_yi_de_etkiledi_h562320_aa8ba.jpg" alt="Sosyal medyada erişim sorunu Türkiye&#039;yi de etkiledi" />
Sosyal medyada erişim sorunu Türkiye&#039;yi de etkiledi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/talep-artti-h562479.html" title="Talep arttı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/telefon_aksesuarlarinda_akilli_saatlere_talep_artti_h562479_1f283.jpg" alt="Talep arttı" />
Talep arttı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/bir-market-daha-acti-h562457.html" title="Bir market daha açtı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/carrefoursadan_kocaeliye_yeni_supermarket_h562457.jpg" alt="Bir market daha açtı" />
Bir market daha açtı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/av-sezonu-bitiyor-h562304.html" title="Av sezonu bitiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/av_sezonu_bitiyor_h562304_6f2eb.jpg" alt="Av sezonu bitiyor" />
Av sezonu bitiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/turk-arap-is-zirvesi-h562269.html" title="Türk-Arap İş Zirvesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/1_turk_arap_is_zirvesi_h562269.jpg" alt="Türk-Arap İş Zirvesi" />
Türk-Arap İş Zirvesi</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/konya-ticaret-borsasi-h562792.html" title="Konya Ticaret Borsası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Konya Ticaret Borsası" />
Konya Ticaret Borsası</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h562791.html" title="Spot piyasada elektrik fiyatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada elektrik fiyatları" />
Spot piyasada elektrik fiyatları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turk-tuketicileri-yilin-urunlerini-secti-h562788.html" title="Türk tüketicileri yılın ürünlerini seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/turk_tuketicileri_yilin_urunlerini_secti_h562788_4a40b.JPG" alt="Türk tüketicileri yılın ürünlerini seçti" />
Türk tüketicileri yılın ürünlerini seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turkiyede-kisi-basi-190-litre-su-tuketiliyor-h562789.html" title=""Türkiye'de kişi başı 190 litre su tüketiliyor""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Türkiye'de kişi başı 190 litre su tüketiliyor"" />
"Türkiye'de kişi başı 190 litre su tüketiliyor"</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tgc-ve-basin-konseyi-nden-istifa-etti-h562644.html" title="TGC ve Basın Konseyi&#039;nden istifa etti!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/tgc_ve_basin_konseyi_nden_istifa_etti_h562644_f09ee.jpeg" alt="TGC ve Basın Konseyi&#039;nden istifa etti!" />
TGC ve Basın Konseyi&#039;nden istifa etti!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/sukru-genc-e-davullu-zurnali-karsilama-h560760.html" title="Şükrü Genç&#039;e davullu - zurnalı karşılama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/sukru-genc-e-davullu-zurnali-karsilama_8bb78.jpg" alt="Şükrü Genç&#039;e davullu - zurnalı karşılama" />
Şükrü Genç&#039;e davullu - zurnalı karşılama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/odullu-baskan-secimi-farkla-kazandi-h560595.html" title="Ödüllü başkan seçimi farkla kazandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/odullu_baskan_secimi_farkla_kazandi_h560595_f5360.JPG" alt="Ödüllü başkan seçimi farkla kazandı" />
Ödüllü başkan seçimi farkla kazandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/istanbulun-yeni-baskani-belli-oldu-h560590.html" title="İstanbul&#39;un yeni başkanı belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/ekrem_imamoglu_istanbul_buyuksehir_belediyesi_baskani_oldugunu_acikladi_h560590_6298f.jpg" alt="İstanbul&#39;un yeni başkanı belli oldu" />
İstanbul&#39;un yeni başkanı belli oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/kuzey_kutbu_ndaki_isinma_buyuk_miktarda_sera_gazi_salimina_neden_oluyor_h562743_b3955.jpg" alt="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor" />
Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/bakan-albayrak-abd-baskani-trump-ile-gorustu-h562487.html" title="Bakan Albayrak, ABD Başkanı Trump ile görüştü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/bakan_albayrak_abd_baskani_trump_ile_gorustu_h562487_68b79.jpg" alt="Bakan Albayrak, ABD Başkanı Trump ile görüştü" />
Bakan Albayrak, ABD Başkanı Trump ile görüştü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/volkswagen-in-eski-ceosu-hakkinda-dava-acildi-h562450.html" title="Volkswagen&#039;in eski CEO’su hakkında dava açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/volkswagen_in_eski_ceosu_hakkinda_dava_acildi_h562450_b35b3.jpg" alt="Volkswagen&#039;in eski CEO’su hakkında dava açıldı" />
Volkswagen&#039;in eski CEO’su hakkında dava açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turkiye-ye-buyuk-hayranlik-duyuyoruz-h561761.html" title="“Türkiye&#039;ye büyük hayranlık duyuyoruz“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/turkiye_ye_buyuk_hayranlik_duyuyoruz_h561761_ef723.jpg" alt="“Türkiye&#039;ye büyük hayranlık duyuyoruz“" />
“Türkiye&#039;ye büyük hayranlık duyuyoruz“</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/genclerin-dijitalbecerilerini-gelistirecek-isbirligi-h562640.html" title="Gençlerin dijital becerilerini geliştirecek işbirliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/genclerin_dijitalbecerilerini_gelistirecek_isbirligi_h562640_dee75.jpg" alt="Gençlerin dijital becerilerini geliştirecek işbirliği" />
Gençlerin dijital becerilerini geliştirecek işbirliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/5g-ile-uzaktan-araba-surulebilecek-h562621.html" title="5G ile uzaktan araba sürülebilecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/5g_ile_uzaktan_araba_surmek_mumkun_olacak_h562621.jpg" alt="5G ile uzaktan araba sürülebilecek" />
5G ile uzaktan araba sürülebilecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/medya-sektorunde-farkindalik-yaratacak-atilimlar-h562386.html" title="Medya sektöründe farkındalık yaratacak atılımlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/medya_sektorunde_farkindalik_yaratacak_atilimlar_h562386_c1c2f.jpg" alt="Medya sektöründe farkındalık yaratacak atılımlar" />
Medya sektöründe farkındalık yaratacak atılımlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yasadiklari-kabusu-anlattilar-h562298.html" title="Yaşadıkları kabusu anlattılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/yasadiklari_kabusu_anlattilar_h562298_accbe.jpg" alt="Yaşadıkları kabusu anlattılar" />
Yaşadıkları kabusu anlattılar</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/iste-turkiyenin-en-itibarli-markalari-h562648.html" title="İşte Türkiye’nin en itibarlı markaları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/iste_turkiyenin_en_itibarli_markalari_h562648_dc8e0.jpg" alt="İşte Türkiye’nin en itibarlı markaları" />
İşte Türkiye’nin en itibarlı markaları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/onlar-turkiye-nin-en-gozde-sirketleri-h562318.html" title="Onlar Türkiye&#039;nin en gözde şirketleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/turkiyenin-en-gozde-sirketleri-belli-oldu_b2e95.jpg" alt="Onlar Türkiye&#039;nin en gözde şirketleri" />
Onlar Türkiye&#039;nin en gözde şirketleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/saint-gobain-turkiye-ceosu-levent-gokce-oldu-h560811.html" title="Saint-Gobain Türkiye CEO’su Levent Gökçe oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/levent_gokce_saint_gobain_turkiye_ceosu_oldu_h560811_65174.jpg" alt="Saint-Gobain Türkiye CEO’su Levent Gökçe oldu" />
Saint-Gobain Türkiye CEO’su Levent Gökçe oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/devletten-girisimciye-yenilenebilir-enerji-destegi-h559753.html" title="Devletten girişimciye yenilenebilir enerji desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/03/devletten_girisimciye_yenilenebilir_enerji_destegi_h559753_027bd.jpg" alt="Devletten girişimciye yenilenebilir enerji desteği" />
Devletten girişimciye yenilenebilir enerji desteği</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh562689" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/serbest-piyasada-doviz-acilis-fiyatlari-h562689.html" title="Serbest piyasada döviz açılış fiyatları" target="_blank">Serbest piyasada döviz açılış fiyatları</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/mersin" title="mersin">mersin</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/LOCARD" title="LOCARD">LOCARD</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/findikta-kahverengi-tehdit-h562579.html" title="Fındıkta kahverengi tehdit!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/04/180220191152509488378.jpg" alt="Fındıkta kahverengi tehdit!" />
      <div class="caption">Fındıkta kahverengi tehdit!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/sanayiye-askeri-gorev-h562544.html" title="Sanayiye “askeri“ görev" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/04/sanayiye_askeri_gorev_h562544.jpg" alt="Sanayiye “askeri“ görev" />
      <div class="caption">Sanayiye “askeri“ görev</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/bir-market-daha-acti-h562457.html" title="Bir market daha açtı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/04/carrefoursadan_kocaeliye.jpg" alt="Bir market daha açtı" />
      <div class="caption">Bir market daha açtı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/talep-artti-h562479.html" title="Talep arttı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/04/akYllY.jpg" alt="Talep arttı" />
      <div class="caption">Talep arttı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/iyi-geceler-ekonomi-h562323.html" title="İyi Geceler Ekonomi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/04/Ekran_Resmi_2019-04-14_22.00.22.png" alt="İyi Geceler Ekonomi" />
      <div class="caption">İyi Geceler Ekonomi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Günün ilk yarısında en çok değer kazanan hisseler</h1>
                <h2 class="lead" itemprop="description"><strong>İSTANBUL (AA) - Borsa İstanbul&#39;da bugün yapılan işlemlerde, sürekli müzayedeye ara verilen saat 13.00&#39;e kadar BIST 100 endeksi içinde en çok değer kazanan 20 hisse senedinin son ve önceki kapanış fiyatları ile değişim oranları şöyle:...</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-04-17 13:34:26" content="2019-04-17T13:34:26+02:00">17 Nisan 2019 Çarşamba 13:34</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Günün ilk yarısında en çok değer kazanan hisseler" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>İSTANBUL (AA) - Borsa İstanbul'da bugün yapılan işlemlerde, sürekli müzayedeye ara verilen saat 13.00'e kadar <strong class="klink">BIST 100</strong> endeksi içinde en çok değer kazanan 20 hisse senedinin son ve önceki kapanış fiyatları ile değişim oranları şöyle:</p>             (BIST 100) En çok   yükselen ilk 20   Kapanış Fiyatı   Önceki Kapanış   Değişim (%)       İttifak Holding   5,05   4,80   5,21       Petkim   4,73   4,57   3,50       Türk Telekom   4,53   4,41   2,72       MLP Sağlık   12,11   11,83   2,37       İhlas Holding   0,44   0,43   2,33       İş GMYO   0,99   0,97   2,06       Akbank   6,42   6,30   1,90       Tekfen Holding   24,80   24,34   1,89       Koç Holding   16,76   16,45   1,88       Enka İnşaat   4,99   4,91   1,63       Ford Otosan   50,90   50,10   1,60       Göltaş Çimento   10,23   10,07   1,59       Zorlu Enerji   1,28   1,26   1,59       Çelebi   64,75   63,75   1,57       Netaş Telekom.   7,64   7,53   1,46       Yapı ve Kredi Bank.   2,16   2,13   1,41       Çemaş Döküm   0,74   0,73   1,37       T.S.K.B.   0,77   0,76   1,32       Karsan Otomotiv   1,54   1,52   1,32       Metro Holding   0,77   0,76   1,32  <p>(Not: Tablodaki veriler, finnet2000.com'dan alınmıştır.) 
<br/></p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/kadinlar-otomotiv-sanayiinde-ezberleri-bozuyor-h562726.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kigili-ya-vergi-tesekkuru-plaketi-h562721.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/emlak/ege-yapidan-avantajli-kampanyalar-h562700.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tupras-tan-istanbul-havalimani-na-jet-yakiti-satisi-h562679.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/iste-turkiyenin-en-itibarli-markalari-h562648.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/politika/tgc-ve-basin-konseyi-nden-istifa-etti-h562644.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/howden-yurtdisi-muteahhitlik-projeleri-uzerine-yogunlasiyor-h562641.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/genclerin-dijitalbecerilerini-gelistirecek-isbirligi-h562640.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/kadinlarin-yuzde-40-i-tekstil-ve-hazir-giyimde-h562628.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/5g-ile-uzaktan-araba-surulebilecek-h562621.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/tcdd-den-yuksek-gerilim-uyarisi-h562625.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tekstil-ve-hazir-giyim-sektorunde-ihracati-cok-onemsiyoruz-h562622.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/siber-korsanlarin-hedefi-linkedin-h562597.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/halk-alisveristen-kisti-yuzde-49-azalma-h562596.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/kuzey_kutbu_ndaki_isinma_buyuk_miktarda_sera_gazi_salimina_neden_oluyor_h562743_b3955.jpg" alt="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/kadinlar-otomotiv-sanayiinde-ezberleri-bozuyor-h562726.html" title="Kadınlar otomotiv sanayiinde ezberleri bozuyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/kadinlar_otomotiv_sanayiinde_ezberleri_bozuyor_h562726_b23fb.jpg" alt="Kadınlar otomotiv sanayiinde ezberleri bozuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadınlar otomotiv sanayiinde ezberleri bozuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kigili-ya-vergi-tesekkuru-plaketi-h562721.html" title="Kiğılı&#039;ya &quot;vergi teşekkürü plaketi&quot;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/kigili-ya-vergi-tesekkuru-plaketi_82968.jpg" alt="Kiğılı&#039;ya &quot;vergi teşekkürü plaketi&quot;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kiğılı&#039;ya &quot;vergi teşekkürü plaketi&quot;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/emlak/ege-yapidan-avantajli-kampanyalar-h562700.html" title="Ege Yapı’dan avantajlı kampanyalar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/ege_yapidan_avantajli_kampanyalar_h562700_0680d.jpg" alt="Ege Yapı’dan avantajlı kampanyalar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ege Yapı’dan avantajlı kampanyalar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tupras-tan-istanbul-havalimani-na-jet-yakiti-satisi-h562679.html" title="TÜPRAŞ&#039;tan İstanbul Havalimanı&#039;na jet yakıtı satışı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/tupras_tan_istanbul_havalimani_na_jet_yakiti_satisi_h562679_0b44e.jpg" alt="TÜPRAŞ&#039;tan İstanbul Havalimanı&#039;na jet yakıtı satışı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜPRAŞ&#039;tan İstanbul Havalimanı&#039;na jet yakıtı satışı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/iste-turkiyenin-en-itibarli-markalari-h562648.html" title="İşte Türkiye’nin en itibarlı markaları">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/iste_turkiyenin_en_itibarli_markalari_h562648_dc8e0.jpg" alt="İşte Türkiye’nin en itibarlı markaları" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte Türkiye’nin en itibarlı markaları</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/politika/tgc-ve-basin-konseyi-nden-istifa-etti-h562644.html" title="TGC ve Basın Konseyi&#039;nden istifa etti!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/tgc_ve_basin_konseyi_nden_istifa_etti_h562644_f09ee.jpeg" alt="TGC ve Basın Konseyi&#039;nden istifa etti!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TGC ve Basın Konseyi&#039;nden istifa etti!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/howden-yurtdisi-muteahhitlik-projeleri-uzerine-yogunlasiyor-h562641.html" title="Howden yurtdışı müteahhitlik projeleri üzerine yoğunlaşıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/howden-yurtdisi-muteahhitlik-projeleri-uzerine-yogunlasiyor_6c1fa.jpg" alt="Howden yurtdışı müteahhitlik projeleri üzerine yoğunlaşıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Howden yurtdışı müteahhitlik projeleri üzerine yoğunlaşıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/genclerin-dijitalbecerilerini-gelistirecek-isbirligi-h562640.html" title="Gençlerin dijital becerilerini geliştirecek işbirliği">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/genclerin_dijitalbecerilerini_gelistirecek_isbirligi_h562640_dee75.jpg" alt="Gençlerin dijital becerilerini geliştirecek işbirliği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gençlerin dijital becerilerini geliştirecek işbirliği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/kadinlarin-yuzde-40-i-tekstil-ve-hazir-giyimde-h562628.html" title="Kadınların yüzde 40&#039;ı tekstil ve hazır giyimde">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/kadinlarin-yuzde-40-i-tekstil-ve-hazir-giyimde_2506d.jpg" alt="Kadınların yüzde 40&#039;ı tekstil ve hazır giyimde" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadınların yüzde 40&#039;ı tekstil ve hazır giyimde</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/5g-ile-uzaktan-araba-surulebilecek-h562621.html" title="5G ile uzaktan araba sürülebilecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/5g_ile_uzaktan_araba_surmek_mumkun_olacak_h562621.jpg" alt="5G ile uzaktan araba sürülebilecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">5G ile uzaktan araba sürülebilecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/tcdd-den-yuksek-gerilim-uyarisi-h562625.html" title="TCDD&#039;den “yüksek gerilim“ uyarısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/tcdd_den_yuksek_gerilim_uyarisi_h562625_5ccea.jpg" alt="TCDD&#039;den “yüksek gerilim“ uyarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TCDD&#039;den “yüksek gerilim“ uyarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tekstil-ve-hazir-giyim-sektorunde-ihracati-cok-onemsiyoruz-h562622.html" title="“Tekstil ve hazır giyim sektöründe ihracatı çok önemsiyoruz”">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/tekstil-ve-hazir-giyim-sektorunde-ihracati-cok-onemsiyoruz_81a61.jpg" alt="“Tekstil ve hazır giyim sektöründe ihracatı çok önemsiyoruz”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Tekstil ve hazır giyim sektöründe ihracatı çok önemsiyoruz”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/siber-korsanlarin-hedefi-linkedin-h562597.html" title="Siber korsanların hedefi LinkedIn">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/siber_korsanlarin_simdiki_hedefi_linkedin_h562597_83c90.jpg" alt="Siber korsanların hedefi LinkedIn" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Siber korsanların hedefi LinkedIn</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/halk-alisveristen-kisti-yuzde-49-azalma-h562596.html" title="Halk alışverişten kıstı: Yüzde 4.9 azalma">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/04/halk_alisveristen_kisti_yuzde_49_azalma_h562596_3c1b0.jpg" alt="Halk alışverişten kıstı: Yüzde 4.9 azalma" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Halk alışverişten kıstı: Yüzde 4.9 azalma</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/B%C4%B0ST+100" title="BİST 100 haberleri">BİST 100</a><a href="http://www.gazeteekonomi.com/haberleri/BIST+%C5%9Eirketleri" title="BIST Şirketleri haberleri">BIST Şirketleri</a><a href="http://www.gazeteekonomi.com/haberleri/G%C3%BCn%C3%BCn+ilk+yar%C4%B1s%C4%B1nda+en+%C3%A7ok+de%C4%9Fer+kazanan+hisseler" title="Günün Ilk Yarısında En çok Değer Kazanan Hisseler haberleri">Günün Ilk Yarısında En çok Değer Kazanan Hisseler</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(562764);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="562764" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d33c1e3d8efa9888418592fe36c1f25d1a3b3850" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/gunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turk-gida-sanayii-icin-uzakdoguda-ve-pasifikte-buyuk-firsatlar-var-makale,195131.html" title="Türk Gıda Sanayii için Uzakdoğu’da ve Pasifik’te büyük fırsatlar var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              Türk Gıda Sanayii için Uzakdoğu’da ve Pasifik’te büyük fırsatlar var            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/prof-dr-turkan-saylan-ve-kultur-merkezi-makale,195130.html" title="Prof. Dr. Türkan Saylan ve Kültür Merkezi!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Prof. Dr. Türkan Saylan ve Kültür Merkezi!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sen-portakal-ciceginin-nasil-koktugunu-bilir-misin-sabiha-makale,195129.html" title="Sen Portakal çiçeğinin nasıl koktuğunu bilir misin Sabiha" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Sen Portakal çiçeğinin nasıl koktuğunu bilir misin Sabiha            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hayali-olmayanin-hedefi-olmaz-makale,195126.html" title="Hayali olmayanın hedefi olmaz" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</h4>
              Hayali olmayanın hedefi olmaz            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195125.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</h4>
              İyi geceler HAYAT...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-04-10_13.34.58.png" alt="Didem Çengel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Didem Çengel</h4>
              Ben senin beni sevebilme ihtimalini de sevdim!            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/alisilmisin-disinda-bir-fuar-makale,195118.html" title="Alışılmışın dışında bir fuar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Alışılmışın dışında bir fuar            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/izmir-kitap-fuarinin-onur-konugu-hidayet-karakus-makale,195114.html" title="İzmir Kitap Fuarı’nın Onur Konuğu Hidayet Karakuş" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              İzmir Kitap Fuarı’nın Onur Konuğu Hidayet Karakuş            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/secim-bitti-konut-satis-rakamlari-belli-oldu-makale,195113.html" title="Seçim bitti konut satış rakamları belli oldu!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Seçim bitti konut satış rakamları belli oldu!            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kucuk-temel-bilgiler-makale,195105.html" title="Küçük temel bilgiler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Balıkçı</h4>
              Küçük temel bilgiler            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kebabin-adi-adana-makale,195098.html" title="Kebabın adı “Adana”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talip Bayram - Gazeteci Yazar</h4>
              Kebabın adı “Adana”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/32-uluslararasi-tuketici-zirvesine-kadinlar-damga-vurdu-makale,195096.html" title="32. Uluslararası Tüketici Zirvesi’ne kadınlar damga vurdu   " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Elif Attepe</h4>
              32. Uluslararası Tüketici Zirvesi’ne kadınlar damga vurdu               </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/4-nesil-luks-avmlerde-gida-guvenligi-anlayisi-makale,195095.html" title="4. Nesil Lüks AVM’lerde Gıda Güvenliği Anlayışı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Nurten Sırma / Gıda Güvenliği Uzmanı</h4>
              4. Nesil Lüks AVM’lerde Gıda Güvenliği Anlayışı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/the-tiger-lilies-istanbul-konseri-ve-dokunmadan-calinan-teremin-makale,195088.html" title="THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dr. Burcu AKKAYA TELCİ</h4>
              THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Melek Ela Şafak</h4>
              8 Mart Dünya Emekçi Kadınlar Günü              </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ask-ve-gastronomi-makale,195072.html" title="Aşk ve  Gastronomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Aşk ve  Gastronomi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-ekonomik-kriz-icin-cok-gec-olmadan-hazirlanin-2020-de-geliyor-makale,195054.html" title="Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Photo_28229.jpg" alt="Talal Abu-Ghazaleh">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talal Abu-Ghazaleh</h4>
              Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/konya-ticaret-borsasi-h562792.html"  title="Konya Ticaret Borsası">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Konya Ticaret Borsası" />
        <span>Konya Ticaret Borsası</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h562791.html"  title="Spot piyasada elektrik fiyatları">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada elektrik fiyatları" />
        <span>Spot piyasada elektrik fiyatları</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiyede-kisi-basi-190-litre-su-tuketiliyor-h562789.html"  title=""Türkiye'de kişi başı 190 litre su tüketiliyor"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Türkiye'de kişi başı 190 litre su tüketiliyor"" />
        <span>"Türkiye'de kişi başı 190 litre su tüketiliyor"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/turk-tuketicileri-yilin-urunlerini-secti-h562788.html"  title="Türk tüketicileri yılın ürünlerini seçti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/turk_tuketicileri_yilin_urunlerini_secti_h562788_4a40b.JPG" alt="Türk tüketicileri yılın ürünlerini seçti" />
        <span>Türk tüketicileri yılın ürünlerini seçti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/enerji-uzmanlari-toplantisi-h562787.html"  title="Enerji Uzmanları Toplantısı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Enerji Uzmanları Toplantısı" />
        <span>Enerji Uzmanları Toplantısı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/otomotiv/kadinlar-otomotiv-sanayiinde-ezberleri-bozuyor-h562726.html" title="Kadınlar otomotiv sanayiinde ezberleri..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/kadinlar_otomotiv_sanayiinde_ezberleri_bozuyor_h562726_b23fb.jpg" alt="Kadınlar otomotiv sanayiinde ezberleri..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/otomotiv/kadinlar-otomotiv-sanayiinde-ezberleri-bozuyor-h562726.html" title="" ><span class="en-hit">1.</span> <strong>Kadınlar otomotiv sanayiinde ezberleri...</strong> <span class="en-spot en-hidden">KPMG Türkiye, iş dünyasında kadın yöneticilerin varlığına ayna...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/kigili-ya-vergi-tesekkuru-plaketi-h562721.html" title="Kiğılı#039;ya quot;vergi teşekkürü..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/kigili-ya-vergi-tesekkuru-plaketi_82968.jpg" alt="Kiğılı#039;ya quot;vergi teşekkürü..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kigili-ya-vergi-tesekkuru-plaketi-h562721.html" title="" ><span class="en-hit">2.</span> <strong>Kiğılı&#039;ya &quot;vergi teşekkürü...</strong> <span class="en-spot en-hidden">Kiğılı Yönetim Kurulu Başkanı Abdullah Kiğılı, &quot;Her zaman...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/boyner-23-nisanda-cocuklarin-bayram-nesesine-eslik-ediyor-h562729.html" title="Boyner, 23 Nisanda çocukların bayram..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Boyner, 23 Nisanda çocukların bayram..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/boyner-23-nisanda-cocuklarin-bayram-nesesine-eslik-ediyor-h562729.html" title="" ><span class="en-hit">3.</span> <strong>Boyner, 23 Nisan'da çocukların bayram...</strong> <span class="en-spot en-hidden">- Boyner, 23 Nisan Ulusal Egemenlik ve Çocuk Bayramı kapsamında özel...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="Kuzey Kutbu#039;ndaki ısınma, büyük..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/kuzey_kutbu_ndaki_isinma_buyuk_miktarda_sera_gazi_salimina_neden_oluyor_h562743_b3955.jpg" alt="Kuzey Kutbu#039;ndaki ısınma, büyük..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="" ><span class="en-hit">4.</span> <strong>Kuzey Kutbu&#039;ndaki ısınma, büyük...</strong> <span class="en-spot en-hidden">Harvard Üniversitesi bilim insanlarının Nisan 2019&#039;da yayınladıkları...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/savunmanin-cekim-merkezi-h562740.html" title="Savunmanın çekim merkezi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/saha_istanbul_savunmanin_cekim_merkezi_oldu_h562740.jpg" alt="Savunmanın çekim merkezi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/savunmanin-cekim-merkezi-h562740.html" title="" ><span class="en-hit">5.</span> <strong>Savunmanın çekim merkezi</strong> <span class="en-spot en-hidden">Savunma, havacılık ve uzay sanayisindeki firmaları buluşturan Türkiye&#039;nin...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/cep-te-tas-gibi-donusum-resimleri,229.html"  title="Cep&#039;te TAŞ gibi dönüşüm">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_109.jpg" alt="Cep&#039;te TAŞ gibi dönüşüm" />
            <p class="carousel-caption">Cep&#039;te TAŞ gibi dönüşüm</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/cep-te-tas-gibi-donusum-resimleri,229.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/konya-ticaret-borsasi-h562792.html" title="Konya Ticaret Borsası" >Konya Ticaret Borsası</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h562791.html" title="Spot piyasada elektrik fiyatları" >Spot piyasada elektrik fiyatları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/turk-tuketicileri-yilin-urunlerini-secti-h562788.html" title="Türk tüketicileri yılın ürünlerini seçti" >Türk tüketicileri yılın ürünlerini seçti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/koc-spor-fest-buyuk-finalleri-samsunda-h562790.html" title="Koç Spor Fest büyük finalleri Samsun'da" >Koç Spor Fest büyük finalleri Samsun'da</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/turkiyede-kisi-basi-190-litre-su-tuketiliyor-h562789.html" title=""Türkiye'de kişi başı 190 litre su tüketiliyor"" >"Türkiye'de kişi başı 190 litre su tüketiliyor"</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kultur-sanat/bu-dunyada-en-cok-cocuklari-kuslari-ve-cicekleri-sevdim-h560612.html" title="Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim.." >Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim..</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bugunun-anlami-birlesmek-ve-arinmaktir-h556531.html" title="quot;Bugünün anlamı birleşmek ve arınmaktırquot;" >&quot;Bugünün anlamı birleşmek ve arınmaktır&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/tatlicidan-profesor-mu-olur-musdemeyin-buyrun-size-baklavanin-profesoru-h553484.html" title="Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü" >Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" selected>17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Günün ilk yarısında en çok değer kazanan hisseler" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fgunun-ilk-yarisinda-en-cok-deger-kazanan-hisseler-h562764.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('562764', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
