  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İMİB&#039;te seçimi Rüstem Çetinkaya kazandı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İstanbul Maden İhracatçıları Birliği&#039;nde seçimi 368 oy alan Rüstem Çetinkaya ve ekibi kazandı. Çetinkaya geçmiş dönemde TİM&#039;de sektör konsey üyesi olarak çok önemli çalışmalara imza atmıştı." />
<meta name="keywords" content="İstanbul Maden İhracatçıları Birliği, Rüstem Çetinkaya, İMİB, TİM" />
<meta name="news_keywords" content="İstanbul Maden İhracatçıları Birliği, Rüstem Çetinkaya, İMİB, TİM">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" />
<meta property="og:description" content="İstanbul Maden İhracatçıları Birliği&#039;nde seçimi 368 oy alan Rüstem Çetinkaya ve ekibi kazandı. Çetinkaya geçmiş dönemde TİM&#039;de sektör konsey üyesi olarak çok önemli çalışmalara imza atmıştı." />
  <meta property="og:image" content="/images/haberler/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" />
<meta name="twitter:domain" content="/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" />
<meta name="twitter:description" content="İstanbul Maden İhracatçıları Birliği&#039;nde seçimi 368 oy alan Rüstem Çetinkaya ve ekibi kazandı. Çetinkaya geçmiş dönemde TİM’de sektör konsey üyesi olarak çok önemli çalışmalara imza atmıştı." />
<meta name="twitter:image:src" content="/images/haberler/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html">
<link rel="amphtml" href="/amp/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html">
  <link rel="image_src" type="image/jpeg" href="/images/haberler/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" />
<meta itemprop="thumbnailUrl" content="/images/haberler/thumbs/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2022-04-17T00:12:42+02:00" />
<meta itemprop="image" content="/images/haberler/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="İstanbul Maden İhracatçıları Birliği, Rüstem Çetinkaya, İMİB, TİM" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = '/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="/"><img src="/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">15</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">14,64</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">15,84</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">929,18</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2.494,37</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/gida-uretimi-keyfi-degil-milli-bir-meseledir-h585259.html" title="Gıda üretimi keyfi değil milli bir meseledir" >Gıda üretimi keyfi değil milli bir meseledir</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/guncel/avrasya-nin-en-buyuk-fuari-olacak-h585258.html" title="Avrasya&#039;nın en büyük fuarı olacak" >Avrasya&#039;nın en büyük fuarı olacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/doganlar-mobilya-grubu-ndan-pay-rehni-karari-h585253.html" title="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı" >Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/is-dunyasi/yeniden-baskan-secildi-ilk-mesaj-birlik-oldu-h585216.html" title="Yeniden başkan seçildi, ilk mesaj birlik oldu" >Yeniden başkan seçildi, ilk mesaj birlik oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/rusya-ukrayna-savasi-tohumculuk-sektorunu-olumsuz-etkilemeyecek-h585208.html" title="Rusya-Ukrayna Savaşı tohumculuk sektörünü olumsuz etkilemeyecek" >Rusya-Ukrayna Savaşı tohumculuk sektörünü olumsuz etkilemeyecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/ulke-olarak-elimizi-tasin-altina-koyma-vaktidir-h585207.html" title="Ülke olarak elimizi taşın altına koyma vaktidir" >Ülke olarak elimizi taşın altına koyma vaktidir</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi-finans/ihracat-bu-ay-cifte-rekora-ulasti-h585205.html" title="İhracat bu ay çifte rekora ulaştı" >İhracat bu ay çifte rekora ulaştı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/is-dunyasi/ikinci-defa-baskan-secildi-milli-takim-gibi-yonetim-olusturdu-h585204.html" title="İkinci defa başkan seçildi milli takım gibi yönetim oluşturdu" >İkinci defa başkan seçildi milli takım gibi yönetim oluşturdu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/is-dunyasi/doga-sponsoru-oldu-h585193.html" title="DOĞA sponsoru oldu" >DOĞA sponsoru oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/tarim/tarim-beka-meselesidir-h585191.html" title="Tarım beka meselesidir" >Tarım beka meselesidir</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="5262eccee453f04f237c9f4170b57d6744144899" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-main-txtonly.png" alt="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="/" class="glyphicons home"></a>

            <a href="/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="/webtv/" class="glyphicons play">Video</a>
      
            <a href="/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="/gundem/e-ihracatle-baglari-guclendirecek-dunya-besincisi-olacak-h585264.html" title="e-ihracatle bağları güçlendirecek dünya beşincisi olacak"><img src="/images/haberler/thumbs/2022/04/e_ihracatle_baglari_guclendirecek_dunya_besincisi_olacak_h585264_d2afd.jpeg" alt="e-ihracatle bağları güçlendirecek dünya beşincisi olacak" />
e-ihracatle bağları güçlendirecek dünya beşincisi olacak</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/yesil-gelecekicin-arac-filosunu-hibrit-modellerle-yeniledi-h585261.html" title="Yeşil gelecek için araç filosunu hibrit modellerle yeniledi!"><img src="/images/haberler/thumbs/2022/04/yesil_gelecekicin_arac_filosunu_hibrit_modellerle_yeniledi_h585261_3aed2.jpg" alt="Yeşil gelecek için araç filosunu hibrit modellerle yeniledi!" />
Yeşil gelecek için araç filosunu hibrit modellerle yeniledi!</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/gida-uretimi-keyfi-degil-milli-bir-meseledir-h585259.html" title="Gıda üretimi keyfi değil milli bir meseledir"><img src="/images/haberler/thumbs/2022/04/savas-gida-fiyatlarindaki-kirilganligi-arttirdi_c31d8.jpg" alt="Gıda üretimi keyfi değil milli bir meseledir" />
Gıda üretimi keyfi değil milli bir meseledir</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/uluslararasi-bir-havalimaninda-magaza-acan-ilk-turk-markasi-oldu-h585248.html" title="Uluslararası bir havalimanında mağaza açan ilk Türk markası oldu"><img src="/images/haberler/thumbs/2022/04/uluslararasi_bir_havalimaninda_magaza_acan_ilk_turk_markasi_oldu_h585248_a8f3a.jpg" alt="Uluslararası bir havalimanında mağaza açan ilk Türk markası oldu" />
Uluslararası bir havalimanında mağaza açan ilk Türk markası oldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="/ekonomi-finans/clio-trophy-basliyor-h585263.html" title="Clio Trophy başlıyor"><img src="/images/haberler/thumbs/2022/04/clio_trophy_basliyor_h585263_26e79.jpg" alt="Clio Trophy başlıyor" />
Clio Trophy başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/finansa-o-bakacak-h585260.html" title="Finansa o bakacak"><img src="/images/haberler/thumbs/2022/04/finansa_o_bakacak_h585260_6d8c5.jpg" alt="Finansa o bakacak" />
Finansa o bakacak</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/enerjiyi-konustular-h585256.html" title="Enerjiyi konuştular"><img src="/images/haberler/thumbs/2022/04/enerjiyi_konustular_h585256_305b8.JPG" alt="Enerjiyi konuştular" />
Enerjiyi konuştular</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/hizli-buyudu-halka-acildi-h585245.html" title="Hızlı büyüdü halka açıldı"><img src="/images/haberler/thumbs/2022/04/hizli_buyudu_halka_acildi_h585245_0f2e4.jpg" alt="Hızlı büyüdü halka açıldı" />
Hızlı büyüdü halka açıldı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" title="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı"><img src="/images/haberler/thumbs/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" alt="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" />
İMİB&#039;te seçimi Rüstem Çetinkaya kazandı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/thyyi-iyi-biliyordu-gelir-gelmez-kollari-sivadi-h585265.html" title="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı"><img src="/images/haberler/thumbs/2022/04/thyyi_iyi_biliyordu_gelir_gelmez_kollari_sivadi_h585265_ba9a3.jpg" alt="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı" />
THY’yi iyi biliyordu, gelir gelmez kolları sıvadı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/avrasya-nin-en-buyuk-fuari-olacak-h585257.html" title="Avrasya&#039;nın en büyük fuarı olacak"><img src="/images/haberler/thumbs/2022/04/avrasya_nin_en_buyuk_fuari_olacak_h585257_da245.jpg" alt="Avrasya&#039;nın en büyük fuarı olacak" />
Avrasya&#039;nın en büyük fuarı olacak</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/doganlar-mobilya-grubu-ndan-pay-rehni-karari-h585253.html" title="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı"><img src="/images/haberler/thumbs/2022/04/doganlar_mobilya_grubu_ndan_pay_rehni_karari_h585253_74dbf.jpg" alt="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı" />
Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="/dunya/turkiyeden-gazeteci-olarak-sadece-o-katiliyor-h585196.html" title="Türkiye’den gazeteci olarak sadece o katılıyor"><img src="/images/haberler/thumbs/2022/04/dakka_uluslararasi_genocide_konferansina_turkiyeden_sadece_coskunaydin_katiliyor_h585196_413ae.jpg" alt="Türkiye’den gazeteci olarak sadece o katılıyor" />
Türkiye’den gazeteci olarak sadece o katılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="/teknoloji/besob-ile-uyumsoft-arasinda-e-donusumde-is-birligi-protokolu-imzalandi-h585252.html" title="BESOB ile Uyumsoft arasında e-Dönüşümde iş birliği protokolü imzalandı"><img src="/images/haberler/thumbs/2022/04/besob_ile_uyumsoft_arasinda_e_donusumde_is_birligi_protokolu_imzalandi_h585252_dd579.jpeg" alt="BESOB ile Uyumsoft arasında e-Dönüşümde iş birliği protokolü imzalandı" />
BESOB ile Uyumsoft arasında e-Dönüşümde iş birliği protokolü imzalandı</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/e-ticaret-sektorunde-buyume-hiz-kesmiyor-h585171.html" title="E-ticaret sektöründe büyüme hız kesmiyor!"><img src="/images/haberler/thumbs/2022/03/e_ticaret_sektorunde_buyume_hiz_kesmiyor_h585171_20bd2.jpeg" alt="E-ticaret sektöründe büyüme hız kesmiyor!" />
E-ticaret sektöründe büyüme hız kesmiyor!</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/uyumsoft-bolgeler-toplantisinda-yeni-urunler-tanitti-h585157.html" title="Uyumsoft bölgeler toplantısında yeni ürünler tanıttı"><img src="/images/haberler/thumbs/2022/03/uyumsoft_bolgeler_toplantisinda_yeni_urunler_hakkinda_bilgiler_verildi_h585157_ab6c2.jpeg" alt="Uyumsoft bölgeler toplantısında yeni ürünler tanıttı" />
Uyumsoft bölgeler toplantısında yeni ürünler tanıttı</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/e-ticaretin-kalbi-antalya-da-atacak-h585136.html" title="e-ticaretin kalbi Antalya&#039;da atacak"><img src="/images/haberler/thumbs/2022/03/e_ticaretin_kalbi_antalya_da_atacak_h585136_30842.jpg" alt="e-ticaretin kalbi Antalya&#039;da atacak" />
e-ticaretin kalbi Antalya&#039;da atacak</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="/is-dunyasi/yeniden-baskan-secildi-ilk-mesaj-birlik-oldu-h585216.html" title="Yeniden başkan seçildi, ilk mesaj birlik oldu"><img src="/images/haberler/thumbs/2022/04/yeniden_baskan_secildi_ilk_mesaj_birlik_oldu_h585216_92304.jpeg" alt="Yeniden başkan seçildi, ilk mesaj birlik oldu" />
Yeniden başkan seçildi, ilk mesaj birlik oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/5-yilda-5-bin-girisimciye-destek-verdi-h585214.html" title="5 yılda 5 bin girişimciye destek verdi"><img src="/images/haberler/thumbs/2022/04/5_yilda_5_bin_girisimciye_destek_verdi_h585214_bcb6f.jpg" alt="5 yılda 5 bin girişimciye destek verdi" />
5 yılda 5 bin girişimciye destek verdi</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/dunya-mirasini-kosarak-kesfettiler-h585211.html" title="Dünya mirasını koşarak keşfettiler"><img src="/images/haberler/thumbs/2022/04/dunya_mirasini_kosarak_kesfettiler_h585211_f5aa9.jpeg" alt="Dünya mirasını koşarak keşfettiler" />
Dünya mirasını koşarak keşfettiler</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/idmib-de-guven-donemi-h585210.html" title="İDMİB&#039;de Güven dönemi"><img src="/images/haberler/thumbs/2022/04/idmib_de_guven_donemi_h585210_4ef06.jpg" alt="İDMİB&#039;de Güven dönemi" />
İDMİB&#039;de Güven dönemi</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh585252" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="/teknoloji/besob-ile-uyumsoft-arasinda-e-donusumde-is-birligi-protokolu-imzalandi-h585252.html" title="BESOB ile Uyumsoft arasında e-Dönüşümde iş birliği protokolü imzalandı" target="_blank">BESOB ile Uyumsoft arasında e-Dönüşümde iş birliği protokolü imzalandı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="/banner.php?id=25" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="/ekonomi-finans/clio-trophy-basliyor-h585263.html" title="Clio Trophy başlıyor" >
      <img src="/images/haberler/ustmanset/2022/04/1650026551_Renault_Clio_Trophy_T_rkiye_2.jpg" alt="Clio Trophy başlıyor" />
      <div class="caption">Clio Trophy başlıyor</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/finansa-o-bakacak-h585260.html" title="Finansa o bakacak" >
      <img src="/images/haberler/ustmanset/2022/04/Hana_Jalel-2.jpg" alt="Finansa o bakacak" />
      <div class="caption">Finansa o bakacak</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/enerjiyi-konustular-h585256.html" title="Enerjiyi konuştular" >
      <img src="/images/haberler/ustmanset/2022/04/orhan_turan-2.jpg" alt="Enerjiyi konuştular" />
      <div class="caption">Enerjiyi konuştular</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/yeni-baskan-secildi-h585240.html" title="Yeni başkan seçildi" >
      <img src="/images/haberler/ustmanset/2022/04/Mesut_Kul.png" alt="Yeni başkan seçildi" />
      <div class="caption">Yeni başkan seçildi</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/liderlik-edecek-h585239.html" title="Liderlik edecek" >
      <img src="/images/haberler/ustmanset/2022/04/Nuh_Suat_Karatas.jpg" alt="Liderlik edecek" />
      <div class="caption">Liderlik emin ellerde</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İMİB&#039;te seçimi Rüstem Çetinkaya kazandı</h1>
                <h2 class="lead" itemprop="description"><strong>İstanbul Maden İhracatçıları Birliği&#039;nde seçimi 368 oy alan Rüstem Çetinkaya ve ekibi kazandı. Çetinkaya geçmiş dönemde TİM’de sektör konsey üyesi olarak çok önemli çalışmalara imza atmıştı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-04-17 00:12:42" content="2022-04-17T00:12:42+02:00">17 Nisan 2022 Pazar 00:12</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="/images/haberler/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" alt="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-585267"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Türkiye İhracatçılar Meclisi bünyesindeki birlik seçimlerinde sonucu en çok merak edilen <strong class="klink">İstanbul Maden İhracatçıları Birliği</strong>'nde (<strong class="klink">İMİB</strong>) sonuç belli oldu. İMİB’te seçimi 368 oy alan <strong class="klink">Rüstem Çetinkaya</strong> ve ekibi kazandı. Seçimi kaybeden mevcut başkan Aydın Dençer ve ekibi ise 270 oy da kaldı</p>

<p>Seçimi kazanarak başkan olan Rüstem Çetinkaya geçmiş dönemde <strong class="klink">TİM</strong> Sektörler Konseyi Üyesi olarak çok etkin bir çalışma yapmıştı.</p>

<p>Çetinkaya sektör için devletin en tepesine çözüm önerileri sunmuş ve şu görüşleri dile getirmişti:</p>

<p>“İlk önerimiz; Ruhsat güvenliği. Ruhsat güvenliği, sağlam temelleri olan bir olgu olarak yeni yasada yerini almalı. Yasa maddeleri düzenlenirken bu esasa göre düzenlenmeli. Maden ruhsatları mülkiyet hakkı gibi sağlam bir yapıya kavuşturulmalı. Diğer bir önerimiz ise; Maden yatırımcısı, mevcut yasaları göz önünde bulundurarak fizibilite çalışmaları yapıyor. Ancak yasadaki aleyhte değişiklikler bu fizibiliteleri olumsuz etkileyebilir. Bu durum yatırım ortamı bakımından sorun teşkil edebilir. Buna yönelik bir düzenleme gelebilir. Üçüncü önerimiz ise; Maden ruhsatları izinleri için tek adres Enerji ve Tabii Kaynaklar Bakanlığına bağlı MAPEG olmalı. Son önerimiz ise; Maden ruhsat izinleri güvenlik soruşturması süreçleri uzun sürüyor. Bu süreçlerin mümkün ise bir miktar daha hızlandırılmasını arz ediyoruz.”</p>

<p>Çetinkaya hedeflerinin Türk mermerinin algısını daha yukarılara çekmek olarak ifade etmişşti.</p><div class="p_ad"></div>

<p><img alt="" src="/images/upload/imib-liste.jpg" style="width: 1000px; height: 511px;"></img></p>

<p></p>

<p></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='/kent-ve-yasam/ilk-yesil-donusum-basliyor-izmir-in-kaderini-yon-veriyor-h585266.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='/gundem/e-ihracatle-baglari-guclendirecek-dunya-besincisi-olacak-h585264.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='/gundem/yesil-gelecekicin-arac-filosunu-hibrit-modellerle-yeniledi-h585261.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='/gundem/gida-uretimi-keyfi-degil-milli-bir-meseledir-h585259.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/doganlar-mobilya-grubu-ndan-pay-rehni-karari-h585253.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='/sektor/perra-lojistik-ten-ihracatin-buyumesine-destek-h585250.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='/gundem/uluslararasi-bir-havalimaninda-magaza-acan-ilk-turk-markasi-oldu-h585248.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/finansal-ortaktan-vaktimiz-sizin-mesaji-h585247.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/bir-turk-sirketinin-buyuk-basarisi-h585244.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/alternatif-tedarikci-olmaya-devam-edecegiz-h585242.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/7-bin-kisiye-seker-gibi-is-bulacak-h585238.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='/turizm/bodrum-turizmin-gozdesi-olacak-h585232.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='/kent-ve-yasam/bergama-tesisi-acildi-cop-izmir-icin-sorun-olmaktan-cikti-h585227.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='/gundem/thy-nin-yeni-projelerini-ekonomi-gazetecilerine-anlatti-h585222.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" title="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı">

        
        <img src="/images/haberler/2022/04/imib_te_secimi_rustem_cetinkaya_kazandi_h585267_a32a0.JPG" alt="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İMİB&#039;te seçimi Rüstem Çetinkaya kazandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/kent-ve-yasam/ilk-yesil-donusum-basliyor-izmir-in-kaderini-yon-veriyor-h585266.html" title="İlk yeşil dönüşüm başlıyor İzmir&#039;in kaderini yön veriyor">

        
        <img src="/images/haberler/2022/04/ilk_yesil_donusum_basliyor_izmir_in_kaderini_yon_veriyor_h585266_0996a.jpg" alt="İlk yeşil dönüşüm başlıyor İzmir&#039;in kaderini yön veriyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İlk yeşil dönüşüm başlıyor İzmir&#039;in kaderini yön veriyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/e-ihracatle-baglari-guclendirecek-dunya-besincisi-olacak-h585264.html" title="e-ihracatle bağları güçlendirecek dünya beşincisi olacak">

        
        <img src="/images/haberler/2022/04/e_ihracatle_baglari_guclendirecek_dunya_besincisi_olacak_h585264_d2afd.jpeg" alt="e-ihracatle bağları güçlendirecek dünya beşincisi olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-ihracatle bağları güçlendirecek dünya beşincisi olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/yesil-gelecekicin-arac-filosunu-hibrit-modellerle-yeniledi-h585261.html" title="Yeşil gelecek için araç filosunu hibrit modellerle yeniledi!">

        
        <img src="/images/haberler/2022/04/yesil_gelecekicin_arac_filosunu_hibrit_modellerle_yeniledi_h585261_3aed2.jpg" alt="Yeşil gelecek için araç filosunu hibrit modellerle yeniledi!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeşil gelecek için araç filosunu hibrit modellerle yeniledi!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/gida-uretimi-keyfi-degil-milli-bir-meseledir-h585259.html" title="Gıda üretimi keyfi değil milli bir meseledir">

        
        <img src="/images/haberler/2022/04/savas-gida-fiyatlarindaki-kirilganligi-arttirdi_c31d8.jpg" alt="Gıda üretimi keyfi değil milli bir meseledir" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gıda üretimi keyfi değil milli bir meseledir</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/doganlar-mobilya-grubu-ndan-pay-rehni-karari-h585253.html" title="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı">

        
        <img src="/images/haberler/2022/04/doganlar_mobilya_grubu_ndan_pay_rehni_karari_h585253_74dbf.jpg" alt="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/sektor/perra-lojistik-ten-ihracatin-buyumesine-destek-h585250.html" title="Perra Lojistik&#039;ten ihracatın büyümesine destek">

        
        <img src="/images/haberler/2022/04/perra_lojistik_ten_ihracatin_buyumesine_destek_h585250_60485.jpeg" alt="Perra Lojistik&#039;ten ihracatın büyümesine destek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Perra Lojistik&#039;ten ihracatın büyümesine destek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/uluslararasi-bir-havalimaninda-magaza-acan-ilk-turk-markasi-oldu-h585248.html" title="Uluslararası bir havalimanında mağaza açan ilk Türk markası oldu">

        
        <img src="/images/haberler/2022/04/uluslararasi_bir_havalimaninda_magaza_acan_ilk_turk_markasi_oldu_h585248_a8f3a.jpg" alt="Uluslararası bir havalimanında mağaza açan ilk Türk markası oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uluslararası bir havalimanında mağaza açan ilk Türk markası oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/finansal-ortaktan-vaktimiz-sizin-mesaji-h585247.html" title="Finansal ortaktan vaktimiz sizin mesajı">

        
        <img src="/images/haberler/2022/04/finansal_ortaktan_vaktimiz_sizin_mesaji_h585247_99c8f.JPG" alt="Finansal ortaktan vaktimiz sizin mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Finansal ortaktan vaktimiz sizin mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/bir-turk-sirketinin-buyuk-basarisi-h585244.html" title="Bir Türk şirketinin büyük başarısı">

        
        <img src="/images/haberler/2022/04/bir_turk_sirketinin_buyuk_basarisi_h585244_80448.png" alt="Bir Türk şirketinin büyük başarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir Türk şirketinin büyük başarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/alternatif-tedarikci-olmaya-devam-edecegiz-h585242.html" title="Alternatif tedarikçi olmaya devam edeceğiz">

        
        <img src="/images/haberler/2022/04/alternatif_tedarikci_olmaya_devam_edecegiz_h585242_597c2.jpg" alt="Alternatif tedarikçi olmaya devam edeceğiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Alternatif tedarikçi olmaya devam edeceğiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/7-bin-kisiye-seker-gibi-is-bulacak-h585238.html" title="7 bin kişiye şeker gibi iş bulacak">

        
        <img src="/images/haberler/2022/04/7_bin_kisiye_seker_gibi_is_bulacak_h585238_0347a.jpg" alt="7 bin kişiye şeker gibi iş bulacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">7 bin kişiye şeker gibi iş bulacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/turizm/bodrum-turizmin-gozdesi-olacak-h585232.html" title="Bodrum turizmin gözdesi olacak">

        
        <img src="/images/haberler/2022/04/bodrum_turizmin_gozdesi_olacak_h585232_5ff9a.jpg" alt="Bodrum turizmin gözdesi olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bodrum turizmin gözdesi olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/kent-ve-yasam/bergama-tesisi-acildi-cop-izmir-icin-sorun-olmaktan-cikti-h585227.html" title="Bergama tesisi açıldı çöp İzmir için sorun olmaktan çıktı">

        
        <img src="/images/haberler/2022/04/bergama_tesisi_acildi_cop_izmir_icin_sorun_olmaktan_cikti_h585227_d4fc3.jpeg" alt="Bergama tesisi açıldı çöp İzmir için sorun olmaktan çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bergama tesisi açıldı çöp İzmir için sorun olmaktan çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/thy-nin-yeni-projelerini-ekonomi-gazetecilerine-anlatti-h585222.html" title="THY&#039;nin yeni projelerini ekonomi gazetecilerine anlattı">

        
        <img src="/images/haberler/2022/04/thy_nin_yeni_projelerini_ekonomi_gazetecilerine_anlatti_h585222_407be.JPG" alt="THY&#039;nin yeni projelerini ekonomi gazetecilerine anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">THY&#039;nin yeni projelerini ekonomi gazetecilerine anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="/haberleri/%C4%B0stanbul+Maden+%C4%B0hracat%C3%A7%C4%B1lar%C4%B1+Birli%C4%9Fi" title="İstanbul Maden İhracatçıları Birliği haberleri">İstanbul Maden İhracatçıları Birliği</a><a href="/haberleri/R%C3%BCstem+%C3%87etinkaya" title="Rüstem Çetinkaya haberleri">Rüstem Çetinkaya</a><a href="/haberleri/%C4%B0M%C4%B0B" title="İMİB haberleri">İMİB</a><a href="/haberleri/T%C4%B0M" title="TİM haberleri">TİM</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(585267);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="585267" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5262eccee453f04f237c9f4170b57d6744144899" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/thyyi-iyi-biliyordu-gelir-gelmez-kollari-sivadi-h585265.html"  title="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı">
        <img src="/images/haberler/thumbs/2022/04/thyyi_iyi_biliyordu_gelir_gelmez_kollari_sivadi_h585265_ba9a3.jpg" alt="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı" />
        <span>THY’yi iyi biliyordu, gelir gelmez kolları sıvadı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/avrasya-nin-en-buyuk-fuari-olacak-h585257.html"  title="Avrasya&#039;nın en büyük fuarı olacak">
        <img src="/images/haberler/thumbs/2022/04/avrasya_nin_en_buyuk_fuari_olacak_h585257_da245.jpg" alt="Avrasya&#039;nın en büyük fuarı olacak" />
        <span>Avrasya&#039;nın en büyük fuarı olacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/doganlar-mobilya-grubu-ndan-pay-rehni-karari-h585253.html"  title="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı">
        <img src="/images/haberler/thumbs/2022/04/doganlar_mobilya_grubu_ndan_pay_rehni_karari_h585253_74dbf.jpg" alt="Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı" />
        <span>Doğanlar Mobilya Grubu&#039;ndan pay rehni kararı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/meslek-lisesine-adini-verecek-h585249.html"  title="Meslek lisesine adını verecek">
        <img src="/images/haberler/thumbs/2022/04/meslek_lisesine_adini_verecek_h585249_060c3.jpg" alt="Meslek lisesine adını verecek" />
        <span>Meslek lisesine adını verecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/finansal-ortaktan-vaktimiz-sizin-mesaji-h585247.html"  title="Finansal ortaktan vaktimiz sizin mesajı">
        <img src="/images/haberler/thumbs/2022/04/finansal_ortaktan_vaktimiz_sizin_mesaji_h585247_99c8f.JPG" alt="Finansal ortaktan vaktimiz sizin mesajı" />
        <span>Finansal ortaktan vaktimiz sizin mesajı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">2.3B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="/portakal-cicegi-karnavali-nda-neler-oldu-resimleri,251.html"  title="Portakal Çiçeği Karnavalı&#039;nda neler oldu">
            <img src="/images/album/thumbs/karnaval2.jpg" alt="Portakal Çiçeği Karnavalı&#039;nda neler oldu" />
            <p class="carousel-caption">Portakal Çiçeği Karnavalı&#039;nda neler oldu</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='/portakal-cicegi-karnavali-nda-neler-oldu-resimleri,251.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >Öğrenciler yersiz yurtsuz kaldı…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/thyyi-iyi-biliyordu-gelir-gelmez-kollari-sivadi-makale,195877.html" title="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="/thyyi-iyi-biliyordu-gelir-gelmez-kollari-sivadi-makale,195877.html" title="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı" >THY’yi iyi biliyordu, gelir gelmez kolları sıvadı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/uzmanlari-dinleyin-bobrek-rahatsizliklarindan-uzak-kalin-makale,195868.html" title="Uzmanları Dinleyin, Böbrek Rahatsızlıklarından Uzak Kalın" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="/uzmanlari-dinleyin-bobrek-rahatsizliklarindan-uzak-kalin-makale,195868.html" title="Uzmanları Dinleyin, Böbrek Rahatsızlıklarından Uzak Kalın" >Uzmanları Dinleyin, Böbrek Rahatsızlıklarından Uzak Kalın</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >Shorba Franchise Neden Yükselişde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi/imib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" title="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" >İMİB&#039;te seçimi Rüstem Çetinkaya kazandı</a></li>
          
          <li><a href="/kent-ve-yasam/ilk-yesil-donusum-basliyor-izmir-in-kaderini-yon-veriyor-h585266.html" title="İlk yeşil dönüşüm başlıyor İzmir&#039;in kaderini yön veriyor" >İlk yeşil dönüşüm başlıyor İzmir&#039;in kaderini yön veriyor</a></li>
          
          <li><a href="/ekonomi/thyyi-iyi-biliyordu-gelir-gelmez-kollari-sivadi-h585265.html" title="THY’yi iyi biliyordu, gelir gelmez kolları sıvadı" >THY’yi iyi biliyordu, gelir gelmez kolları sıvadı</a></li>
          
          <li><a href="/gundem/e-ihracatle-baglari-guclendirecek-dunya-besincisi-olacak-h585264.html" title="e-ihracatle bağları güçlendirecek dünya beşincisi olacak" >e-ihracatle bağları güçlendirecek dünya beşincisi olacak</a></li>
          
          <li class="last"><a href="/ekonomi-finans/clio-trophy-basliyor-h585263.html" title="Clio Trophy başlıyor" >Clio Trophy başlıyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/odul-aldilar-h585095.html" title="Ödül aldılar" >Ödül aldılar</a></li>
          
          <li><a href="/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li class="last"><a href="/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" selected>17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" selected>Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="/banner.php?id=5" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="/banner.php?id=1" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="İMİB&#039;te seçimi Rüstem Çetinkaya kazandı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fimib-te-secimi-rustem-cetinkaya-kazandi-h585267.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('585267', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
