  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Mustafa Pamukoğlu’na muhteşem veda</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Mustafa Pamukoğlu, 1956 yılında Diyarbakır Ergani&#039;de dünyaya geldi. Evli ve 2 çocuk babasıydı. Mali müşavirliği döneminde çok sayıda ekonomi yazısı kaleme aldı. Türkiye&#039;nin ekonomik sorunlarına değindi." />
<meta name="keywords" content="Mustafa Pamukoğluna muhteşem veda, mustafa pamukoğlu" />
<meta name="news_keywords" content="Mustafa Pamukoğluna muhteşem veda, mustafa pamukoğlu">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Mustafa Pamukoğlu’na muhteşem veda" />
<meta property="og:description" content="Mustafa Pamukoğlu, 1956 yılında Diyarbakır Ergani&#039;de dünyaya geldi. Evli ve 2 çocuk babasıydı. Mali müşavirliği döneminde çok sayıda ekonomi yazısı kaleme aldı. Türkiye&#039;nin ekonomik sorunlarına değindi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Mustafa Pamukoğlu’na muhteşem veda" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Mustafa Pamukoğlu’na muhteşem veda" />
<meta name="twitter:description" content="Mustafa Pamukoğlu, 1956 yılında Diyarbakır Ergani&#039;de dünyaya geldi. Evli ve 2 çocuk babasıydı. Mali müşavirliği döneminde çok sayıda ekonomi yazısı kaleme aldı. Türkiye&#039;nin ekonomik sorunlarına değindi.

" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Mustafa Pamukoğlu’na muhteşem veda" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2020-10-12T21:12:23+02:00" />
<meta itemprop="dateModified" content="2020-10-12T21:20:40+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Mustafa Pamukoğluna muhteşem veda, mustafa pamukoğlu" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Mustafa Pamukoğlu’na muhteşem veda" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/dunyayi-amator-sef-yaptik-h582207.html" title="Dünyayı ‘Amatör Şef’ yaptık" >Dünyayı ‘Amatör Şef’ yaptık</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/17-yasinda-ama-sirketini-1-milyon-lira-degere-tasidi-h582206.html" title="17 yaşında ama şirketini 1 milyon lira değere taşıdı" >17 yaşında ama şirketini 1 milyon lira değere taşıdı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/mustafa-pamukoglu-nu-kaybettik-h582201.html" title="Mustafa Pamukoğlu&#039;nu kaybettik" >Mustafa Pamukoğlu&#039;nu kaybettik</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/cin-pazarinda-buyuyecek-h582200.html" title="Çin pazarında büyüyecek" >Çin pazarında büyüyecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/mustafa-pamukoglu-hayatini-kaybetti-h582197.html" title="Mustafa Pamukoğlu hayatını kaybetti" >Mustafa Pamukoğlu hayatını kaybetti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/emlak/belgelerini-aliyor-guvenli-emlak-diyorlar-h582192.html" title="Belgelerini alıyor güvenli emlak diyorlar" >Belgelerini alıyor güvenli emlak diyorlar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/iklim-krizini-yansittilar-h582187.html" title="İklim krizini yansıttılar" >İklim krizini yansıttılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/havas-i-ucuracak-h582180.html" title="Havaş&#039;ı uçuracak" >Havaş&#039;ı uçuracak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/yeni-reklam-filmi-izleyicilerden-tam-not-aldi-h582170.html" title="Yeni reklam filmi izleyicilerden tam not aldı" >Yeni reklam filmi izleyicilerden tam not aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/genc-bilim-insani-odulleri-sahiplerini-buldu-h582167.html" title="Genç Bilim İnsanı Ödülleri sahiplerini buldu" >Genç Bilim İnsanı Ödülleri sahiplerini buldu</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="5fc525313e32e5ff00ba146903ff3ffc1ea7c29e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Mustafa Pamukoğlu’na muhteşem veda" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/surdurulebilir-kalkinmada-yenilenebilir-enerjinin-onemi-h582176.html" title="Sürdürülebilir kalkınmada yenilenebilir enerjinin önemi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/surdurulebilir_kalkinmada_yenilenebilir_enerjinin_onemi_h582176_efeaf.jpg" alt="Sürdürülebilir kalkınmada yenilenebilir enerjinin önemi" />
Sürdürülebilir kalkınmada yenilenebilir enerjinin önemi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sifir-karbonlu-yesil-enerji-uretilecek-h582152.html" title="Sıfır karbonlu yeşil enerji üretilecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/sifir_karbonlu_yesil_enerji_uretilecek_h582152_8ed74.jpg" alt="Sıfır karbonlu yeşil enerji üretilecek" />
Sıfır karbonlu yeşil enerji üretilecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yeni-ekonomik-programa-is-dunyasindan-tam-destek-h582112.html" title="Yeni Ekonomik Program’a iş dünyasından tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/yeni_ekonomik_programa_is_dunyasindan_tam_destek_h582112_af99f.jpg" alt="Yeni Ekonomik Program’a iş dünyasından tam destek" />
Yeni Ekonomik Program’a iş dünyasından tam destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/egd-ekonomi-basini-basari-odulleri-sahiplerini-buldu-h582091.html" title="EGD Ekonomi Basını Başarı Ödülleri sahiplerini buldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/egd-ekonomi-basini-basari-odulleri-sahiplerini-buldu_f3408.jpg" alt="EGD Ekonomi Basını Başarı Ödülleri sahiplerini buldu" />
EGD Ekonomi Basını Başarı Ödülleri sahiplerini buldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/iyilik-hareketi-buyuyor-h582211.html" title="İyilik hareketi büyüyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/iyilik_hareketi_h582211_8a940.jpg" alt="İyilik hareketi büyüyor" />
İyilik hareketi büyüyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yollarla-bulusuyor-h582193.html" title="Yollarla buluşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/yollarla_bulusuyor_h582193_61b4f.jpg" alt="Yollarla buluşuyor" />
Yollarla buluşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/dev-ortaklik-h582188.html" title="Dev ortaklık"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/ihracat_icin_dev_ortaklik_h582188_44aed.png" alt="Dev ortaklık" />
Dev ortaklık</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/iklim-krizini-yansittilar-h582187.html" title="İklim krizini yansıttılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/iklim_krizini_yansittilar_h582187_b1b26.jpg" alt="İklim krizini yansıttılar" />
İklim krizini yansıttılar</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" title="Mustafa Pamukoğlu’na muhteşem veda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" alt="Mustafa Pamukoğlu’na muhteşem veda" />
Mustafa Pamukoğlu’na muhteşem veda</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/darulacezeye-buyuk-destek-h582209.html" title="Darülacezeye büyük destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/darulacezeye_buyuk_destek_h582209_92135.jpg" alt="Darülacezeye büyük destek" />
Darülacezeye büyük destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/e-ticaret-firmalari-cirolarini-uc-kat-artirdi-h582204.html" title="e-ticaret firmaları cirolarını üç kat artırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/e_ticaret_firmalari_cirolarini_uc_kat_artirdi_h582204_02a8e.jpg" alt="e-ticaret firmaları cirolarını üç kat artırdı" />
e-ticaret firmaları cirolarını üç kat artırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/sofralik-zeytin-ihracatinda-rekor-h582203.html" title="Sofralık zeytin ihracatında rekor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/sofralik_zeytin_ihracatinda_rekor_h582203_119c8.jpg" alt="Sofralık zeytin ihracatında rekor" />
Sofralık zeytin ihracatında rekor</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/sifir-emisyonlu-ucaklar-yolda-h582072.html" title="Sıfır emisyonlu uçaklar yolda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sifir_emisyonlu_ucaklar_yolda_h582072_e9487.jpg" alt="Sıfır emisyonlu uçaklar yolda" />
Sıfır emisyonlu uçaklar yolda</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/shandongda-tuketim-yili-duzenledi-h581942.html" title="Shandong’da “Tüketim Yılı” düzenledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/shandongda_tuketim_yili_duzenledi_h581942_22978.jpg" alt="Shandong’da “Tüketim Yılı” düzenledi" />
Shandong’da “Tüketim Yılı” düzenledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rekor-sicakligin-sorumlusu-iklim-degisikligi-h581622.html" title="Rekor sıcaklığın sorumlusu iklim değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/rekor_sicakligin_sorumlusu_iklim_degisikligi_h581622_b37a8.jpeg" alt="Rekor sıcaklığın sorumlusu iklim değişikliği" />
Rekor sıcaklığın sorumlusu iklim değişikliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/londra-ya-da-ucuyor-h581564.html" title="Londra&#039;ya da uçuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/londra_ya_da_ucuyor_h581564_db268.jpg" alt="Londra&#039;ya da uçuyor" />
Londra&#039;ya da uçuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/17-yasinda-ama-sirketini-1-milyon-lira-degere-tasidi-h582206.html" title="17 yaşında ama şirketini 1 milyon lira değere taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/henuz_17_yasinda_ama_sirketini_1_milyon_lira_degere_tasidi_h582206_38b88.jpeg" alt="17 yaşında ama şirketini 1 milyon lira değere taşıdı" />
17 yaşında ama şirketini 1 milyon lira değere taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/her-100-calisandan-57-si-ofisi-eve-tasidi-h582144.html" title="Her 100 çalışandan 57&#039;si ofisi eve taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/her_100_calisandan_57_si_ofisi_eve_tasidi_h582144_a601a.jpg" alt="Her 100 çalışandan 57&#039;si ofisi eve taşıdı" />
Her 100 çalışandan 57&#039;si ofisi eve taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turk-oyun-pazarinda-hedef-1-milyar-dolar-h582134.html" title="Türk oyun pazarında hedef 1 milyar dolar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/turk_oyun_pazarinda_hedef_1_milyar_dolar_h582134_d293a.jpg" alt="Türk oyun pazarında hedef 1 milyar dolar" />
Türk oyun pazarında hedef 1 milyar dolar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turk-halki-beynine-cip-taktirir-mi-h582132.html" title="Türk halkı beynine çip taktırır mı?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/turk_halki_beynine_cip_taktirir_mi_h582132_ba864.jpg" alt="Türk halkı beynine çip taktırır mı?" />
Türk halkı beynine çip taktırır mı?</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/geri-donusum-destekcisi-oldu-h582212.html" title="Geri dönüşüm destekçisi oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/geri_donusum_destekcisi_oldu_h582212_f3263.jpg" alt="Geri dönüşüm destekçisi oldu" />
Geri dönüşüm destekçisi oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mustafa-pamukoglu-hayatini-kaybetti-h582197.html" title="Mustafa Pamukoğlu hayatını kaybetti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/mustafa_pamukoglu_hayatini_kaybetti_h582197_71d68.png" alt="Mustafa Pamukoğlu hayatını kaybetti" />
Mustafa Pamukoğlu hayatını kaybetti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasina-yon-veren-50-ceo-listesinde-8-sirada-h582162.html" title="İş Dünyasına Yön Veren 50 CEO Listesinde 8. sırada"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/is_dunyasina_yon_veren_50_ceo_listesinde_8_sirada_h582162_f001e.JPG" alt="İş Dünyasına Yön Veren 50 CEO Listesinde 8. sırada" />
İş Dünyasına Yön Veren 50 CEO Listesinde 8. sırada</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/konukoglu-na-onemli-gorev-h582149.html" title="Konukoğlu&#039;na önemli görev"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/tekstil-yine-konukoglu-na-emanet_1c847.jpg" alt="Konukoğlu&#039;na önemli görev" />
Konukoğlu&#039;na önemli görev</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh582213" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" title="Mustafa Pamukoğlu’na muhteşem veda" target="_blank">Mustafa Pamukoğlu’na muhteşem veda</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Gazze" title="Gazze">Gazze</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/kuzey kore" title="kuzey kore">kuzey kore</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/suriye" title="suriye">suriye</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/okul" title="okul">okul</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Hastane" title="Hastane">Hastane</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/iyilik-hareketi-buyuyor-h582211.html" title="İyilik hareketi büyüyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/10/iyilik.jpg" alt="İyilik hareketi büyüyor" />
      <div class="caption">İyilik hareketi büyüyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/emlak/askida-cozum-h582208.html" title="Askıda çözüm!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/10/sorun.jpg" alt="Askıda çözüm!" />
      <div class="caption">Askıda çözüm!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/otomotiv/turunun-tek-ornegi-h582199.html" title="Türünün tek örneği" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/10/Ferrari_Omologata-2.jpg" alt="Türünün tek örneği" />
      <div class="caption">Türünün tek örneği</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/gidada-sansure-hayir-h582198.html" title="Gıdada sansüre hayır" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/10/sansuYr.png" alt="Gıdada sansüre hayır" />
      <div class="caption">Gıdada sansüre hayır</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/75-milyon-dolara-malo-h582196.html" title="75 milyon dolara malo" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/10/mola.jpg" alt="75 milyon dolara malo" />
      <div class="caption">75 milyon dolara malo</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Mustafa Pamukoğlu’na muhteşem veda</h1>
                <h2 class="lead" itemprop="description"><strong>Mustafa Pamukoğlu, 1956 yılında Diyarbakır Ergani&#039;de dünyaya geldi. Evli ve 2 çocuk babasıydı. Mali müşavirliği döneminde çok sayıda ekonomi yazısı kaleme aldı. Türkiye&#039;nin ekonomik sorunlarına değindi.

</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-10-12 21:12:23" content="2020-10-12T21:12:23+02:00">12 Ekim 2020 Pazartesi 21:12</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/mustafa_pamukogluna_muhtesem_veda_h582213_b12b5.jpg" alt="Mustafa Pamukoğlu’na muhteşem veda" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-582213"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Önceki gün kalp krizi sonrası aramızdan ayrılan Büyük Kulüp Yönetim Kurulu Üyesi, ekonomist, Görev Vakfı Başkanı, Aydınlık Gazetesi yazarı <strong class="klink">Mustafa Pamukoğlu</strong>’na muhteşem bir veda töreni ile son yolculuğuna uğurlandı.</p>

<p>Bu veda da Pamukoğlu’nu birlikte görev yaptığı dostları yalnız bırakmadı. Pamuoğlu, İstanbul Karacaahmet Şakirin Camisi'nde kılınan cenaze namazı sonrası toprağa verildi.</p>

<p>Mustafa Pamukoğlu, 1956 yılında Diyarbakır Ergani'de dünyaya geldi. Evli ve 2 çocuk babasıydı. Mali müşavirliği döneminde çok sayıda ekonomi yazısı kaleme aldı. Türkiye'nin ekonomik sorunlarına değindi.</p>

<p>2014 yılında Aydınlık Gazetesi'nde yazmaya başlayan Pamukoğlu, vatansever ve milli medyanın güçlenmesi için birçok çalışma yürüttü. Son olarak Görev Vakfı Başkanı oldu. Aynı zamanda müzik aşığıydı.</p>

<p>Mustafa Pamukoğlu’na veda için düzenlenen törene Görev Vakfı yöneticileri, Aydınlık Gazetesi ve Ulusal Kanal yöneticileri, Vatan Partisi MYK Üyesi Şule Perinçek, Vatan Partisi İstanbul İl Başkanı Cem Dikmen ve il yöneticileri, CHP’nin önde gelen isimlerinden Akif Hamzaçebi, Kadıköy Belediye Başkanı Şerdil Odabaşı, Büyük Kulüp Yönetim Kurulu Üyesi Nevhan Gündüz ve bu kuruluşun önde gelen isimleri ile Ekonomi Gazetecileri Derneği Başkanı Celal Toprak ile Ekonomi Gazetecileri Derneği Yüksek İstişare Kurulu Üyesi Recep Erçin katıldı. Törende sanat camiasından da isimler vardı. Türk Halk müziği sanatçısı Cengiz Özkan, Pamukoğlu'nu yalnız bırakmadı.</p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/geri-donusum-destekcisi-oldu-h582212.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/dunyayi-amator-sef-yaptik-h582207.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/17-yasinda-ama-sirketini-1-milyon-lira-degere-tasidi-h582206.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/e-ticaret-firmalari-cirolarini-uc-kat-artirdi-h582204.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sofralik-zeytin-ihracatinda-rekor-h582203.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/isimizin-yarini-bu-toplantida-konusulacak-h582202.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/mustafa-pamukoglu-nu-kaybettik-h582201.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tum-dunyaya-online-defilelerle-ulasacak-h582191.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/en-buyuk-ceviz-isleme-fabrikasi-acildi-h582190.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/guvenli-uretim-belgesini-aldi-h582185.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/kentlerin-sorunlari-icin-proje-uretecekler-h582184.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kadin-girisimciler-dijitalde-bulustu-h582183.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bunlari-yaparsaniz-siber-dolandiricilarin-hedefi-olursunuz-h582179.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/iklim-krizini-anlatmak-icin-yesil-kugu-ile-yola-ciktilar-h582177.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/surdurulebilir-kalkinmada-yenilenebilir-enerjinin-onemi-h582176.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/geri-donusum-destekcisi-oldu-h582212.html" title="Geri dönüşüm destekçisi oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/geri_donusum_destekcisi_oldu_h582212_f3263.jpg" alt="Geri dönüşüm destekçisi oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Geri dönüşüm destekçisi oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/dunyayi-amator-sef-yaptik-h582207.html" title="Dünyayı ‘Amatör Şef’ yaptık">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/dunyayi-amator-sef-yaptik_7a50e.jpg" alt="Dünyayı ‘Amatör Şef’ yaptık" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyayı ‘Amatör Şef’ yaptık</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/17-yasinda-ama-sirketini-1-milyon-lira-degere-tasidi-h582206.html" title="17 yaşında ama şirketini 1 milyon lira değere taşıdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/henuz_17_yasinda_ama_sirketini_1_milyon_lira_degere_tasidi_h582206_38b88.jpeg" alt="17 yaşında ama şirketini 1 milyon lira değere taşıdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">17 yaşında ama şirketini 1 milyon lira değere taşıdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/e-ticaret-firmalari-cirolarini-uc-kat-artirdi-h582204.html" title="e-ticaret firmaları cirolarını üç kat artırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/e_ticaret_firmalari_cirolarini_uc_kat_artirdi_h582204_02a8e.jpg" alt="e-ticaret firmaları cirolarını üç kat artırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-ticaret firmaları cirolarını üç kat artırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sofralik-zeytin-ihracatinda-rekor-h582203.html" title="Sofralık zeytin ihracatında rekor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/sofralik_zeytin_ihracatinda_rekor_h582203_119c8.jpg" alt="Sofralık zeytin ihracatında rekor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sofralık zeytin ihracatında rekor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/isimizin-yarini-bu-toplantida-konusulacak-h582202.html" title="İşimizin yarını bu toplantıda konuşulacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/isimizin_yarini_bu_toplantida_konusulacak_h582202_5aacd.jpg" alt="İşimizin yarını bu toplantıda konuşulacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşimizin yarını bu toplantıda konuşulacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/mustafa-pamukoglu-nu-kaybettik-h582201.html" title="Mustafa Pamukoğlu&#039;nu kaybettik">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/mustafa_pamukoglu_nu_kaybettik_h582201_5129b.png" alt="Mustafa Pamukoğlu&#039;nu kaybettik" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mustafa Pamukoğlu&#039;nu kaybettik</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tum-dunyaya-online-defilelerle-ulasacak-h582191.html" title="Tüm dünyaya online defilelerle ulaşacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/tum_dunyaya_online_defilelerle_ulasacak_h582191_01c16.jpg" alt="Tüm dünyaya online defilelerle ulaşacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tüm dünyaya online defilelerle ulaşacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/en-buyuk-ceviz-isleme-fabrikasi-acildi-h582190.html" title="En büyük ceviz işleme fabrikası açıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/en_buyuk_ceviz_isleme_fabrikasi_acildi_h582190_7b3fa.jpg" alt="En büyük ceviz işleme fabrikası açıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">En büyük ceviz işleme fabrikası açıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/guvenli-uretim-belgesini-aldi-h582185.html" title="Güvenli üretim belgesini aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/guvenli_uretim_belgesini_aldi_h582185_703fa.jpg" alt="Güvenli üretim belgesini aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenli üretim belgesini aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/kentlerin-sorunlari-icin-proje-uretecekler-h582184.html" title="Kentlerin sorunları için proje üretecekler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/kentlerin_sorunlari_icin_proje_uretecekler_h582184_8a909.JPG" alt="Kentlerin sorunları için proje üretecekler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentlerin sorunları için proje üretecekler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kadin-girisimciler-dijitalde-bulustu-h582183.html" title="Kadın Girişimciler dijitalde buluştu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/kadin_girisimciler_dijitalde_bulustu_h582183_cf58b.jpg" alt="Kadın Girişimciler dijitalde buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadın Girişimciler dijitalde buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bunlari-yaparsaniz-siber-dolandiricilarin-hedefi-olursunuz-h582179.html" title="Bunları yaparsanız siber dolandırıcıların hedefi olursunuz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/bunlari_yaparsaniz_siber_dolandiricilarin_hedefi_olursunuz_h582179_e8102.jpg" alt="Bunları yaparsanız siber dolandırıcıların hedefi olursunuz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bunları yaparsanız siber dolandırıcıların hedefi olursunuz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/iklim-krizini-anlatmak-icin-yesil-kugu-ile-yola-ciktilar-h582177.html" title="İklim krizini anlatmak için yeşil kuğu ile yola çıktılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/iklim_krizini_anlatmak_icin_yesil_kugu_ile_yola_ciktilar_h582177_f4658.jpg" alt="İklim krizini anlatmak için yeşil kuğu ile yola çıktılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İklim krizini anlatmak için yeşil kuğu ile yola çıktılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/surdurulebilir-kalkinmada-yenilenebilir-enerjinin-onemi-h582176.html" title="Sürdürülebilir kalkınmada yenilenebilir enerjinin önemi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/10/surdurulebilir_kalkinmada_yenilenebilir_enerjinin_onemi_h582176_efeaf.jpg" alt="Sürdürülebilir kalkınmada yenilenebilir enerjinin önemi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sürdürülebilir kalkınmada yenilenebilir enerjinin önemi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Mustafa+Pamuko%C4%9Fluna+muhte%C5%9Fem+veda" title="Mustafa Pamukoğluna Muhteşem Veda haberleri">Mustafa Pamukoğluna Muhteşem Veda</a><a href="http://www.gazeteekonomi.com/haberleri/mustafa+pamuko%C4%9Flu" title="Mustafa Pamukoğlu haberleri">Mustafa Pamukoğlu</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(582213);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="582213" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="5fc525313e32e5ff00ba146903ff3ffc1ea7c29e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/darulacezeye-buyuk-destek-h582209.html"  title="Darülacezeye büyük destek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/darulacezeye_buyuk_destek_h582209_92135.jpg" alt="Darülacezeye büyük destek" />
        <span>Darülacezeye büyük destek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/e-ticaret-firmalari-cirolarini-uc-kat-artirdi-h582204.html"  title="e-ticaret firmaları cirolarını üç kat artırdı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/e_ticaret_firmalari_cirolarini_uc_kat_artirdi_h582204_02a8e.jpg" alt="e-ticaret firmaları cirolarını üç kat artırdı" />
        <span>e-ticaret firmaları cirolarını üç kat artırdı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/sofralik-zeytin-ihracatinda-rekor-h582203.html"  title="Sofralık zeytin ihracatında rekor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/sofralik_zeytin_ihracatinda_rekor_h582203_119c8.jpg" alt="Sofralık zeytin ihracatında rekor" />
        <span>Sofralık zeytin ihracatında rekor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/isimizin-yarini-bu-toplantida-konusulacak-h582202.html"  title="İşimizin yarını bu toplantıda konuşulacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/isimizin_yarini_bu_toplantida_konusulacak_h582202_5aacd.jpg" alt="İşimizin yarını bu toplantıda konuşulacak" />
        <span>İşimizin yarını bu toplantıda konuşulacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/kadin-issizligini-konustular-h582194.html"  title="Kadın işsizliğini konuştular">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/kadin_issizligini_konustular_h582194_2ddef.jpg" alt="Kadın işsizliğini konuştular" />
        <span>Kadın işsizliğini konuştular</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/e-ticaret-firmalari-cirolarini-uc-kat-artirdi-h582204.html" title="e-ticaret firmaları cirolarını üç..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/e_ticaret_firmalari_cirolarini_uc_kat_artirdi_h582204_02a8e.jpg" alt="e-ticaret firmaları cirolarını üç..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/e-ticaret-firmalari-cirolarini-uc-kat-artirdi-h582204.html" title="" ><span class="en-hit">1.</span> <strong>e-ticaret firmaları cirolarını üç...</strong> <span class="en-spot en-hidden">E-ticaret yapan binlerce firmanın toplam cirosunun geçen yıla kıyasla...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/sektor/dunyayi-amator-sef-yaptik-h582207.html" title="Dünyayı ‘Amatör Şef yaptık" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/dunyayi-amator-sef-yaptik_7a50e.jpg" alt="Dünyayı ‘Amatör Şef yaptık" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/dunyayi-amator-sef-yaptik-h582207.html" title="" ><span class="en-hit">2.</span> <strong>Dünyayı ‘Amatör Şef’ yaptık</strong> <span class="en-spot en-hidden">Ev ve mutfak eşyaları sektörü Ocak-Eylül döneminde 1 milyar 751...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/emlak/askida-cozum-h582208.html" title="Askıda çözüm!" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/askida_cozum_h582208_c4867.jpg" alt="Askıda çözüm!" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/emlak/askida-cozum-h582208.html" title="" ><span class="en-hit">3.</span> <strong>Askıda çözüm!</strong> <span class="en-spot en-hidden">Teknolojinin her geçen gün gelişmesiyle birlikte eğitim sektörünün...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/iyilik-hareketi-buyuyor-h582211.html" title="İyilik hareketi büyüyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/iyilik_hareketi_h582211_8a940.jpg" alt="İyilik hareketi büyüyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/iyilik-hareketi-buyuyor-h582211.html" title="" ><span class="en-hit">4.</span> <strong>İyilik hareketi büyüyor</strong> <span class="en-spot en-hidden">“Mahallenin Pizzacısı” Domino’s, pandeminin en zorlu günlerinde...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/teknoloji/17-yasinda-ama-sirketini-1-milyon-lira-degere-tasidi-h582206.html" title="17 yaşında ama şirketini 1 milyon..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/10/henuz_17_yasinda_ama_sirketini_1_milyon_lira_degere_tasidi_h582206_38b88.jpeg" alt="17 yaşında ama şirketini 1 milyon..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/teknoloji/17-yasinda-ama-sirketini-1-milyon-lira-degere-tasidi-h582206.html" title="" ><span class="en-hit">5.</span> <strong>17 yaşında ama şirketini 1 milyon...</strong> <span class="en-spot en-hidden">Şubat 2020 tarihinde Emre Ergül tarafından kurulan hypercasual türünde...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/ekimde-turkiyede-resimleri,241.html"  title="Ekim’de Türkiye’de!">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/Suzuki_SX4_S-Cross_4.jpg" alt="Ekim’de Türkiye’de!" />
            <p class="carousel-caption">Ekim’de Türkiye’de!</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/midye-sevenlere-uyarilar-resimleri,240.html"  title="Midye sevenlere uyarılar">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/3_3.jpeg" alt="Midye sevenlere uyarılar" />
            <p class="carousel-caption">Midye sevenlere uyarılar</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/meme-kanseri-ile-ilgili-bilinmesi-gereken-15-gercek-resimleri,239.html"  title="Meme kanseri ile ilgili bilinmesi gereken 15 gerçek">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/15_42.jpg" alt="Meme kanseri ile ilgili bilinmesi gereken 15 gerçek" />
            <p class="carousel-caption">Meme kanseri ile ilgili bilinmesi gereken 15 gerçek</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/ekimde-turkiyede-resimleri,241.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/midye-sevenlere-uyarilar-resimleri,240.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/meme-kanseri-ile-ilgili-bilinmesi-gereken-15-gercek-resimleri,239.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/duvar-resimlerin-turizmde-onemi-makale,195660.html" title="Duvar resimlerin turizmde önemi…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/duvar-resimlerin-turizmde-onemi-makale,195660.html" title="Duvar resimlerin turizmde önemi…" >Duvar resimlerin turizmde önemi…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-ekonomi-forumu-iptal-edilmis-makale,195655.html" title="Dünya Ekonomi Forumu iptal edilmiş!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/dunya-ekonomi-forumu-iptal-edilmis-makale,195655.html" title="Dünya Ekonomi Forumu iptal edilmiş!" >Dünya Ekonomi Forumu iptal edilmiş!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/imes-osblerin-anasi-gibi-makale,195680.html" title="İMES OSB’lerin anası gibi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/imes-osblerin-anasi-gibi-makale,195680.html" title="İMES OSB’lerin anası gibi" >İMES OSB’lerin anası gibi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >Virüsün Fendi Küçük İşletmeleri Yenemedi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gencler-icin-iyilik-yap-platformu-universiteli-genclerle-bulustu-makale,195673.html" title="&quot;Gençler İçin İyilik Yap&quot; platformu üniversiteli gençlerle buluştu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/gencler-icin-iyilik-yap-platformu-universiteli-genclerle-bulustu-makale,195673.html" title="&quot;Gençler İçin İyilik Yap&quot; platformu üniversiteli gençlerle buluştu" >&quot;Gençler İçin İyilik Yap&quot; platformu üniversiteli gençlerle buluştu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195672.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195672.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/jeoturizm-makale,195667.html" title="JEOTURİZM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/jeoturizm-makale,195667.html" title="JEOTURİZM" >JEOTURİZM</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/mustafa-pamukogluna-muhtesem-veda-h582213.html" title="Mustafa Pamukoğlu’na muhteşem veda" >Mustafa Pamukoğlu’na muhteşem veda</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/geri-donusum-destekcisi-oldu-h582212.html" title="Geri dönüşüm destekçisi oldu" >Geri dönüşüm destekçisi oldu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/iyilik-hareketi-buyuyor-h582211.html" title="İyilik hareketi büyüyor" >İyilik hareketi büyüyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/enerji-verimliligine-dikkat-cekti-h582210.html" title="Enerji verimliliğine dikkat çekti" >Enerji verimliliğine dikkat çekti</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/darulacezeye-buyuk-destek-h582209.html" title="Darülacezeye büyük destek" >Darülacezeye büyük destek</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" selected>12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" selected>Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Mustafa Pamukoğlu’na muhteşem veda" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fmustafa-pamukogluna-muhtesem-veda-h582213.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('582213', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
