  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Dünyanın en büyük yiyecek ve içecek şirketlerinden PepsiCo Türkiye&#039;deki altıncı fabrikasını Manisa&#039;da açtı - PepsiCo Türkiye Genel Müdürü" />
<meta name="keywords" content="tesis, PepsiCo Türkiye Genel Müdürü Levent Yüksel, PepsiCo, Manisa, açılış" />
<meta name="news_keywords" content="tesis, PepsiCo Türkiye Genel Müdürü Levent Yüksel, PepsiCo, Manisa, açılış">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" />
<meta property="og:description" content="- Dünyanın en büyük yiyecek ve içecek şirketlerinden PepsiCo Türkiye&#039;deki altıncı fabrikasını Manisa&#039;da açtı - PepsiCo Türkiye Genel Müdürü" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2019/01/pepsico_turkiyedeki_6inci_fabrikasini_acti.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" />
<meta name="twitter:description" content="- Dünyanın en büyük yiyecek ve içecek şirketlerinden PepsiCo, Türkiye&#039;deki altıncı fabrikasını Manisa’da açtı
- PepsiCo Türkiye Genel Müdürü Levent Yüksel: &quot;Asıl mutluluk veren konu, zor bir zamanda başlattığımız bu yatırımı hayata geçirmemiz. Çünkü hain darbe girişimin olduğu 15 Temmuz 2016 sabahı biz bu arsanın parasını yatırıp satın aldık. Ve tereddüt etmeden yatırıma devam ettik&quot;" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2019/01/pepsico_turkiyedeki_6inci_fabrikasini_acti.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/549091"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2019/01/pepsico_turkiyedeki_6inci_fabrikasini_acti.jpg" />
<meta itemprop="headline" content="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/pepsico_turkiyedeki_6inci_fabrikasini_acti.jpg" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2019-01-05T18:42:31+02:00" />
<meta itemprop="dateModified" content="2019-01-06T19:35:41+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2019/01/pepsico_turkiyedeki_6inci_fabrikasini_acti.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="tesis, PepsiCo Türkiye Genel Müdürü Levent Yüksel, PepsiCo, Manisa, açılış" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">2°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.3331</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.0844</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">220.274</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">88831</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/dhiler-enstitusu-turkiyenin-dhilerini-yetistirecek-h549125.html" title="Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek" >Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/yilin-ilk-acilisini-yapti-h549014.html" title="Yılın ilk açılışını yaptı" >Yılın ilk açılışını yaptı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/ordu-usulu-balik-bugulamanin-istanbuldaki-tek-adresi-h549013.html" title="Ordu usulü balık buğulamanın İstanbul’daki tek adresi" >Ordu usulü balık buğulamanın İstanbul’daki tek adresi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/turyid-baskanliga-kaya-demirer-ile-devam-dedi-h549012.html" title="TURYİD, “Başkanlığa Kaya Demirer ile Devam” Dedi" >TURYİD, “Başkanlığa Kaya Demirer ile Devam” Dedi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/bir-tasla-uc-kus-h549011.html" title="Bir taşla üç kuş" >Bir taşla üç kuş</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/dunya/afrikada-gida-guvenligini-saglamak-calisacak-h548480.html" title="Afrika’da gıda güvenliğini sağlamak çalışacak" >Afrika’da gıda güvenliğini sağlamak çalışacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/meteorolojiden-yagis-uyarisi-h548377.html" title="Meteorolojiden yağış uyarısı" >Meteorolojiden yağış uyarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/oyak-renault-ve-bogazici-universitesinden-dijital-donusumde-buyuk-ortaklik-h547978.html" title="Oyak Renault ve Boğaziçi Üniversitesi’nden dijital dönüşümde büyük ortaklık" >Oyak Renault ve Boğaziçi Üniversitesi’nden dijital dönüşümde...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/erikli-7nci-kez-ekonomiye-deger-katan-sirket-odulunun-sahibi-oldu-h547976.html" title="Erikli, 7’nci kez Ekonomiye Değer Katan Şirket Ödülü’nün sahibi oldu" >Erikli, 7’nci kez Ekonomiye Değer Katan Şirket Ödülü’nün sahibi...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/bilim-teknoloji/iklim-degisikliginde-yeni-dunya-duzeni-h547873.html" title="İKLİM DEĞİŞİKLİĞİ’NDE YENİ DÜNYA DÜZENİ" >İKLİM DEĞİŞİKLİĞİ’NDE YENİ DÜNYA DÜZENİ</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="54aaeae3de571d0d186f2f2f8f1ba5352890fc4e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/hava-yolunu-gecen-yil-210-milyon-yolcu-kullandi-h549105.html" title="Hava yolunu geçen yıl 210 milyon yolcu kullandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/hava_yolunu_gecen_yil_210_milyon_yolcu_kullandi_h549105_2f475.jpg" alt="Hava yolunu geçen yıl 210 milyon yolcu kullandı" />
Hava yolunu geçen yıl 210 milyon yolcu kullandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/manisa-da-pepsico-fabrikasi-acilis-toreni-h549096.html" title="Manisa&#039;da PepsiCo Fabrikası açılış töreni"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/manisa_da_pepsico_fabrikasi_acilis_toreni_h549096_ccea7.jpg" alt="Manisa&#039;da PepsiCo Fabrikası açılış töreni" />
Manisa&#039;da PepsiCo Fabrikası açılış töreni</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/kapadokya-nin-balonlari-537-bin-turisti-ucurdu-h549059.html" title="Kapadokya&#039;nın balonları 537 bin turisti uçurdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/grafikli_kapadokyanin_balonlari_537_bin_turisti_ucurdu.jpg" alt="Kapadokya&#039;nın balonları 537 bin turisti uçurdu" />
Kapadokya&#039;nın balonları 537 bin turisti uçurdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/hepsiburada-elektronik-kategorisi-trendlerini-acikladi-h548984.html" title="Hepsiburada, elektronik kategorisi trendlerini açıkladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/hepsiburada_elektronik_kategorisi_trendlerini_acikladi_h548984_c5fcc.jpg" alt="Hepsiburada, elektronik kategorisi trendlerini açıkladı" />
Hepsiburada, elektronik kategorisi trendlerini açıkladı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ankara-dan-roma-ya-ucus-h549116.html" title="Ankara&#039;dan Roma&#039;ya uçuş"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/ankara_dan_roma_ya_ucus_h549116_ec0e2.jpg" alt="Ankara&#039;dan Roma&#039;ya uçuş" />
Ankara&#039;dan Roma&#039;ya uçuş</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/3-yildir-tercih-ediliyor-h549077.html" title="3 yıldır tercih ediliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/3_yil_ust_uste_en_cok_tercih_edilen_otomobil_fiat_egea_sedan.jpg" alt="3 yıldır tercih ediliyor" />
3 yıldır tercih ediliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/gram-altinda-rekor-h549063.html" title="Gram altında rekor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/gram_altinda_rekor_h549063_f4be7.jpg" alt="Gram altında rekor" />
Gram altında rekor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/starbucks-i-gececek-h549016.html" title="Starbucks&#039;ı geçecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/cinli_kahve_zinciri_luckin_coffee_2019_da_ulkesinde_starbucks_i_gecmeyi_hedefliyor_h549016_950df.jpeg" alt="Starbucks&#039;ı geçecek" />
Starbucks&#039;ı geçecek</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h549123.html" title="Spot piyasada elektrik fiyatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada elektrik fiyatları" />
Spot piyasada elektrik fiyatları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-dogal-gaz-fiyatlari-h549122.html" title="Spot piyasada doğal gaz fiyatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada doğal gaz fiyatları" />
Spot piyasada doğal gaz fiyatları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ur-ge-ve-hiser-projeleriyle-ihracata-odaklandi-h549120.html" title="UR-GE ve HİSER projeleriyle ihracata odaklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/btso_ur_ge_ve_hiser_projeleriyle_ihracata_odaklandi_h549120.jpg" alt="UR-GE ve HİSER projeleriyle ihracata odaklandı" />
UR-GE ve HİSER projeleriyle ihracata odaklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tesk-ten-ucretli-posetler-reklam-icermesin-talebi-h549118.html" title="TESK&#039;ten “ücretli poşetler reklam içermesin“ talebi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/tesk_ten_ucretli_posetler_reklam_icermesin_talebi_h549118_02c25.jpg" alt="TESK&#039;ten “ücretli poşetler reklam içermesin“ talebi" />
TESK&#039;ten “ücretli poşetler reklam içermesin“ talebi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/hedef-daha-fazla-kadin-muhtar-h544985.html" title="Hedef daha fazla kadın muhtar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/hedef_daha_fazla_kadin_muhtar_h544985_3368f.jpg" alt="Hedef daha fazla kadın muhtar" />
Hedef daha fazla kadın muhtar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/almanya-cikarmasi-h544429.html" title="Almanya çıkarması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/almanya_cikarmasi_h544429_6bd42.jpeg" alt="Almanya çıkarması" />
Almanya çıkarması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/yuzde-57-ali-kilic-a-yeniden-oy-veriyor-h544060.html" title="Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/yuzde_57_ali_kilic_a_yeniden_oy_veriyor_h544060_54497.JPG" alt="Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor" />
Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/putin-den-skripal-e-alcak-ve-hain-suclamasi-h536513.html" title="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/putin_den_skripal_e_alcak_ve_hain_suclamasi_h536513_5f538.jpg" alt="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması" />
Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turk-ihracatcilari-icin-hindistan-firsatlari-artiyor-h548654.html" title="Türk ihracatçıları için Hindistan fırsatları artıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/turk_ihracatcilari_icin_hindistan_firsatlari_artiyor_h548654_1d63a.JPG" alt="Türk ihracatçıları için Hindistan fırsatları artıyor" />
Türk ihracatçıları için Hindistan fırsatları artıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/afrikada-gida-guvenligini-saglamak-calisacak-h548480.html" title="Afrika’da gıda güvenliğini sağlamak çalışacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/cin-afrikada-gida-guvenligini-saglamak-icin-birlesmis-milletler-ile-birlikte-calisacak_d70ca.jpg" alt="Afrika’da gıda güvenliğini sağlamak çalışacak" />
Afrika’da gıda güvenliğini sağlamak çalışacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/avrupa-nin-ortak-parasi-20-yasinda-h548463.html" title="Avrupa&#039;nın ortak parası 20 yaşında"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/avrupa_nin_ortak_parasi_20_yasinda_h548463_ef022.jpg" alt="Avrupa&#039;nın ortak parası 20 yaşında" />
Avrupa&#039;nın ortak parası 20 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/komure-kredi-veren-bankalari-acikladilar-h545502.html" title="Kömüre kredi veren bankalari açıkladılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/komure_kredi_veren_bankalari_acikladilar_h545502_de958.jpg" alt="Kömüre kredi veren bankalari açıkladılar" />
Kömüre kredi veren bankalari açıkladılar</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/samsung-2019-model-uc-yeni-monitorunu-tanitti-h549005.html" title="Samsung  2019 model üç yeni monitörünü tanıttı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/samsung_2019_model_uc_yeni_monitorunu_tanitti_h549005_27b60.jpg" alt="Samsung  2019 model üç yeni monitörünü tanıttı" />
Samsung  2019 model üç yeni monitörünü tanıttı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cenevre-de-turkiye-pazarini-anlatacak-h548368.html" title="Cenevre&#039;de Türkiye pazarını anlatacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/teknosa_ceosu_gurcan_cenevrede_turkiye_pazarini_anlatacak_h548368.jpg" alt="Cenevre&#039;de Türkiye pazarını anlatacak" />
Cenevre&#039;de Türkiye pazarını anlatacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yeni-iphone-modelleri-hediyeli-satiliyor-h546638.html" title="Yeni iPhone modelleri hediyeli satılıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/yeni_iphone_modelleri_ekranim_guvende_paketi_hediyesiyle_vodafoneda_h546638_534aa.jpg" alt="Yeni iPhone modelleri hediyeli satılıyor" />
Yeni iPhone modelleri hediyeli satılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/start-uplara-yatirim-yapacak-h545785.html" title="Start up’lara yatırım yapacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/start_uplara_yatirim_yapacak_h545785_1e88e.jpg" alt="Start up’lara yatırım yapacak" />
Start up’lara yatırım yapacak</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/faiz-indirimi-ihtimalini-dusuk-goruyorum-h548584.html" title="Faiz indirimi ihtimalini düşük görüyorum"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/faiz_indirimi_ihtimalini_dusuk_goruyorum_h548584_5e953.jpg" alt="Faiz indirimi ihtimalini düşük görüyorum" />
Faiz indirimi ihtimalini düşük görüyorum</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/e-ticarette-en-buyuk-perakende-sirketi-odulunu-aldi-h547845.html" title="e-ticarette en büyük perakende şirketi ödülünü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/turkiyenin_e_ticarette_en_buyuk_perakende_sirketi_odulu_hepsiburadanin_h547845.jpg" alt="e-ticarette en büyük perakende şirketi ödülünü aldı" />
e-ticarette en büyük perakende şirketi ödülünü aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-ihracatcilariias-ile-cindeki-bulusmaya-hazirlaniyor-h547766.html" title="Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/turkiye_ihracatcilariias_ile_cindeki_bulusmaya_hazirlaniyor_h547766_07d31.JPG" alt="Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!" />
Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/orge-elektrik-20-inci-yasini-muhtesem-bir-gece-ile-kutladi-h547622.html" title="Orge Elektrik 20&#039;inci yaşını muhteşem bir gece ile kutladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/orge_elektrik_taahhut_20yasini_kutladi_h547622_288b7.jpg" alt="Orge Elektrik 20&#039;inci yaşını muhteşem bir gece ile kutladı" />
Orge Elektrik 20&#039;inci yaşını muhteşem bir gece ile kutladı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh549025" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/bu-hafta-borsa-kaybettirdi-altin-ve-doviz-kazandirdi-h549025.html" title="Bu hafta borsa kaybettirdi, altın ve döviz kazandırdı" target="_blank">Bu hafta borsa kaybettirdi, altın ve döviz kazandırdı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Prof. Dr. Ali Rıza Erbay" title="Prof. Dr. Ali Rıza Erbay">Prof. Dr. Ali Rıza Erbay</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ankara-dan-roma-ya-ucus-h549116.html" title="Ankara&#039;dan Roma&#039;ya uçuş" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/01/esenboYa.jpg" alt="Ankara&#039;dan Roma&#039;ya uçuş" />
      <div class="caption">Ankara'dan Roma'ya uçuş</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/3-yildir-tercih-ediliyor-h549077.html" title="3 yıldır tercih ediliyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/01/fiat_egea_sedan.jpg" alt="3 yıldır tercih ediliyor" />
      <div class="caption">3 yıldır tercih ediliyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/bir-tasla-uc-kus-h549011.html" title="Bir taşla üç kuş" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/01/muratbey.jpg" alt="Bir taşla üç kuş" />
      <div class="caption">Bir taşla üç kuş</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yilin-ilk-acilisini-yapti-h549014.html" title="Yılın ilk açılışını yaptı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/01/tavuk-dunyasi.jpg" alt="Yılın ilk açılışını yaptı" />
      <div class="caption">Yılın ilk açılışını yaptı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/starbucks-i-gececek-h549016.html" title="Starbucks&#039;ı geçecek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/01/cinli_kahve.jpg" alt="Starbucks&#039;ı geçecek" />
      <div class="caption">Starbucks'ı geçecek</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı</h1>
                <h2 class="lead" itemprop="description"><strong>- Dünyanın en büyük yiyecek ve içecek şirketlerinden PepsiCo, Türkiye&#039;deki altıncı fabrikasını Manisa’da açtı
- PepsiCo Türkiye Genel Müdürü Levent Yüksel: &quot;Asıl mutluluk veren konu, zor bir zamanda başlattığımız bu yatırımı hayata geçirmemiz. Çünkü hain darbe girişimin olduğu 15 Temmuz 2016 sabahı biz bu arsanın parasını yatırıp satın aldık. Ve tereddüt etmeden yatırıma devam ettik&quot;</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-01-05 18:42:31" content="2019-01-05T18:42:31+02:00">05 Ocak 2019 Cumartesi 18:42</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/pepsico_turkiyedeki_6inci_fabrikasini_acti.jpg" alt="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">MANİSA</strong> (AA) - Dünyanın en büyük yiyecek ve içecek şirketlerinden <strong class="klink">PepsiCo</strong>, Türkiye'deki altıncı fabrikasını Manisa'da açtı.<br/>
Manisa Organize Sanayi Bölgesi'ndeki <strong class="klink">tesis</strong>, Cumhurbaşkanı Recep Tayyip Erdoğan, TBMM Başkanı ve AK Parti İstanbul Büyükşehir Belediye Başkan Adayı Binali Yıldırım, Sanayi ve Teknoloji Bakanı Mustafa Varank ile Tarım ve Ormancılık Bakanı Bekir Pakdemirli'nin katıldığı törenle açıldı.<br/>
OSB içinde 47 bin metrekaresi kapalı 100 bin metrekare alan üzerindeki tesiste Lay’s, Doritos ve Ruffles markalı ürünlerden oluşan yıllık ortalama 250 milyon paket ürünün üretileceği tesiste 300 kişi istihdam ediliyor. 100 milyon doların üzerinde yatırımla faaliyete başlayan tesiste üretilen Doritos ürünlerinin yüzde 25'i 10 ülkeye ihraç edilecek.<br/>
<strong class="klink">PepsiCo Türkiye Genel Müdürü Levent Yüksel</strong>, <strong class="klink">açılış</strong> öncesi gazetecilerle bir araya gelerek tesisle ilgili bilgiler verdi.<br/>
Yüksel, Manisa'nın lojistik konumu, OSB'nin yatırıma uygun altyapısı, eğitimli iş gücü ve belirli hammadde kaynaklarına yakınlığı gibi faktörlerin yatırım kararlarında etkili olduğunu dile getirerek, fabrikanın son teknolojilerle donatılmış, Sanayi 4.0 altyapısına uygun, örnek bir tesis olduğunu söyledi.<br/>
Türkiye'nin önemli tarım şirketlerinden biri olduklarını ifade eden Yüksel, 24 ilde binden fazla çiftçiyle 6 bin hektar alanda başta patates, mısır ve meyve olmak üzere yıllık 200 bin ton civarında sözleşmeli üretim yaptırdıklarını, sürdürülebilir tarımı desteklediklerini kaydetti.<br/>
- "Fabrikanın arsasını 15 Temmuz'da aldık"<br/>
Yüksel, Manisa'da 4 üretim bandıyla faaliyete başlayan tesiste, 7 yıl içinde üretim bandını 11'e çıkarmayı, mevcut 300 istihdamı da 500'e yükseltmeyi hedeflediklerini dile getirerek, şöyle konuştu:<br/>
"Bana bu fabrikanın açılışının yanında asıl mutluluk veren konu, zor bir zamanda başlattığımız yatırımı hayata geçirmemiz. Çünkü hain darbe girişimin olduğu 15 Temmuz 2016 sabahı biz Manisa'da bu arsanın parasını yatırıp satın aldık. Ve tereddüt etmeden yatırıma devam ettik, hiç durmadık. O zamanki CEO'muz bana mesaj attı. 'Levent hiç durma, biz arkanızdayız' dedi ve biz devam ettik."<br/>
PepsiCo'nun 50 yıldır Türkiye'de olmaktan memnun olduğunu aktaran Yüksel, "Bulunduğumuz coğrafya olarak zorlu bir bölgedeyiz. Ancak bu bizim insanımızdan kaynaklanmıyor. Buraya yatırım yapan liderlerimiz bunu anlıyor. Bu şekilde sorgulamaksızın çalışıyoruz ve örnek uygulamalar yapıyoruz." ifadelerini kullandı.<br/>
 </p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/egitim/dhiler-enstitusu-turkiyenin-dhilerini-yetistirecek-h549125.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ur-ge-ve-hiser-projeleriyle-ihracata-odaklandi-h549120.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/otomotiv-sektorunden-cumhuriyet-tarihinin-ihracat-rekoru-h549113.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/toyota-olarak-2019da-pazarin-dususu-kadar-kuculmeyecegiz-h549086.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kultur-sanat/buyuk-bir-kalabalikla-acilan-sergi-nemrut-dagi-h549119.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tikav-ile-akfen-yenilenebilir-enerjiden-1500-kadina-saglik-egitimi-h549076.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ozel-sektorun-tesviksiz-yasamaya-alismasi-lazim-h549068.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yabanci-turist-hedefi-50-milyona-tirmandi-h549067.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/45g-abone-sayisi-3g-lileri-8-e-katladi-h549055.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/tarim/akilli-topraksiz-tarim-girisimi-forfarming-tarvennden-yatirim-aldi-h549015.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/turyid-baskanliga-kaya-demirer-ile-devam-dedi-h549012.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turyid-baskani-yeniden-demirer-oldu-h549008.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tum-zamanlarin-rekorunu-kirdi-ihracatta-yenilik-yilini-baslatti-h548967.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enerjide-2018-ilklerin-yili-oldu-h548890.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/407-marka-enflasyon-indirimini-2019-da-da-surdurecek-h548929.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/egitim/dhiler-enstitusu-turkiyenin-dhilerini-yetistirecek-h549125.html" title="Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/dhiler-enstitusu-turkiyenin-dhilerini-yetistirecek_31e50.jpg" alt="Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ur-ge-ve-hiser-projeleriyle-ihracata-odaklandi-h549120.html" title="UR-GE ve HİSER projeleriyle ihracata odaklandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/btso_ur_ge_ve_hiser_projeleriyle_ihracata_odaklandi_h549120.jpg" alt="UR-GE ve HİSER projeleriyle ihracata odaklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">UR-GE ve HİSER projeleriyle ihracata odaklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/otomotiv-sektorunden-cumhuriyet-tarihinin-ihracat-rekoru-h549113.html" title="Otomotiv sektöründen Cumhuriyet tarihinin ihracat rekoru">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/otomotiv_sektorunden_cumhuriyet_tarihinin_ihracat_rekoru_h549113_33a35.jpg" alt="Otomotiv sektöründen Cumhuriyet tarihinin ihracat rekoru" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Otomotiv sektöründen Cumhuriyet tarihinin ihracat rekoru</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/toyota-olarak-2019da-pazarin-dususu-kadar-kuculmeyecegiz-h549086.html" title="Toyota olarak 2019’da pazarın düşüşü kadar küçülmeyeceğiz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/toyota_olarak_2019da_pazarin_dususu_kadar_kuculmeyecegiz.jpg" alt="Toyota olarak 2019’da pazarın düşüşü kadar küçülmeyeceğiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Toyota olarak 2019’da pazarın düşüşü kadar küçülmeyeceğiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kultur-sanat/buyuk-bir-kalabalikla-acilan-sergi-nemrut-dagi-h549119.html" title="Büyük bir kalabalıkla açılan sergi, Nemrut dağı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/buyuk_bir_kalabalikla_acilan_sergi_nemrut_dagi_h549119_51f95.jpg" alt="Büyük bir kalabalıkla açılan sergi, Nemrut dağı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Büyük bir kalabalıkla açılan sergi, Nemrut dağı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tikav-ile-akfen-yenilenebilir-enerjiden-1500-kadina-saglik-egitimi-h549076.html" title="TİKAV ile Akfen Yenilenebilir Enerji’den 1500 kadına sağlık eğitimi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/tikav_ile_akfen_yenilenebilir_enerjiden_1500_kadina_saglik_egitimi_h549076.jpg" alt="TİKAV ile Akfen Yenilenebilir Enerji’den 1500 kadına sağlık eğitimi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TİKAV ile Akfen Yenilenebilir Enerji’den 1500 kadına sağlık eğitimi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ozel-sektorun-tesviksiz-yasamaya-alismasi-lazim-h549068.html" title="“Özel sektörün teşviksiz yaşamaya alışması lazım“">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/ozel_sektorun_tesviksiz_yasamaya_alismasi_lazim_h549068_f94f9.jpg" alt="“Özel sektörün teşviksiz yaşamaya alışması lazım“" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Özel sektörün teşviksiz yaşamaya alışması lazım“</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yabanci-turist-hedefi-50-milyona-tirmandi-h549067.html" title="Yabancı turist hedefi 50 milyona tırmandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/yabanci_turist_hedefi_50_milyona_tirmandi_h549067_f6a75.jpg" alt="Yabancı turist hedefi 50 milyona tırmandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yabancı turist hedefi 50 milyona tırmandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/45g-abone-sayisi-3g-lileri-8-e-katladi-h549055.html" title="4,5G abone sayısı, 3G&#039;lileri 8&#039;e katladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/45g_abone_sayisi_3g_lileri_8_e_katladi_h549055_d8b30.jpg" alt="4,5G abone sayısı, 3G&#039;lileri 8&#039;e katladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">4,5G abone sayısı, 3G&#039;lileri 8&#039;e katladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/tarim/akilli-topraksiz-tarim-girisimi-forfarming-tarvennden-yatirim-aldi-h549015.html" title="Akıllı topraksız tarım girişimi ForFarming Tarvenn’den yatırım aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/akilli-topraksiz-tarim-girisimi-forfarming-tarvennden-yatirim-aldi_1ff23.jpg" alt="Akıllı topraksız tarım girişimi ForFarming Tarvenn’den yatırım aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Akıllı topraksız tarım girişimi ForFarming Tarvenn’den yatırım aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/turyid-baskanliga-kaya-demirer-ile-devam-dedi-h549012.html" title="TURYİD, “Başkanlığa Kaya Demirer ile Devam” Dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/turyid-baskanliga-kaya-demirer-ile-devam-dedi_6bdfb.jpg" alt="TURYİD, “Başkanlığa Kaya Demirer ile Devam” Dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TURYİD, “Başkanlığa Kaya Demirer ile Devam” Dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turyid-baskani-yeniden-demirer-oldu-h549008.html" title="TURYİD Başkanı yeniden Demirer oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/turyid_baskani_yeniden_demirer_oldu_h549008_d15f9.jpg" alt="TURYİD Başkanı yeniden Demirer oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TURYİD Başkanı yeniden Demirer oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tum-zamanlarin-rekorunu-kirdi-ihracatta-yenilik-yilini-baslatti-h548967.html" title="Tüm zamanların rekorunu kırdı ihracatta yenilik yılını başlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/tum_zamanlarin_rekorunu_kirdi_ihracatta_yenilik_yilini_baslatti_h548967_e2bbc.jpeg" alt="Tüm zamanların rekorunu kırdı ihracatta yenilik yılını başlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tüm zamanların rekorunu kırdı ihracatta yenilik yılını başlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enerjide-2018-ilklerin-yili-oldu-h548890.html" title="Enerjide 2018 “ilk“lerin yılı oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/enerjide_2018_ilklerin_yili_oldu_h548890_d369f.jpg" alt="Enerjide 2018 “ilk“lerin yılı oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enerjide 2018 “ilk“lerin yılı oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/407-marka-enflasyon-indirimini-2019-da-da-surdurecek-h548929.html" title="407 marka enflasyon indirimini 2019&#039;da da sürdürecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/01/407_marka_enflasyon_indirimini_2019_da_da_surdurecek_h548929_0b020.jpg" alt="407 marka enflasyon indirimini 2019&#039;da da sürdürecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">407 marka enflasyon indirimini 2019&#039;da da sürdürecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/tesis" title="Tesis haberleri">Tesis</a><a href="http://www.gazeteekonomi.com/haberleri/PepsiCo+T%C3%BCrkiye+Genel+M%C3%BCd%C3%BCr%C3%BC+Levent+Y%C3%BCksel" title="PepsiCo Türkiye Genel Müdürü Levent Yüksel haberleri">PepsiCo Türkiye Genel Müdürü Levent Yüksel</a><a href="http://www.gazeteekonomi.com/haberleri/PepsiCo" title="PepsiCo haberleri">PepsiCo</a><a href="http://www.gazeteekonomi.com/haberleri/Manisa" title="Manisa haberleri">Manisa</a><a href="http://www.gazeteekonomi.com/haberleri/a%C3%A7%C4%B1l%C4%B1%C5%9F" title="Açılış haberleri">Açılış</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(549091);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="549091" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="54aaeae3de571d0d186f2f2f8f1ba5352890fc4e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/pepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/e-ticarette-yerli-ve-milli-dalgasi-iyi-geldi-makale,195028.html" title="e-ticarette yerli ve milli dalgası iyi geldi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              e-ticarette yerli ve milli dalgası iyi geldi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-nin-en-etkin-kongresi-surdurulebilir-ortak-gelecek-te-bulusuyor-makale,194992.html" title="Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="merve akan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">merve akan</h4>
              Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/insancil-bir-turkiye-makale,194934.html" title="“İNSAN”cıl bir TÜRKİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              “İNSAN”cıl bir TÜRKİYE            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h549123.html"  title="Spot piyasada elektrik fiyatları">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada elektrik fiyatları" />
        <span>Spot piyasada elektrik fiyatları</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-dogal-gaz-fiyatlari-h549122.html"  title="Spot piyasada doğal gaz fiyatları">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada doğal gaz fiyatları" />
        <span>Spot piyasada doğal gaz fiyatları</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/ur-ge-ve-hiser-projeleriyle-ihracata-odaklandi-h549120.html"  title="UR-GE ve HİSER projeleriyle ihracata odaklandı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/btso_ur_ge_ve_hiser_projeleriyle_ihracata_odaklandi_h549120.jpg" alt="UR-GE ve HİSER projeleriyle ihracata odaklandı" />
        <span>UR-GE ve HİSER projeleriyle ihracata odaklandı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/tesk-ten-ucretli-posetler-reklam-icermesin-talebi-h549118.html"  title="TESK&#039;ten “ücretli poşetler reklam içermesin“ talebi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/tesk_ten_ucretli_posetler_reklam_icermesin_talebi_h549118_02c25.jpg" alt="TESK&#039;ten “ücretli poşetler reklam içermesin“ talebi" />
        <span>TESK&#039;ten “ücretli poşetler reklam içermesin“...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/hac-kesin-kayit-ucretleri-pttden-yatirilabilecek-h549115.html"  title="Hac kesin kayıt ücretleri PTT'den yatırılabilecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Hac kesin kayıt ücretleri PTT'den yatırılabilecek" />
        <span>Hac kesin kayıt ücretleri PTT'den yatırılabilecek</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">961</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/kultur-sanat/buyuk-bir-kalabalikla-acilan-sergi-nemrut-dagi-h549119.html" title="Büyük bir kalabalıkla açılan sergi,..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/buyuk_bir_kalabalikla_acilan_sergi_nemrut_dagi_h549119_51f95.jpg" alt="Büyük bir kalabalıkla açılan sergi,..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kultur-sanat/buyuk-bir-kalabalikla-acilan-sergi-nemrut-dagi-h549119.html" title="" ><span class="en-hit">1.</span> <strong>Büyük bir kalabalıkla açılan sergi,...</strong> <span class="en-spot en-hidden">Dev karıncaları ve Mezopotamya Senfonisi gibi çalışmaları ile tanınan...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/izmir-e-yabanci-sermaye-ilgisi-devam-ediyor-h549110.html" title="İzmir#039;e yabancı sermaye ilgisi..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/izmir_e_yabanci_sermaye_ilgisi_devam_ediyor_h549110_49d02.jpg" alt="İzmir#039;e yabancı sermaye ilgisi..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/izmir-e-yabanci-sermaye-ilgisi-devam-ediyor-h549110.html" title="" ><span class="en-hit">2.</span> <strong>İzmir&#039;e yabancı sermaye ilgisi...</strong> <span class="en-spot en-hidden">- Ege Serbest Bölge AŞ Üst Yöneticisi Faruk Güler: - &quot;Genişleme...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/gaziantepli-pamuk-ureticisi-sikintili-h549114.html" title="Gaziantepli pamuk üreticisi sıkıntılı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/gaziantepli_pamuk_ureticisi_sikintili_h549114.jpg" alt="Gaziantepli pamuk üreticisi sıkıntılı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/gaziantepli-pamuk-ureticisi-sikintili-h549114.html" title="" ><span class="en-hit">3.</span> <strong>Gaziantepli pamuk üreticisi sıkıntılı</strong> <span class="en-spot en-hidden">- Gaziantep'te ekim alanı her geçen yıl artan pamuk, son dönemlerde...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/bilkent-cyberpark-girisimcilerinden-450-milyon-dolarlik-ihracat-h549106.html" title="Bilkent CYBERPARK girişimcilerinden..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/bilkent_cyberpark_girisimcilerinden_450_milyon_dolarlik_ihracat_h549106.jpg" alt="Bilkent CYBERPARK girişimcilerinden..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/bilkent-cyberpark-girisimcilerinden-450-milyon-dolarlik-ihracat-h549106.html" title="" ><span class="en-hit">4.</span> <strong>Bilkent CYBERPARK girişimcilerinden...</strong> <span class="en-spot en-hidden">- Bilkent CYBERPARK Genel Müdürü Faruk İnaltekin:  - "Bilkent CYBERPARK,...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/kdv-indirimi-mobilyacilari-sevindirdi-h549108.html" title="KDV indirimi mobilyacıları sevindirdi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/kdv_indirimi_mobilyacilari_sevindirdi_h549108.jpg" alt="KDV indirimi mobilyacıları sevindirdi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kdv-indirimi-mobilyacilari-sevindirdi-h549108.html" title="" ><span class="en-hit">5.</span> <strong>KDV indirimi mobilyacıları sevindirdi</strong> <span class="en-spot en-hidden">Geçen yılın son aylarında başlatılan KDV indiriminin 3 ay uzatılması,...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/egitim/dhiler-enstitusu-turkiyenin-dhilerini-yetistirecek-h549125.html" title="Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek" >Dâhiler Enstitüsü Türkiye’nin dâhilerini yetiştirecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/meteorolojiden-kar-uyarisi-h549124.html" title="Meteorolojiden kar uyarısı" >Meteorolojiden kar uyarısı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h549123.html" title="Spot piyasada elektrik fiyatları" >Spot piyasada elektrik fiyatları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-dogal-gaz-fiyatlari-h549122.html" title="Spot piyasada doğal gaz fiyatları" >Spot piyasada doğal gaz fiyatları</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/dogu-karadenizde-firtina-uyarisi-h549121.html" title="Doğu Karadeniz'de fırtına uyarısı" >Doğu Karadeniz'de fırtına uyarısı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/bal-da-onayi-en-son-tat-kurulu-veriyor-h540726.html" title="bBAL#039;DA ONAYI EN SON TAT KURULU VERİYOR/b" ><b>BAL&#039;DA ONAYI EN SON TAT KURULU VERİYOR</b></a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/kars-dan-hollanda-ya-uzanan-basari-hikayesi-turgut-torunogullari-h523948.html" title="Kars#039;dan Hollanda#039;ya uzanan başarı hikayesi: Turgut Torunoğulları" >Kars&#039;dan Hollanda&#039;ya uzanan başarı hikayesi: Turgut Torunoğulları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/bayimgazete_1.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="PepsiCo Türkiye&#039;deki 6&#039;ıncı fabrikasını açtı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fpepsico-turkiye-deki-6-inci-fabrikasini-acti-h549091.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('549091', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
