  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Piyasaların gözü ECB toplantısında</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Rabobank Kantitatif Analisti Bas Van Geffen: - "Temmuz toplantısında eylül ayında gerçekleşebilecek 10 baz puanlık bir indirimin önü açılacak" - Berenberg" />
<meta name="keywords" content="ECB, piyasalar" />
<meta name="news_keywords" content="ECB, piyasalar">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Piyasaların gözü ECB toplantısında" />
<meta property="og:description" content="- Rabobank Kantitatif Analisti Bas Van Geffen: - "Temmuz toplantısında eylül ayında gerçekleşebilecek 10 baz puanlık bir indirimin önü açılacak" - Berenberg" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Piyasaların gözü ECB toplantısında" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Piyasaların gözü ECB toplantısında" />
<meta name="twitter:description" content="- Rabobank Kantitatif Analisti Bas Van Geffen:
- "Temmuz toplantısında eylül ayında gerçekleşebilecek 10 baz puanlık bir indirimin önü açılacak"
- Berenberg Ekonomisti Florian Hense:
- "Christine Lagarde'ın aday gösterilmesi acil aksiyona geçme ihtiyacını azalttı"" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/574772"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Piyasaların gözü ECB toplantısında" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2019-07-24T11:10:58+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="ECB, piyasalar" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Piyasaların gözü ECB toplantısında" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">24°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.7160</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.3712</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">262.559</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">102266</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/istanbul-turizm-rekoru-sektoru-heyecanlandirdi-h574808.html" title="İstanbul turizm rekoru sektörü heyecanlandırdı" >İstanbul turizm rekoru sektörü heyecanlandırdı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/21-yuzyilin-hekimlik-anlayisini-getirecek-h574805.html" title="21. yüzyılın hekimlik anlayışını getirecek" >21. yüzyılın hekimlik anlayışını getirecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/istanbul-ve-kocaeli-icin-yagis-uyarisi-h574806.html" title="İstanbul ve Kocaeli için yağış uyarısı" >İstanbul ve Kocaeli için yağış uyarısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/yine-dunya-sampiyonu-h574803.html" title="Yine dünya şampiyonu!" >Yine dünya şampiyonu!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/dijital-zekali-vergiciler-yolda-h574801.html" title="Dijital zekalı vergiciler yolda!" >Dijital zekalı vergiciler yolda!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/hazir-giyim-ve-tekstil-sektorlerinin-gundemi-surdurulebilirlik-h574800.html" title="Hazır giyim ve tekstil sektörlerinin gündemi sürdürülebilirlik" >Hazır giyim ve tekstil sektörlerinin gündemi sürdürülebilirlik</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yazlik-konut-piyasasi-isinmaya-basladi-h574794.html" title="Yazlık konut piyasası ısınmaya başladı" >Yazlık konut piyasası ısınmaya başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/tersine-beyin-gocunde-ilk-adres-bogazici-universitesi-h574791.html" title="Tersine beyin göçünde ilk adres: Boğaziçi Üniversitesi" >Tersine beyin göçünde ilk adres: Boğaziçi Üniversitesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/deutsche-bank-zarar-etti-h574792.html" title="Deutsche Bank zarar etti!" >Deutsche Bank zarar etti!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/dugununuze-uygun-parfumu-nasil-secersiniz-iste-yaz-dugunleri-icin-parfum-rehberi-h574790.html" title="Düğününüze uygun parfümü nasıl seçersiniz? İşte yaz düğünleri için parfüm rehberi" >Düğününüze uygun parfümü nasıl seçersiniz? İşte yaz düğünleri...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="39090870ca2c122bc874d5747d1ccf25d6f7e4ee" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Piyasaların gözü ECB toplantısında" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turkiye-nin-lojistik-kapisi-izmit-h574770.html" title="Türkiye&#039;nin lojistik kapısı İzmit"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/turkiye_nin_lojistik_kapisi_izmit_h574770_c5285.jpg" alt="Türkiye&#039;nin lojistik kapısı İzmit" />
Türkiye&#039;nin lojistik kapısı İzmit</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turk-telekom-faaliyet-raporu-na-24-odul-h574372.html" title="Türk Telekom Faaliyet Raporu&#039;na 24 ödül"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/turk_telekom_faaliyet_raporu_na_24_odul_h574372_16e07.jpg" alt="Türk Telekom Faaliyet Raporu&#039;na 24 ödül" />
Türk Telekom Faaliyet Raporu&#039;na 24 ödül</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/libya-nin-serare-petrol-sahasi-nda-uretim-durdu-h574359.html" title="Libya&#039;nın Şerare Petrol Sahası&#039;nda üretim durdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/libya_nin_serare_petrol_sahasi_nda_uretim_durdu_h574359_7107f.jpg" alt="Libya&#039;nın Şerare Petrol Sahası&#039;nda üretim durdu" />
Libya&#039;nın Şerare Petrol Sahası&#039;nda üretim durdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/vodafone-ile-burger-king-is-birligi-h574357.html" title="Vodafone ile Burger King iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/vodafone_ile_burger_king_is_birligi_h574357_8005a.jpg" alt="Vodafone ile Burger King iş birliği" />
Vodafone ile Burger King iş birliği</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/huseyinbey-bir-ilk-h574768.html" title="Hüseyinbey bir ilk"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/huseyinbey_ciftci_sartlarinda_bir_ilk_h574768_cc806.jpg" alt="Hüseyinbey bir ilk" />
Hüseyinbey bir ilk</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/nasil-rekor-kirdi-h574753.html" title="Nasıl rekor kırdı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/gubretas_samsundaki_uygulamayla_findikta_rekor_sonuca_ulasti_h574753.jpg" alt="Nasıl rekor kırdı!" />
Nasıl rekor kırdı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/erken-toplamayin-h574395.html" title="Erken toplamayın"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/findikta_erken_hasat_uyarisi_h574395.jpg" alt="Erken toplamayın" />
Erken toplamayın</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ilk-kez-araziye-cikti-h574381.html" title="İlk kez araziye çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/turkiyenin_elektrikli_zirhlisi_ilk_kez_araziye_cikti.jpg" alt="İlk kez araziye çıktı" />
İlk kez araziye çıktı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/new-york-borsasi-dususle-acildi-h574875.html" title="New York borsası düşüşle açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="New York borsası düşüşle açıldı" />
New York borsası düşüşle açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/malatya-ticaret-borsasi-h574874.html" title="Malatya Ticaret Borsası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Malatya Ticaret Borsası" />
Malatya Ticaret Borsası</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/izmir-allianza-iyi-geldi-h574873.html" title="İzmir, Allianz'a iyi geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="İzmir, Allianz'a iyi geldi" />
İzmir, Allianz'a iyi geldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ardan-aksade-setur-genel-mudur-yardimcisi-oldu-h574872.html" title="Ardan Aksade, Setur Genel Müdür Yardımcısı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Ardan Aksade, Setur Genel Müdür Yardımcısı oldu" />
Ardan Aksade, Setur Genel Müdür Yardımcısı oldu</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/gida-urunlerindeki-kdv-kaldirilsin-h574633.html" title="‘Gıda ürünlerindeki KDV kaldırılsın!’"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/chpli_agbaba_gida_urunlerindeki_kdv_kaldirilsin_h574633_b59be.jpg" alt="‘Gıda ürünlerindeki KDV kaldırılsın!’" />
‘Gıda ürünlerindeki KDV kaldırılsın!’</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ato-baskani-baran-dan-mansur-yavas-a-ziyaret-h573157.html" title="ATO Başkanı Baran&#039;dan Mansur Yavaş&#039;a ziyaret"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/ato_baskani_baran_dan_mansur_yavas_a_ziyaret_h573157_3688c.jpg" alt="ATO Başkanı Baran&#039;dan Mansur Yavaş&#039;a ziyaret" />
ATO Başkanı Baran&#039;dan Mansur Yavaş&#039;a ziyaret</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/merkel-iran-ile-ihtilafi-bariscil-cozmek-lazim-h570377.html" title="Merkel: İran ile ihtilafı barışçıl çözmek lazım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/merkel_iran_ile_ihtilafi_bariscil_cozmek_lazim_h570377_62858.jpg" alt="Merkel: İran ile ihtilafı barışçıl çözmek lazım" />
Merkel: İran ile ihtilafı barışçıl çözmek lazım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/trump-yeni-donem-secim-kampanyalarina-basladi-h570372.html" title="Trump, yeni dönem seçim kampanyalarına başladı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/trump_yeni_donem_secim_kampanyalarina_basladi_h570372_69590.jpg" alt="Trump, yeni dönem seçim kampanyalarına başladı!" />
Trump, yeni dönem seçim kampanyalarına başladı!</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/hindistan-ay-a-yolculuga-cikiyor-h574750.html" title="Hindistan Ay&#039;a yolculuğa çıkıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/hindistan_ay_a_yolculuga_cikiyor_h574750_d4b36.jpg" alt="Hindistan Ay&#039;a yolculuğa çıkıyor" />
Hindistan Ay&#039;a yolculuğa çıkıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ingiltere-de-anlasmasiz-ayrilik-riski-artti-h574722.html" title="“İngiltere&#039;de anlaşmasız ayrılık riski arttı“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/ingiltere_de_anlasmasiz_ayrilik_riski_artti_h574722_32eda.jpg" alt="“İngiltere&#039;de anlaşmasız ayrılık riski arttı“" />
“İngiltere&#039;de anlaşmasız ayrılık riski arttı“</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/meksika-abd-ye-gocu-yuzde-36-azaltti-h574664.html" title="Meksika ABD&#039;ye göçü yüzde 36 azalttı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/meksika_abd_ye_gocu_yuzde_36_azaltti_h574664_b4ea1.jpg" alt="Meksika ABD&#039;ye göçü yüzde 36 azalttı" />
Meksika ABD&#039;ye göçü yüzde 36 azalttı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/irak-in-yumurta-ithalat-yasagini-iran-ihlal-etti-iddiasi-h574396.html" title="“Irak&#039;ın yumurta ithalat yasağını İran ihlal etti“ iddiası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/irak_in_yumurta_ithalat_yasagini_iran_ihlal_etti_iddiasi_h574396_4348e.jpg" alt="“Irak&#039;ın yumurta ithalat yasağını İran ihlal etti“ iddiası" />
“Irak&#039;ın yumurta ithalat yasağını İran ihlal etti“ iddiası</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/gectigimiz-yil-en-cok-o-teknoloji-sirketleri-kazanc-elde-etti-h574749.html" title="Geçtiğimiz yıl en çok o teknoloji şirketleri kazanç elde etti!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/gectigimiz_yil_en_cok_o_teknoloji_sirketleri_kazanc_elde_etti_h574749_2f3da.jpg" alt="Geçtiğimiz yıl en çok o teknoloji şirketleri kazanç elde etti!" />
Geçtiğimiz yıl en çok o teknoloji şirketleri kazanç elde etti!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/youtube-music-in-turkiye-tanitimi-yapildi-h574658.html" title="YouTube Music&#039;in Türkiye tanıtımı yapıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/youtube_musicin_turkiye_tanitimi_yapildi_h574658.jpg" alt="YouTube Music&#039;in Türkiye tanıtımı yapıldı" />
YouTube Music&#039;in Türkiye tanıtımı yapıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/sayisi-4-milyonu-asti-h574524.html" title="Sayısı 4 milyonu aştı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/sayisi_4_milyonu_asti_h574524_87564.jpg" alt="Sayısı 4 milyonu aştı!" />
Sayısı 4 milyonu aştı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/huawei-den-android-karari-h574446.html" title="Huawei&#039;den &quot;Android&quot; kararı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/huawei_den_android_karari_h574446_b747c.jpg" alt="Huawei&#039;den &quot;Android&quot; kararı!" />
Huawei&#039;den &quot;Android&quot; kararı!</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-saban-tacyildizin-vefatiyla-yikildi-h574784.html" title="İş dünyası Şaban Taçyıldız’ın vefatıyla yıkıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/is_dunyasi_saban_tacyildizin_vefatiyla_yikildi_h574784_41356.jpg" alt="İş dünyası Şaban Taçyıldız’ın vefatıyla yıkıldı" />
İş dünyası Şaban Taçyıldız’ın vefatıyla yıkıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/dev-kurumun-baskani-yasamini-yitirdi-h574436.html" title="Dev kurumun başkanı yaşamını yitirdi!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/dev-kurumun-baskani-yasamini-yitirdi_ae684.jpg" alt="Dev kurumun başkanı yaşamını yitirdi!" />
Dev kurumun başkanı yaşamını yitirdi!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/perakendecilerden-kira-stopaji-ve-kdv-de-indirim-talebi-h574336.html" title="Perakendecilerden kira stopajı ve KDV&#039;de indirim talebi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/perakendecilerden_kira_stopaji_ve_kdv_de_indirim_talebi_h574336_cbea3.jpg" alt="Perakendecilerden kira stopajı ve KDV&#039;de indirim talebi" />
Perakendecilerden kira stopajı ve KDV&#039;de indirim talebi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/perderde-bayrak-degisimi-h574186.html" title="PERDER’de bayrak değişimi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/perderde-bayrak-degisimi_08a93.jpg" alt="PERDER’de bayrak değişimi" />
PERDER’de bayrak değişimi</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh574780" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/turizmcilerin-yuzu-kurban-bayrami-tatili-ile-daha-da-gulecek-h574780.html" title="Turizmcilerin yüzü, Kurban Bayramı tatili ile daha da gülecek" target="_blank">Turizmcilerin yüzü, Kurban Bayramı tatili ile daha da gülecek</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/mersin" title="mersin">mersin</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/tarim/aniz-yakilmasina-dur-demeliyiz-h574762.html" title="“Anız yakılmasına &#039;dur&#039; demeliyiz“" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/07/aniz_yakilmasina_dur_demeliyiz_h574762.jpg" alt="“Anız yakılmasına &#039;dur&#039; demeliyiz“" />
      <div class="caption">Anız yakımına 'dur'!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/otomotiv/yine-dunya-sampiyonu-h574803.html" title="Yine dünya şampiyonu!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/07/1563955567_Audi_Twin_Cup.jpg" alt="Yine dünya şampiyonu!" />
      <div class="caption">Yine dünya şampiyonu!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/nasil-rekor-kirdi-h574753.html" title="Nasıl rekor kırdı!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/07/fYndYk_rekor.png" alt="Nasıl rekor kırdı!" />
      <div class="caption">Nasıl rekor kırdı!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/huseyinbey-bir-ilk-h574768.html" title="Hüseyinbey bir ilk" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/07/resim_md_15398685491179838594.jpg" alt="Hüseyinbey bir ilk" />
      <div class="caption">“Hüseyinbey“ bir ilk</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/kosan-sektorde-dusuyor-h574752.html" title="Koşan Sektörde Düşüyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/07/kosan_sektorde_dusuyor_h574752_88851.png" alt="Koşan Sektörde Düşüyor" />
      <div class="caption">Koşan Sektörde Düşüyor</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Piyasaların gözü ECB toplantısında</h1>
                <h2 class="lead" itemprop="description"><strong>- Rabobank Kantitatif Analisti Bas Van Geffen:
- "Temmuz toplantısında eylül ayında gerçekleşebilecek 10 baz puanlık bir indirimin önü açılacak"
- Berenberg Ekonomisti Florian Hense:
- "Christine Lagarde'ın aday gösterilmesi acil aksiyona geçme ihtiyacını azalttı"</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-07-24 11:10:58" content="2019-07-24T11:10:58+02:00">24 Temmuz 2019 Çarşamba 11:10</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Piyasaların gözü ECB toplantısında" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>İSTANBUL (AA) - BURHAN SANSARLIOĞLU - Avro Bölgesinde ekonomik aktiviteye ilişkin endişeler ve enflasyonun beklentileri karşılayamaması sonrasında, Avrupa Merkez Bankası'nın (<strong class="klink">ECB</strong>) bu haftaki toplantısında faizlerde indirime gidileceği beklentileri kuvvetlendi.</p><p>ECB Başkanı Mario Draghi'nin şu ana kadarki ifadeleri de <strong class="klink">piyasalar</strong>daki, temmuz ayında bir faiz indirimi olabileceği beklentisini kuvvetlendirdi. Bankanın bu ay olmasa bile eylül ayında faiz indirimine gideceği tahmin ediliyor. Bu anlamda bu ay ki toplantıda Draghi'nin iletişimi ve vereceği mesajlar da dikkatle takip edilecek. </p><p>Konuya ilişkin olarak AA muhabirinin sorularını yanıtlayan Rabobank Kantitatif Analisti Bas Van Geffen, ECB Başkanı Draghi'nin haftalardan beri parasal gevşeme olacağına dair işaret verdiğini anımsattı. Bununla birlikte ECB'nin temmuz ayı toplantısında faizlerde indirime gitmeyeceği öngörüsünde bulunan Geffen, toplantıda faiz indiriminin geleceğine dair sinyaller verileceğini belirtti.</p><p>Geffen, bankanın iletişiminde değişikliğe gideceğini aktardı. </p><p>Temmuz toplantısında eylül ayında gerçekleşebilecek 10 baz puanlık bir indirimin önünün açılacağını dile getiren Geffen, bunun da piyasalar tarafından büyük ölçüde beklendiğini vurguladı. Geffen, mevduat imkanı faizinde ise bir indirim beklemediğini kaydetti. Eylül'deki faiz indirimini üç indirimin daha takip edebileceğini anlatan Geffen, Haziran 2020'ye kadar 80 baz puan indirim olacağı öngörüsünde bulundu.</p><p>Geffen, temmuz ayında herhangi bir faiz indirimi beklenmemesinin nedeninin ekonomik zeminin önemli derecede kötüleşmemesi olduğunu söyledi.</p><p>İmalat sanayi Satınalma Yöneticileri Endeksi (PMI) verisinin olması gereken seviyenin altında olduğunu belirten Geffen, Avrupa'nın imalat sektörünü vuran belirsizliğin hala geçmediğini ifade etti. Geffen, bu belirsizliklerin küresel ticaret ortamından kaynaklandığını ifade etti.</p><p>Almanya'da ZEW ekonomik güven endeksinin kötü geldiğini ve Almanya Merkez Bankası'nın (Bundesbank) Almanya'nın bu yılın ikinci çeyreğinde küçülmesini beklediğini anımsatan Geffen ancak bu faktörlerin ECB'nin temmuz ayında aksiyon alması için yeterli olmadığını aktardı.</p><p><br/></p><p>-"ECB iletişimini güncelleyecek"</p><p><br/></p><p>Berenberg Ekonomisti Florian Hense de zayıf büyüme ve zayıf enflasyona karşılık olarak ECB'nin bu ay ki toplantısında iletişimini güncelleyeceğini dile getirdi. </p><p>Bankanın eylül ayında mevduat faizini -0,40'tan -0,50'ye çekebileceğini, 40 milyar avroluk varlık alımına da başlayabileceğini anlatan Hense, bu dönemde politika faizinde 10 baz puanlık bir indirim olabileceğini vurguladı.</p><p>ECB'nin eylül ayına kadar bekleyeceği öngörüsünde bulunan Hense, bankanın tek seferde kapsamlı bir politika paketi ortaya çıkarabileceğini belirtti. Hense, Christine Lagarde'ın aday gösterilmesinin acil aksiyona geçme ihtiyacını azalttığını ifade etti.</p><p><br/></p><p><br/></p><p><br/></p><p><br/></p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/turizm/istanbul-turizm-rekoru-sektoru-heyecanlandirdi-h574808.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dijital-zekali-vergiciler-yolda-h574801.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/hazir-giyim-ve-tekstil-sektorlerinin-gundemi-surdurulebilirlik-h574800.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-saban-tacyildizin-vefatiyla-yikildi-h574784.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/faiz-asagi-yonde-mi-hareket-edecek-h574771.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tavdan-ilk-alti-ayda-345-milyon-avro-ciro-h574724.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/konut-satislarindaki-dususun-nedeni-belli-oldu-h574751.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/kacak-yapilar-3-gun-icinde-yikilacak-h574747.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/sertifikali-altin-donemi-guven-veriyor-h574702.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/sultanahmet-koftecisinin-aci-gunu-h574698.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/metro-turkiyede-cografi-isaretler-icin-ders-zili-caldi-h574672.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/abd-li-ve-turk-yatirimcilar-istanbul-da-bulustu-h574648.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gelir-dagilimi-esitsizliginde-avrupa-ikincisiyiz-h574666.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bakanlik-acikladi-kurbanliklar-ne-zaman-gelecek-h574662.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/6-bin-500-euro-tesvik-verilecek-h574629.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/turizm/istanbul-turizm-rekoru-sektoru-heyecanlandirdi-h574808.html" title="İstanbul turizm rekoru sektörü heyecanlandırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/istanbul-turizm-rekoru-sektoru-heyecanlandirdi_58f55.jpg" alt="İstanbul turizm rekoru sektörü heyecanlandırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul turizm rekoru sektörü heyecanlandırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dijital-zekali-vergiciler-yolda-h574801.html" title="Dijital zekalı vergiciler yolda!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/dijital_zekali_vergiciler_yolda_h574801_0042f.jpg" alt="Dijital zekalı vergiciler yolda!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dijital zekalı vergiciler yolda!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/hazir-giyim-ve-tekstil-sektorlerinin-gundemi-surdurulebilirlik-h574800.html" title="Hazır giyim ve tekstil sektörlerinin gündemi sürdürülebilirlik">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/hazir_giyim_ve_tekstil_sektorlerinin_gundemi_surdurulebilirlik_h574800_0c8af.JPG" alt="Hazır giyim ve tekstil sektörlerinin gündemi sürdürülebilirlik" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hazır giyim ve tekstil sektörlerinin gündemi sürdürülebilirlik</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-saban-tacyildizin-vefatiyla-yikildi-h574784.html" title="İş dünyası Şaban Taçyıldız’ın vefatıyla yıkıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/is_dunyasi_saban_tacyildizin_vefatiyla_yikildi_h574784_41356.jpg" alt="İş dünyası Şaban Taçyıldız’ın vefatıyla yıkıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İş dünyası Şaban Taçyıldız’ın vefatıyla yıkıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/faiz-asagi-yonde-mi-hareket-edecek-h574771.html" title="Faiz aşağı yönde mi hareket edecek?">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/bankacilik_sektoru_cift_haneli_buyuyecek_h574771.jpg" alt="Faiz aşağı yönde mi hareket edecek?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Faiz aşağı yönde mi hareket edecek?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tavdan-ilk-alti-ayda-345-milyon-avro-ciro-h574724.html" title="TAV’dan ilk altı ayda 345 milyon avro ciro">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/tavdan-ilk-alti-ayda-345-milyon-avro-ciro_0ea92.jpg" alt="TAV’dan ilk altı ayda 345 milyon avro ciro" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TAV’dan ilk altı ayda 345 milyon avro ciro</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/konut-satislarindaki-dususun-nedeni-belli-oldu-h574751.html" title="Konut satışlarındaki düşüşün nedeni belli oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/konut_satislarindaki_dususun_nedeni_belli_oldu_h574751_51349.jpg" alt="Konut satışlarındaki düşüşün nedeni belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Konut satışlarındaki düşüşün nedeni belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/kacak-yapilar-3-gun-icinde-yikilacak-h574747.html" title="Kaçak yapılar 3 gün içinde yıkılacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/kacak_yapilar_3_gun_icinde_yikilacak_h574747_b16cb.jpg" alt="Kaçak yapılar 3 gün içinde yıkılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kaçak yapılar 3 gün içinde yıkılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/sertifikali-altin-donemi-guven-veriyor-h574702.html" title="Sertifikalı altın dönemi güven veriyor!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/sertifikali-altin-donemi-guven-veriyor_24f30.jpg" alt="Sertifikalı altın dönemi güven veriyor!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sertifikalı altın dönemi güven veriyor!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/sultanahmet-koftecisinin-aci-gunu-h574698.html" title="Sultanahmet Köftecisi’nin acı günü!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/sultanahmet-koftecisinin-aci-gunu_939bc.jpg" alt="Sultanahmet Köftecisi’nin acı günü!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sultanahmet Köftecisi’nin acı günü!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/metro-turkiyede-cografi-isaretler-icin-ders-zili-caldi-h574672.html" title="Metro Türkiye’de Coğrafi İşaretler için ders zili çaldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/metro_turkiyede_cografi_isaretler_icin_ders_zili_caldi_h574672_4a178.jpg" alt="Metro Türkiye’de Coğrafi İşaretler için ders zili çaldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Metro Türkiye’de Coğrafi İşaretler için ders zili çaldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/abd-li-ve-turk-yatirimcilar-istanbul-da-bulustu-h574648.html" title="ABD&#039;li ve Türk yatırımcılar İstanbul&#039;da buluştu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/abdli_ve_turk_yatirimcilar_istanbulda_bulustu_h574648.jpg" alt="ABD&#039;li ve Türk yatırımcılar İstanbul&#039;da buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ABD&#039;li ve Türk yatırımcılar İstanbul&#039;da buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gelir-dagilimi-esitsizliginde-avrupa-ikincisiyiz-h574666.html" title="Gelir dağılımı eşitsizliğinde Avrupa ikincisiyiz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/gelir_dagilimi_esitsizliginde_avrupa_ikincisiyiz_h574666_63b0e.jpg" alt="Gelir dağılımı eşitsizliğinde Avrupa ikincisiyiz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gelir dağılımı eşitsizliğinde Avrupa ikincisiyiz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bakanlik-acikladi-kurbanliklar-ne-zaman-gelecek-h574662.html" title="Bakanlık açıkladı! Kurbanlıklar ne zaman gelecek?">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/bakanlik_acikladi_kurbanliklar_ne_zaman_gelecek_h574662_9c471.jpg" alt="Bakanlık açıkladı! Kurbanlıklar ne zaman gelecek?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bakanlık açıkladı! Kurbanlıklar ne zaman gelecek?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/6-bin-500-euro-tesvik-verilecek-h574629.html" title="6 bin 500 euro teşvik verilecek!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/07/6_bin_500_euro_tesvik_verilecek_h574629_ebf88.jpg" alt="6 bin 500 euro teşvik verilecek!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">6 bin 500 euro teşvik verilecek!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/ECB" title="ECB haberleri">ECB</a><a href="http://www.gazeteekonomi.com/haberleri/piyasalar" title="Piyasalar haberleri">Piyasalar</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(574772);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="574772" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="39090870ca2c122bc874d5747d1ccf25d6f7e4ee" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-ecb-toplantisinda-h574772.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195227.html" title="iyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</h4>
              iyi geceler HAYAT...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ahmet-aksu-nuncevre-ve-doga-ozeni-makale,195226.html" title="Ahmet Aksu&#039;nun Çevre ve Doğa Özeni" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Ahmet Aksu&#039;nun Çevre ve Doğa Özeni            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/banglades-e-yatirim-yapin-cagrisi-makale,195225.html" title="Bangladeş&#039;e yatırım yapın çağrısı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Bangladeş&#039;e yatırım yapın çağrısı            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/obez-kalpler-makale,195220.html" title="Obez Kalpler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</h4>
              Obez Kalpler            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/esler-arasi-iletisim-sorunu-makale,195214.html" title="Eşler arası iletişim sorunu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Balıkçı</h4>
              Eşler arası iletişim sorunu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ada-yeni-yasam-yerimiz-mi-olacak-makale,195211.html" title="Ada... Yeni yaşam yerimiz mi olacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ada... Yeni yaşam yerimiz mi olacak?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/haydarpasa-numune-hastanesinin-efsane-doktorlarina-tesekkur-ederim-makale,195206.html" title="Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/neden-dogu-akdeniz-makale,195201.html" title="Neden doğu Akdeniz?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Neden doğu Akdeniz?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sagliksiz-gida-olduruyor-makale,195193.html" title="Sağlıksız gıda öldürüyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talip Bayram - Gazeteci Yazar</h4>
              Sağlıksız gıda öldürüyor            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baba-makale,195192.html" title="BABA…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Bahar Aray / Marka Stratejisti</h4>
              BABA…            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bombalarin-altnda-iftar-makale,195181.html" title="Bombaların altnda iftar!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              Bombaların altnda iftar!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/muhtesem-makina-toyota-corolla-hybrid-makale,195177.html" title="Muhteşem makina Toyota Corolla Hybrid" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Elif Attepe</h4>
              Muhteşem makina Toyota Corolla Hybrid            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huawei-yasaklarini-nasil-okumaliyiz-makale,195176.html" title="Huawei yasaklarını nasıl okumalıyız? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              Huawei yasaklarını nasıl okumalıyız?             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-04-10_13.34.58.png" alt="Didem Çengel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Didem Çengel</h4>
              Ben senin beni sevebilme ihtimalini de sevdim!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/the-tiger-lilies-istanbul-konseri-ve-dokunmadan-calinan-teremin-makale,195088.html" title="THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dr. Burcu AKKAYA TELCİ</h4>
              THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Melek Ela Şafak</h4>
              8 Mart Dünya Emekçi Kadınlar Günü              </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ask-ve-gastronomi-makale,195072.html" title="Aşk ve  Gastronomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Aşk ve  Gastronomi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/new-york-borsasi-dususle-acildi-h574875.html"  title="New York borsası düşüşle açıldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="New York borsası düşüşle açıldı" />
        <span>New York borsası düşüşle açıldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/malatya-ticaret-borsasi-h574874.html"  title="Malatya Ticaret Borsası">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Malatya Ticaret Borsası" />
        <span>Malatya Ticaret Borsası</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/izmir-allianza-iyi-geldi-h574873.html"  title="İzmir, Allianz'a iyi geldi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="İzmir, Allianz'a iyi geldi" />
        <span>İzmir, Allianz'a iyi geldi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/ardan-aksade-setur-genel-mudur-yardimcisi-oldu-h574872.html"  title="Ardan Aksade, Setur Genel Müdür Yardımcısı oldu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Ardan Aksade, Setur Genel Müdür Yardımcısı oldu" />
        <span>Ardan Aksade, Setur Genel Müdür Yardımcısı oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-urun-ihtisas-borsasi-faaliyet-izni-belgesi-teslim-toreni-h574868.html"  title="Türkiye Ürün İhtisas Borsası Faaliyet İzni Belgesi Teslim Töreni">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/turkiye_urun_ihtisas_borsasi_faaliyet_izni_belgesi_teslim_toreni_h574868.jpg" alt="Türkiye Ürün İhtisas Borsası Faaliyet İzni Belgesi Teslim Töreni" />
        <span>Türkiye Ürün İhtisas Borsası Faaliyet İzni Belgesi...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-saban-tacyildizin-vefatiyla-yikildi-h574784.html" title="İş dünyası Şaban Taçyıldızın..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/is_dunyasi_saban_tacyildizin_vefatiyla_yikildi_h574784_41356.jpg" alt="İş dünyası Şaban Taçyıldızın..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/is-dunyasi-saban-tacyildizin-vefatiyla-yikildi-h574784.html" title="" ><span class="en-hit">1.</span> <strong>İş dünyası Şaban Taçyıldız’ın...</strong> <span class="en-spot en-hidden">Ekonomi ve iş dünyasının en sevilen isimlerinden Malatyalı İşadamı...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/kosan-sektorde-dusuyor-h574752.html" title="Koşan Sektörde Düşüyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/kosan_sektorde_dusuyor_h574752_88851.png" alt="Koşan Sektörde Düşüyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/kosan-sektorde-dusuyor-h574752.html" title="" ><span class="en-hit">2.</span> <strong>Koşan Sektörde Düşüyor</strong> <span class="en-spot en-hidden">Beyaz eşya satışları 2019’un İlk yarısında da düştü. Türkiye...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/nasil-rekor-kirdi-h574753.html" title="Nasıl rekor kırdı!" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/gubretas_samsundaki_uygulamayla_findikta_rekor_sonuca_ulasti_h574753.jpg" alt="Nasıl rekor kırdı!" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/nasil-rekor-kirdi-h574753.html" title="" ><span class="en-hit">3.</span> <strong>Nasıl rekor kırdı!</strong> <span class="en-spot en-hidden">GÜBRETAŞ, fındıkta kalite ve verimliliği artırmak amacıyla Samsun&#039;un...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/konut-satislarindaki-dususun-nedeni-belli-oldu-h574751.html" title="Konut satışlarındaki düşüşün..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/konut_satislarindaki_dususun_nedeni_belli_oldu_h574751_51349.jpg" alt="Konut satışlarındaki düşüşün..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/konut-satislarindaki-dususun-nedeni-belli-oldu-h574751.html" title="" ><span class="en-hit">4.</span> <strong>Konut satışlarındaki düşüşün...</strong> <span class="en-spot en-hidden">Türkiye Müteahhitler Birliği: &quot;Konut ihtiyacı mevcut iken satışlardaki...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/gundem/turkiye-nin-lojistik-kapisi-izmit-h574770.html" title="Türkiye#039;nin lojistik kapısı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/turkiye_nin_lojistik_kapisi_izmit_h574770_c5285.jpg" alt="Türkiye#039;nin lojistik kapısı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/turkiye-nin-lojistik-kapisi-izmit-h574770.html" title="" ><span class="en-hit">5.</span> <strong>Türkiye&#039;nin lojistik kapısı...</strong> <span class="en-spot en-hidden">Eurostat tarafından yayımlanan 2017 verilerine göre İzmit, Avrupa&#039;nın...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/15-kent-ve-yasam-odulleri-sahiplerini-buldu-resimleri,232.html"  title="15. Kent ve Yaşam Ödülleri Sahiplerini Buldu">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/kentveyaYam8.jpg" alt="15. Kent ve Yaşam Ödülleri Sahiplerini Buldu" />
            <p class="carousel-caption">15. Kent ve Yaşam Ödülleri Sahiplerini Buldu</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/copten-sanat-yarattilar-resimleri,233.html"  title="Çöpten Sanat Yarattılar">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/4_110.jpg" alt="Çöpten Sanat Yarattılar" />
            <p class="carousel-caption">Çöpten Sanat Yarattılar</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/15-kent-ve-yasam-odulleri-sahiplerini-buldu-resimleri,232.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/copten-sanat-yarattilar-resimleri,233.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/new-york-borsasi-dususle-acildi-h574875.html" title="New York borsası düşüşle açıldı" >New York borsası düşüşle açıldı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/malatya-ticaret-borsasi-h574874.html" title="Malatya Ticaret Borsası" >Malatya Ticaret Borsası</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/izmir-allianza-iyi-geldi-h574873.html" title="İzmir, Allianz'a iyi geldi" >İzmir, Allianz'a iyi geldi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ardan-aksade-setur-genel-mudur-yardimcisi-oldu-h574872.html" title="Ardan Aksade, Setur Genel Müdür Yardımcısı oldu" >Ardan Aksade, Setur Genel Müdür Yardımcısı oldu</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/turkiye-kamu-sen-zam-talebini-sundu-h574871.html" title="Türkiye Kamu-Sen zam talebini sundu" >Türkiye Kamu-Sen zam talebini sundu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kultur-sanat/bu-dunyada-en-cok-cocuklari-kuslari-ve-cicekleri-sevdim-h560612.html" title="Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim.." >Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim..</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bugunun-anlami-birlesmek-ve-arinmaktir-h556531.html" title="quot;Bugünün anlamı birleşmek ve arınmaktırquot;" >&quot;Bugünün anlamı birleşmek ve arınmaktır&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/tatlicidan-profesor-mu-olur-musdemeyin-buyrun-size-baklavanin-profesoru-h553484.html" title="Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü" >Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Piyasaların gözü ECB toplantısında" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fpiyasalarin-gozu-ecb-toplantisinda-h574772.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('574772', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
