  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Spot piyasada elektrik fiyatları</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="ANKARA (AA) - Spot piyasada bir megavatsaat elektriğin fiyatı yarın için en yüksek 326 lira 87 kuruş en düşük 122 lira olarak belirlendi.Enerji Piyasaları" />
<meta name="keywords" content="Enerji Piyasaları İşletme Anonim Şirketi (EPİAŞ), Spot Piyasada Elektrik Fiyatı" />
<meta name="news_keywords" content="Enerji Piyasaları İşletme Anonim Şirketi (EPİAŞ), Spot Piyasada Elektrik Fiyatı">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Spot piyasada elektrik fiyatları" />
<meta property="og:description" content="ANKARA (AA) - Spot piyasada bir megavatsaat elektriğin fiyatı yarın için en yüksek 326 lira 87 kuruş en düşük 122 lira olarak belirlendi.Enerji Piyasaları" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Spot piyasada elektrik fiyatları" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Spot piyasada elektrik fiyatları" />
<meta name="twitter:description" content="ANKARA (AA) - Spot piyasada bir megavatsaat elektriğin fiyatı yarın için en yüksek 326 lira 87 kuruş, en düşük 122 lira olarak belirlendi.Enerji Piyasaları İşletme AŞ verilerine göre, spot elektrik piyasasında işlem hacmi bugün düne göre..." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/552865"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Spot piyasada elektrik fiyatları" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2019-02-05T14:20:27+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Enerji Piyasaları İşletme Anonim Şirketi (EPİAŞ), Spot Piyasada Elektrik Fiyatı" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Spot piyasada elektrik fiyatları" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">11°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.1948</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">5.9345</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">219.538</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">102672</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/gtd-icerik-gucuyle-emitt-2019a-destek-verdi-h552824.html" title="GTD içerik gücüyle EMITT 2019’a destek verdi" >GTD içerik gücüyle EMITT 2019’a destek verdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/ito-gida-ihtisas-komitesi-toplantisina-okul-gidasi-logosu-damga-vurdu-h552127.html" title="İTO gıda ihtisas komitesi toplantısına okul gıdası logosu damga vurdu" >İTO gıda ihtisas komitesi toplantısına okul gıdası logosu damga...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/guvenilir-urun-zirvesi-geliyor-h551847.html" title="GÜVENİLİR ÜRÜN ZİRVESİ GELİYOR" >GÜVENİLİR ÜRÜN ZİRVESİ GELİYOR</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/turkiye-supermarket-alisverislerini-e-ticaretten-yapiyor-h551782.html" title="Türkiye süpermarket alışverişlerini e-ticaretten yapıyor!" >Türkiye süpermarket alışverişlerini e-ticaretten yapıyor!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/almanya-da-komur-santrallerinin-kapatilmasi-onerisi-h551728.html" title="Almanya&#039;da kömür santrallerinin kapatılması önerisi" >Almanya&#039;da kömür santrallerinin kapatılması önerisi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/turkiyenin-yoresel-lezzetleri-capacity-avmde-h551595.html" title="Türkiye’nin Yöresel Lezzetleri Capacity AVM’de!" >Türkiye’nin Yöresel Lezzetleri Capacity AVM’de!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/turkiyeden-bir-basari-hikayesi-h551142.html" title="Türkiye’den bir Başarı Hikayesi" >Türkiye’den bir Başarı Hikayesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/saglikli-gidaya-renkli-adim-h551105.html" title="Sağlıklı gıdaya  ‘renkli’ adım" >Sağlıklı gıdaya  ‘renkli’ adım</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/is-dunyasinin-duayeni-ilhan-erem-den-tuccara-dayanisma-cagrisi-h551099.html" title="İş dünyasının duayeni İlhan Erem&#039;den tüccara dayanışma çağrısı" >İş dünyasının duayeni İlhan Erem&#039;den tüccara dayanışma çağrısı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gunun-haberleri/aydin-ticaret-borsasi-bakan-pakdemirliye-aydin-inciri-takdim-ederek-incire-destek-istedi-h550942.html" title="AYDIN TİCARET BORSASI BAKAN PAKDEMİRLİ’YE AYDIN İNCİRİ TAKDİM EDEREK, İNCİRE DESTEK İSTEDİ" >AYDIN TİCARET BORSASI BAKAN PAKDEMİRLİ’YE AYDIN İNCİRİ TAKDİM...</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="4dbc7974d21a7b6ab9e59dbad8016ecd3678825d" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Spot piyasada elektrik fiyatları" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/cok-buyuk-firmalarla-rekabet-ediyoruz-h552670.html" title="Çok büyük firmalarla rekabet ediyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/cok_buyuk_firmalarla_rekabet_ediyoruz_h552670.jpg" alt="Çok büyük firmalarla rekabet ediyoruz" />
Çok büyük firmalarla rekabet ediyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/thy-nin-yeni-reklam-filmi-super-bowl-da-izleyiciyle-bulustu-h552667.html" title="THY&#039;nin yeni reklam filmi Super Bowl&#039;da izleyiciyle buluştu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/thy_nin_yeni_reklam_filmi_super_bowl_da_izleyiciyle_bulustu_h552667_00959.jpg" alt="THY&#039;nin yeni reklam filmi Super Bowl&#039;da izleyiciyle buluştu" />
THY&#039;nin yeni reklam filmi Super Bowl&#039;da izleyiciyle buluştu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/her-gun-63-bin-kisiye-yardim-ulastirdik-h552576.html" title="Her gün 63 bin kişiye yardım ulaştırdık"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/her_gun_63_bin_kisiye_yardim_ulastirdik.jpg" alt="Her gün 63 bin kişiye yardım ulaştırdık" />
Her gün 63 bin kişiye yardım ulaştırdık</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/12-ulkede-tapu-temsilcilikleri-acilacak-h552575.html" title="“12 ülkede tapu temsilcilikleri açılacak“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/12_ulkede_tapu_temsilcilikleri_acilacak_h552575_a9d51.jpg" alt="“12 ülkede tapu temsilcilikleri açılacak“" />
“12 ülkede tapu temsilcilikleri açılacak“</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/219-ulkeye-ihracat-h552707.html" title="219 ülkeye ihracat"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/219_ulkeye_ihracat_h552707_c3cfa.jpg" alt="219 ülkeye ihracat" />
219 ülkeye ihracat</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/otomotiv-yine-lider-h552689.html" title="Otomotiv yine lider"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/otomotiv_yine_lider_h552689_b6e47.jpg" alt="Otomotiv yine lider" />
Otomotiv yine lider</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sifir-faizle-ev-h552685.html" title="Sıfır faizle ev"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/sifir_faizle_ev_h552685_9fbed.jpg" alt="Sıfır faizle ev" />
Sıfır faizle ev</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/osb-ler-ataga-geciyor-h552573.html" title="OSB&#039;ler atağa geçiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/osb_ler_ataga_geciyor_h552573_9c1c7.jpg" alt="OSB&#039;ler atağa geçiyor" />
OSB&#039;ler atağa geçiyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turksattan-model-uydu-yarismasi-h552884.html" title="Türksat'tan "Model Uydu Yarışması""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Türksat'tan "Model Uydu Yarışması"" />
Türksat'tan "Model Uydu Yarışması"</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/is-dunyasi-aile-ici-siddete-karsi-projesi-h552882.html" title="İş Dünyası Aile İçi Şiddete Karşı Projesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="İş Dünyası Aile İçi Şiddete Karşı Projesi" />
İş Dünyası Aile İçi Şiddete Karşı Projesi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bekodan-sevgililere-mutfakta-hayati-kolaylastiracak-urunler-h552881.html" title="Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler" />
Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/reel-efektif-doviz-kuru-endeksi-ocakta-geriledi-h552880.html" title="Reel efektif döviz kuru endeksi ocakta geriledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Reel efektif döviz kuru endeksi ocakta geriledi" />
Reel efektif döviz kuru endeksi ocakta geriledi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/hedef-daha-fazla-kadin-muhtar-h544985.html" title="Hedef daha fazla kadın muhtar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/hedef_daha_fazla_kadin_muhtar_h544985_3368f.jpg" alt="Hedef daha fazla kadın muhtar" />
Hedef daha fazla kadın muhtar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/almanya-cikarmasi-h544429.html" title="Almanya çıkarması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/almanya_cikarmasi_h544429_6bd42.jpeg" alt="Almanya çıkarması" />
Almanya çıkarması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/yuzde-57-ali-kilic-a-yeniden-oy-veriyor-h544060.html" title="Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/yuzde_57_ali_kilic_a_yeniden_oy_veriyor_h544060_54497.JPG" alt="Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor" />
Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/putin-den-skripal-e-alcak-ve-hain-suclamasi-h536513.html" title="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/putin_den_skripal_e_alcak_ve_hain_suclamasi_h536513_5f538.jpg" alt="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması" />
Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cipras-in-ziyaretinden-ticari-iliskilerin-gelistirilmesi-bekleniyor-h552736.html" title="Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/ciprasin_ziyaretinden_ticari_iliskilerin_gelistirilmesi_bekleniyor_h552736.jpg" alt="Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor" />
Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ap-den-brexit-sonrasi-vizesiz-seyahate-yesil-isik-h552066.html" title="AP&#039;den Brexit sonrası vizesiz seyahate “yeşil ışık“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/ap_den_brexit_sonrasi_vizesiz_seyahate_yesil_isik_h552066_8ab2e.jpg" alt="AP&#039;den Brexit sonrası vizesiz seyahate “yeşil ışık“" />
AP&#039;den Brexit sonrası vizesiz seyahate “yeşil ışık“</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/sri-lanka-dan-yatirimcilara-davet-var-h550933.html" title="Sri Lanka&#039;dan yatırımcılara davet var"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/sri-lanka-yatirimcilara-avantajlar_f88fa.jpg" alt="Sri Lanka&#039;dan yatırımcılara davet var" />
Sri Lanka&#039;dan yatırımcılara davet var</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ab-den-ingiltere-ye-brexit-guvencesi-h550086.html" title="AB&#039;den İngiltere&#039;ye Brexit güvencesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/ab_den_ingiltere_ye_brexit_guvencesi_h550086_0aa2b.jpg" alt="AB&#039;den İngiltere&#039;ye Brexit güvencesi" />
AB&#039;den İngiltere&#039;ye Brexit güvencesi</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/gaming-istanbul-oyun-ve-dijital-eglencenin-bir-numarali-adresi-oldu-h552769.html" title="GAMING İSTANBUL, OYUN VE DİJİTAL EĞLENCENİN BİR NUMARALI ADRESİ OLDU"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/gaming_istanbul_oyun_ve_dijital_eglencenin_bir_numarali_adresi_oldu_h552769_c23fc.jpg" alt="GAMING İSTANBUL, OYUN VE DİJİTAL EĞLENCENİN BİR NUMARALI ADRESİ OLDU" />
GAMING İSTANBUL, OYUN VE DİJİTAL EĞLENCENİN BİR NUMARALI ADRESİ OLDU</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cep-telefonunda-rekabet-asil-simdi-basliyor-h552723.html" title="Cep telefonunda rekabet asıl şimdi başlıyor!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/cep_telefonunda_rekabet_asil_simdi_basliyor_h552723_ad791.jpeg" alt="Cep telefonunda rekabet asıl şimdi başlıyor!" />
Cep telefonunda rekabet asıl şimdi başlıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/makineler-arasi-iletisim-teknolojisinde-5-kez-dunya-lideri-h552603.html" title="Makineler arası iletişim teknolojisinde 5. kez dünya lideri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/vodafone_makineler_arasi_iletisim_teknolojisinde_5_kez_dunya_lideri_h552603.jpg" alt="Makineler arası iletişim teknolojisinde 5. kez dünya lideri" />
Makineler arası iletişim teknolojisinde 5. kez dünya lideri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/oyun-fuarinda-pac-mane-yogun-ilgi-h552574.html" title="Oyun fuarında PAC-MAN’e yoğun ilgi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/oyun_fuarinda_pac_mane_yogun_ilgi_h552574.jpg" alt="Oyun fuarında PAC-MAN’e yoğun ilgi" />
Oyun fuarında PAC-MAN’e yoğun ilgi</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/is-insani-nazire-dedeman-hayatini-kaybetti-h552835.html" title="İş insanı Nazire Dedeman hayatını kaybetti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/is_insani_nazire_dedeman_hayatini_kaybetti_h552835_d8c3a.jpg" alt="İş insanı Nazire Dedeman hayatını kaybetti" />
İş insanı Nazire Dedeman hayatını kaybetti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/2-bin-sanayiciyle-millilestirme-zirvesi-h552593.html" title="2 bin sanayiciyle “millileştirme“ zirvesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/aselsandan_2_bin_sanayiciyle_millilestirme_zirvesi.jpg" alt="2 bin sanayiciyle “millileştirme“ zirvesi" />
2 bin sanayiciyle “millileştirme“ zirvesi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiyenin-bor-madeninden-turkiyenin-temizlik-urunu-h551777.html" title="Türkiye’nin bor madeninden Türkiye’nin temizlik ürünü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/turkiyenin_bor_madeninden_turkiyenin_temizlik_urunu_h551777_305ef.JPG" alt="Türkiye’nin bor madeninden Türkiye’nin temizlik ürünü" />
Türkiye’nin bor madeninden Türkiye’nin temizlik ürünü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/madenciler-o-panele-dikkat-kesildi-h551285.html" title="MADENCİLER O PANELE DİKKAT KESİLDİ!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/01/madenciler_o_panele_dikkat_kesildi_h551285_5d52e.jpg" alt="MADENCİLER O PANELE DİKKAT KESİLDİ!" />
MADENCİLER O PANELE DİKKAT KESİLDİ!</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh552610" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/saglik/diyetlerde-en-cok-yapilan-5-hata-h552610.html" title="DİYETLERDE EN ÇOK YAPILAN 5 HATA" target="_blank">DİYETLERDE EN ÇOK YAPILAN 5 HATA</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/mersin" title="mersin">mersin</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sifir-faizle-ev-h552685.html" title="Sıfır faizle ev" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/02/Inanc-Kabadayi.jpg" alt="Sıfır faizle ev" />
      <div class="caption">Sıfır faizle ev</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/otomotiv-yine-lider-h552689.html" title="Otomotiv yine lider" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/02/ihracat11.jpg" alt="Otomotiv yine lider" />
      <div class="caption">Otomotiv yine lider</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/219-ulkeye-ihracat-h552707.html" title="219 ülkeye ihracat" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/02/ismail_gulle_adana.jpg" alt="219 ülkeye ihracat" />
      <div class="caption">219 ülkeye ihracat</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/satis-rekoru-kirdi-h552559.html" title="Satış rekoru kırdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/02/fiat_500.jpg" alt="Satış rekoru kırdı" />
      <div class="caption">Satış rekoru kırdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/osb-ler-ataga-geciyor-h552573.html" title="OSB&#039;ler atağa geçiyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/02/OSBUK_BaYkanY_MemiY_Kutukcu.jpg" alt="OSB&#039;ler atağa geçiyor" />
      <div class="caption">OSB'ler atağa geçiyor</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Spot piyasada elektrik fiyatları</h1>
                <h2 class="lead" itemprop="description"><strong>ANKARA (AA) - Spot piyasada bir megavatsaat elektriğin fiyatı yarın için en yüksek 326 lira 87 kuruş, en düşük 122 lira olarak belirlendi.Enerji Piyasaları İşletme AŞ verilerine göre, spot elektrik piyasasında işlem hacmi bugün düne göre...</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-02-05 14:20:27" content="2019-02-05T14:20:27+02:00">05 Şubat 2019 Salı 14:20</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Spot piyasada elektrik fiyatları" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - Spot piyasada bir megavatsaat elektriğin fiyatı yarın için en yüksek 326 lira 87 kuruş, en düşük 122 lira olarak belirlendi.<br/></p><p>Enerji Piyasaları İşletme AŞ verilerine göre, spot elektrik piyasasında işlem hacmi bugün düne göre yüzde 9,61 artarak 114 milyon 16 bin 133 lira oldu.  <br/></p><p>Gün öncesi piyasada bir megavatsaat elektriğin fiyatı yarın için en yüksek saat 10.00'da 326 lira 87 kuruş, en düşük saat 03.00'te 122 lira olarak tespit edildi.<br/></p><p>Gün öncesi piyasada bir megavatsaat elektriğin aritmetik ortalama fiyatı 234 lira 39 kuruş, ağırlıklı ortalama fiyatı 259 lira 55 kuruş oldu.  <br/></p><p>Spot piyasada bir megavatsaat elektrik bugün en yüksek 323 lira 31 kuruş, en düşük 200 lira 99 kuruştan işlem gördü.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kidem-tazminati-vergi-iadesini-geri-alabilirsiniz-h552838.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/is-insani-nazire-dedeman-hayatini-kaybetti-h552835.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/mutfak-ihracatcilari-15-milyar-dolarlik-almanya-pazari-icin-atakta-h552807.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/daglar-insan-doldu-h552780.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiye-den-5-ayda-143-bin-ton-findik-ihrac-edildi-h552747.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enflasyon-rakamlarinin-yankilari-h552743.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dr-ercan-varlibas-yeniden-biyosad-baskani-secildi-h552740.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dunya/cipras-in-ziyaretinden-ticari-iliskilerin-gelistirilmesi-bekleniyor-h552736.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/cep-telefonunda-rekabet-asil-simdi-basliyor-h552723.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/gtd-icerik-gucuyle-emitt-2019a-destek-verdi-h552650.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/skal-international-istanbul-kulubu-uyeleri-hamsili-pilav-gecesinde-bulustu-h552613.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiye-de-uretilen-toyota-c-hr-hybrid-zirvede-h552609.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kultur-sanat/mercedes-benz-fashion-week-istanbul-basvurulari-basladi-h552611.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/meyve-suyu-uretimimiz-100-milyon-litreye-cikacak-h552604.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/makineler-arasi-iletisim-teknolojisinde-5-kez-dunya-lideri-h552603.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/kidem-tazminati-vergi-iadesini-geri-alabilirsiniz-h552838.html" title="Kıdem tazminatı vergi iadesini geri alabilirsiniz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/02/binlerce-calisana-mujde.jpg" alt="Kıdem tazminatı vergi iadesini geri alabilirsiniz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kıdem tazminatı vergi iadesini geri alabilirsiniz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/is-insani-nazire-dedeman-hayatini-kaybetti-h552835.html" title="İş insanı Nazire Dedeman hayatını kaybetti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/02/nazire_dedeman_.jpg" alt="İş insanı Nazire Dedeman hayatını kaybetti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İş insanı Nazire Dedeman hayatını kaybetti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/mutfak-ihracatcilari-15-milyar-dolarlik-almanya-pazari-icin-atakta-h552807.html" title="Mutfak ihracatçıları 15 milyar dolarlık Almanya pazarı için atakta">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/02/_Tahsin_Oztiryaki.jpg" alt="Mutfak ihracatçıları 15 milyar dolarlık Almanya pazarı için atakta" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mutfak ihracatçıları 15 milyar dolarlık Almanya pazarı için atakta</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/daglar-insan-doldu-h552780.html" title="Dağlar insan doldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/daglar_insan_doldu_h552780_33e6d.png" alt="Dağlar insan doldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dağlar insan doldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-den-5-ayda-143-bin-ton-findik-ihrac-edildi-h552747.html" title="Türkiye&#039;den 5 ayda 143 bin ton fındık ihraç edildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/turkiyeden_5_ayda_143_bin_ton_findik_ihrac_edildi.jpg" alt="Türkiye&#039;den 5 ayda 143 bin ton fındık ihraç edildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye&#039;den 5 ayda 143 bin ton fındık ihraç edildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-rakamlarinin-yankilari-h552743.html" title="Enflasyon rakamlarının yankıları">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/enflasyon_rakamlarinin_yankilari_h552743_940d7.jpg" alt="Enflasyon rakamlarının yankıları" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enflasyon rakamlarının yankıları</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dr-ercan-varlibas-yeniden-biyosad-baskani-secildi-h552740.html" title="Dr. Ercan Varlıbaş yeniden BİYOSAD Başkanı seçildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/dr_ercan_varlibas_yeniden_biyosad_baskani_secildi_h552740_c283d.jpg" alt="Dr. Ercan Varlıbaş yeniden BİYOSAD Başkanı seçildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dr. Ercan Varlıbaş yeniden BİYOSAD Başkanı seçildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dunya/cipras-in-ziyaretinden-ticari-iliskilerin-gelistirilmesi-bekleniyor-h552736.html" title="Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/ciprasin_ziyaretinden_ticari_iliskilerin_gelistirilmesi_bekleniyor_h552736.jpg" alt="Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çipras&#039;ın ziyaretinden “ticari ilişkilerin geliştirilmesi“ bekleniyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/cep-telefonunda-rekabet-asil-simdi-basliyor-h552723.html" title="Cep telefonunda rekabet asıl şimdi başlıyor!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/02/1.jpeg" alt="Cep telefonunda rekabet asıl şimdi başlıyor!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cep telefonunda rekabet asıl şimdi başlıyor!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/gtd-icerik-gucuyle-emitt-2019a-destek-verdi-h552650.html" title="GTD içerik gücüyle EMITT 2019’a destek verdi ">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/anamanset_resim/2019/02/PHOTO-2019-02-03-23-08-46_1.jpg" alt="GTD içerik gücüyle EMITT 2019’a destek verdi " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">GTD içerik gücüyle EMITT 2019’a destek verdi </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/skal-international-istanbul-kulubu-uyeleri-hamsili-pilav-gecesinde-bulustu-h552613.html" title="Skal International İstanbul Kulübü Üyeleri ‘Hamsili Pilav’ Gecesi’nde Buluştu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/skal-international-istanbul-kulubu-uyeleri_c158d.jpg" alt="Skal International İstanbul Kulübü Üyeleri ‘Hamsili Pilav’ Gecesi’nde Buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Skal International İstanbul Kulübü Üyeleri ‘Hamsili Pilav’ Gecesi’nde Buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-de-uretilen-toyota-c-hr-hybrid-zirvede-h552609.html" title="Türkiye&#039;de üretilen Toyota C-HR Hybrid zirvede">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/turkiyede_uretilen_toyota_c_hr_hybrid_zirvede_h552609.jpg" alt="Türkiye&#039;de üretilen Toyota C-HR Hybrid zirvede" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye&#039;de üretilen Toyota C-HR Hybrid zirvede</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kultur-sanat/mercedes-benz-fashion-week-istanbul-basvurulari-basladi-h552611.html" title="Mercedes-Benz Fashion Week Istanbul başvuruları başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/mercedes_benz_fashion_week_istanbul_basvurulari_basladi_h552611_a0869.jpg" alt="Mercedes-Benz Fashion Week Istanbul başvuruları başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mercedes-Benz Fashion Week Istanbul başvuruları başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/meyve-suyu-uretimimiz-100-milyon-litreye-cikacak-h552604.html" title="Meyve suyu üretimimiz 100 milyon litreye çıkacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/meyve_suyu_uretimimiz_100_milyon_litreye_cikacak_h552604_ec600.jpg" alt="Meyve suyu üretimimiz 100 milyon litreye çıkacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Meyve suyu üretimimiz 100 milyon litreye çıkacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/makineler-arasi-iletisim-teknolojisinde-5-kez-dunya-lideri-h552603.html" title="Makineler arası iletişim teknolojisinde 5. kez dünya lideri">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/02/vodafone_makineler_arasi_iletisim_teknolojisinde_5_kez_dunya_lideri_h552603.jpg" alt="Makineler arası iletişim teknolojisinde 5. kez dünya lideri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Makineler arası iletişim teknolojisinde 5. kez dünya lideri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Enerji+Piyasalar%C4%B1+%C4%B0%C5%9Fletme+Anonim+%C5%9Eirketi+%28EP%C4%B0A%C5%9E%29" title="Enerji Piyasaları İşletme Anonim Şirketi (EPİAŞ) haberleri">Enerji Piyasaları İşletme Anonim Şirketi (EPİAŞ)</a><a href="http://www.gazeteekonomi.com/haberleri/Spot+Piyasada+Elektrik+Fiyat%C4%B1" title="Spot Piyasada Elektrik Fiyatı haberleri">Spot Piyasada Elektrik Fiyatı</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(552865);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="552865" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4dbc7974d21a7b6ab9e59dbad8016ecd3678825d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h552865.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cep-telefonunda-rekabet-asil-simdi-basliyor-makale,195043.html" title="Cep telefonunda rekabet asıl şimdi başlıyor!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              Cep telefonunda rekabet asıl şimdi başlıyor!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ihracat-sahaya-cikti-makale,195042.html" title="İhracat sahaya çıktı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              İhracat sahaya çıktı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-nin-en-etkin-kongresi-surdurulebilir-ortak-gelecek-te-bulusuyor-makale,194992.html" title="Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="merve akan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">merve akan</h4>
              Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/insancil-bir-turkiye-makale,194934.html" title="“İNSAN”cıl bir TÜRKİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              “İNSAN”cıl bir TÜRKİYE            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/turksattan-model-uydu-yarismasi-h552884.html"  title="Türksat'tan "Model Uydu Yarışması"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Türksat'tan "Model Uydu Yarışması"" />
        <span>Türksat'tan "Model Uydu Yarışması"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/is-dunyasi-aile-ici-siddete-karsi-projesi-h552882.html"  title="İş Dünyası Aile İçi Şiddete Karşı Projesi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="İş Dünyası Aile İçi Şiddete Karşı Projesi" />
        <span>İş Dünyası Aile İçi Şiddete Karşı Projesi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/bekodan-sevgililere-mutfakta-hayati-kolaylastiracak-urunler-h552881.html"  title="Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler" />
        <span>Beko'dan sevgililere mutfakta hayatı kolaylaştıracak...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/reel-efektif-doviz-kuru-endeksi-ocakta-geriledi-h552880.html"  title="Reel efektif döviz kuru endeksi ocakta geriledi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Reel efektif döviz kuru endeksi ocakta geriledi" />
        <span>Reel efektif döviz kuru endeksi ocakta geriledi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/ekonomi/adana-ticaret-borsasi-h552879.html"  title="Adana Ticaret Borsası">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Adana Ticaret Borsası" />
        <span>Adana Ticaret Borsası</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">976</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/teknoloji/gaming-istanbul-oyun-ve-dijital-eglencenin-bir-numarali-adresi-oldu-h552769.html" title="GAMING İSTANBUL, OYUN VE DİJİTAL..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/gaming_istanbul_oyun_ve_dijital_eglencenin_bir_numarali_adresi_oldu_h552769_c23fc.jpg" alt="GAMING İSTANBUL, OYUN VE DİJİTAL..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/teknoloji/gaming-istanbul-oyun-ve-dijital-eglencenin-bir-numarali-adresi-oldu-h552769.html" title="" ><span class="en-hit">1.</span> <strong>GAMING İSTANBUL, OYUN VE DİJİTAL...</strong> <span class="en-spot en-hidden">Dördüncüsü düzenlenen GAMING İSTANBUL’un kapısında ilk günden...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/diger-haberler/aska-giden-adres-hilton-istanbul-maslak-h552770.html" title="Aşka giden adres: Hilton İstanbul..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/aska_giden_adres_hilton_istanbul_maslak_h552770_ff724.jpg" alt="Aşka giden adres: Hilton İstanbul..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/diger-haberler/aska-giden-adres-hilton-istanbul-maslak-h552770.html" title="" ><span class="en-hit">2.</span> <strong>Aşka giden adres: Hilton İstanbul...</strong> <span class="en-spot en-hidden">Şehrin merkezindeki mükemmel konumu, şık detayları ve kusursuz konforu...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/sektor/mutfak-ihracatcilari-15-milyar-dolarlik-almanya-pazari-icin-atakta-h552807.html" title="Mutfak ihracatçıları 15 milyar dolarlık..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/mutfak_ihracatcilari_15_milyar_dolarlik_almanya_pazari_icin_atakta_h552807_38c9c.jpg" alt="Mutfak ihracatçıları 15 milyar dolarlık..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/mutfak-ihracatcilari-15-milyar-dolarlik-almanya-pazari-icin-atakta-h552807.html" title="" ><span class="en-hit">3.</span> <strong>Mutfak ihracatçıları 15 milyar dolarlık...</strong> <span class="en-spot en-hidden">Uluslararası mutfak eşyaları, ev dekorasyonu, züccaciye, aksesuar...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/daglar-insan-doldu-h552780.html" title="Dağlar insan doldu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/daglar_insan_doldu_h552780_33e6d.png" alt="Dağlar insan doldu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/daglar-insan-doldu-h552780.html" title="" ><span class="en-hit">4.</span> <strong>Dağlar insan doldu</strong> <span class="en-spot en-hidden">Bu yıl kar yağışı geçen seneye göre fazla olunca, kış turizmi...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/afyonkarahisardan-14-ulkeye-tarim-aleti-ihracati-h552800.html" title="Afyonkarahisardan 14 ülkeye tarım..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/02/afyonkarahisardan_14_ulkeye_tarim_aleti_ihracati_h552800.jpg" alt="Afyonkarahisardan 14 ülkeye tarım..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/afyonkarahisardan-14-ulkeye-tarim-aleti-ihracati-h552800.html" title="" ><span class="en-hit">5.</span> <strong>Afyonkarahisar'dan 14 ülkeye tarım...</strong> <span class="en-spot en-hidden">- Afyonkarahisar'da bir firma, modern teknolojiyle üretimini yaptığı...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/turksattan-model-uydu-yarismasi-h552884.html" title="Türksat'tan "Model Uydu Yarışması"" >Türksat'tan "Model Uydu Yarışması"</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/facebook-ile-habitat-kontrol-bende-programini-yayginlastiracak-h552883.html" title="Facebook ile Habitat "Kontrol Bende" programını yaygınlaştıracak" >Facebook ile Habitat "Kontrol Bende" programını yaygınlaştıracak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/is-dunyasi-aile-ici-siddete-karsi-projesi-h552882.html" title="İş Dünyası Aile İçi Şiddete Karşı Projesi" >İş Dünyası Aile İçi Şiddete Karşı Projesi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bekodan-sevgililere-mutfakta-hayati-kolaylastiracak-urunler-h552881.html" title="Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler" >Beko'dan sevgililere mutfakta hayatı kolaylaştıracak ürünler</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/reel-efektif-doviz-kuru-endeksi-ocakta-geriledi-h552880.html" title="Reel efektif döviz kuru endeksi ocakta geriledi" >Reel efektif döviz kuru endeksi ocakta geriledi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/bal-da-onayi-en-son-tat-kurulu-veriyor-h540726.html" title="bBAL#039;DA ONAYI EN SON TAT KURULU VERİYOR/b" ><b>BAL&#039;DA ONAYI EN SON TAT KURULU VERİYOR</b></a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/kars-dan-hollanda-ya-uzanan-basari-hikayesi-turgut-torunogullari-h523948.html" title="Kars#039;dan Hollanda#039;ya uzanan başarı hikayesi: Turgut Torunoğulları" >Kars&#039;dan Hollanda&#039;ya uzanan başarı hikayesi: Turgut Torunoğulları</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/bayimgazete_1.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Spot piyasada elektrik fiyatları" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Fspot-piyasada-elektrik-fiyatlari-h552865.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('552865', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
