  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Özellikle Avrupa&#039;nın Türkiye&#039;yi üretim üssü olarak seçtiğine dikkat çeken Kemal şahin, &#039;Üretmek için yeni yatırımlara ihtiyacımız var. Yer bulmakta zorlanıyoruz. Elazığ&#039;da bir yen bulduk gibi. Yeni fabrikalar kurmak tekstilde büyümek istiyoruz. Bize büyük talep var. Bunu karşılamak gerekiyor&#039; dedi." />
<meta name="keywords" content="kemal şahin" />
<meta name="news_keywords" content="kemal şahin">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" />
<meta property="og:description" content="Özellikle Avrupa&#039;nın Türkiye&#039;yi üretim üssü olarak seçtiğine dikkat çeken Kemal şahin, &#039;Üretmek için yeni yatırımlara ihtiyacımız var. Yer bulmakta zorlanıyoruz. Elazığ&#039;da bir yen bulduk gibi. Yeni fabrikalar kurmak tekstilde büyümek istiyoruz. Bize büyük talep var. Bunu karşılamak gerekiyor&#039; dedi." />
  <meta property="og:image" content="/images/haberler/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" />
<meta name="twitter:domain" content="/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" />
<meta name="twitter:description" content="Özellikle Avrupa&#039;nın Türkiye&#039;yi üretim üssü olarak seçtiğine dikkat çeken Kemal şahin, &quot;Üretmek için yeni yatırımlara ihtiyacımız var. Yer bulmakta zorlanıyoruz. Elazığ&#039;da bir yen bulduk gibi. Yeni fabrikalar kurmak tekstilde büyümek istiyoruz. Bize büyük talep var. Bunu karşılamak gerekiyor&quot; dedi." />
<meta name="twitter:image:src" content="/images/haberler/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" /><link rel="alternate" href="http://www.gazeteekonomi.com/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html">
<link rel="amphtml" href="/amp/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html">
  <link rel="image_src" type="image/jpeg" href="/images/haberler/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" />
<meta itemprop="thumbnailUrl" content="/images/haberler/thumbs/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" />
<meta itemprop="articleSection" content="Ekonomi" name="section" />
<meta itemprop="dateCreated" content="2022-05-16T22:52:35+02:00" />
<meta itemprop="image" content="/images/haberler/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="kemal şahin" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = '/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="/"><img src="/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">22</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">15,53</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">16,25</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">911,08</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2.390,79</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/ismmmo-secim-galibi-cagdas-ve-demokratlar-h585367.html" title="İSMMMO seçim galibi Çağdaş ve Demokratlar" >İSMMMO seçim galibi Çağdaş ve Demokratlar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/magazin/mimar-rapci-den-pembe-rolex-h585366.html" title="Mimar rapçi&#039;den Pembe Rolex" >Mimar rapçi&#039;den Pembe Rolex</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/katma-degerli-urun-uretimi-odak-noktamiz-olmali-h585364.html" title="Katma değerli ürün üretimi odak noktamız olmalı" >Katma değerli ürün üretimi odak noktamız olmalı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/guncel/yan-gelirleri-de-artiyor-h585354.html" title="Yan gelirleri de artıyor" >Yan gelirleri de artıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/maris-akkus-ile-yola-devam-dedi-h585353.html" title="MARİŞ Akkuş ile yola devam dedi" >MARİŞ Akkuş ile yola devam dedi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/siber-guvenlik-kampi-basvurulari-basliyor-h585347.html" title=" Siber güvenlik kampı başvuruları başlıyor" > Siber güvenlik kampı başvuruları başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/turizm/mellow-sizi-sorf-icin-orduya-bekliyor-h585342.html" title="Mellow sizi sörf için Ordu’ya bekliyor" >Mellow sizi sörf için Ordu’ya bekliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/tarim/turk-tarimi-isin-hocasina-emanet-h585323.html" title="Türk tarımı işin hocasına emanet" >Türk tarımı işin hocasına emanet</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/kari-artti-istikrarli-buyumeyi-yakadi-h585319.html" title="Karı arttı istikrarlı büyümeyi yakadı" >Karı arttı istikrarlı büyümeyi yakadı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/gastronomi-dunyasi-3-global-gastro-ekonomi-zirvesinde-bulusuyor-h585316.html" title="GASTRONOMİ DÜNYASI 3. GLOBAL GASTRO EKONOMİ ZİRVESİ’NDE BULUŞUYOR" >GASTRONOMİ DÜNYASI 3. GLOBAL GASTRO EKONOMİ ZİRVESİ’NDE BULUŞUYOR</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="acc0adf3d03d201ab684eeeb80989750b6bc4dd0" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-main-txtonly.png" alt="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="/" class="glyphicons home"></a>

            <a href="/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="/webtv/" class="glyphicons play">Video</a>
      
            <a href="/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="/kategori/ekonomi" id="k4" class="current"   >Ekonomi</a>
<a title="Politika" href="/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="/gundem/ismmmo-secim-galibi-cagdas-ve-demokratlar-h585367.html" title="İSMMMO seçim galibi Çağdaş ve Demokratlar"><img src="/images/haberler/thumbs/2022/05/ismmmo_secim_galibi_cagdas_ve_demokratlar_h585367_66cad.jpeg" alt="İSMMMO seçim galibi Çağdaş ve Demokratlar" />
İSMMMO seçim galibi Çağdaş ve Demokratlar</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/yesil-ekonomiye-donusumde-oncu-olacak-h585355.html" title="Yeşil ekonomiye dönüşümde öncü olacak"><img src="/images/haberler/thumbs/2022/05/yesil_ekonomiye_donusumde_oncu_olacak_h585355_d3699.jpg" alt="Yeşil ekonomiye dönüşümde öncü olacak" />
Yeşil ekonomiye dönüşümde öncü olacak</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/mutfaktaki-gucumuzu-gosterecegiz-h585348.html" title="Mutfaktaki gücümüzü göstereceğiz"><img src="/images/haberler/thumbs/2022/05/mutfaktaki_gucumuzu_gosterecegiz_h585348_ca05a.jpg" alt="Mutfaktaki gücümüzü göstereceğiz" />
Mutfaktaki gücümüzü göstereceğiz</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/annelere-en-guzel-hediye-h585338.html" title="Annelere en güzel hediye"><img src="/images/haberler/thumbs/2022/05/annelere_en_guzel_hediye_h585338_15bd2.jpg" alt="Annelere en güzel hediye" />
Annelere en güzel hediye</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="/ekonomi-finans/expo-ya-talip-oldular-h585350.html" title="EXPO&#039;ya talip oldular"><img src="/images/haberler/thumbs/2022/05/expo_ya_talip_oldular_h585350_36f38.jpeg" alt="EXPO&#039;ya talip oldular" />
EXPO&#039;ya talip oldular</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/istegelsin-e-yeni-ceo-h585337.html" title="İstegelsin&#039;e yeni CEO"><img src="/images/haberler/thumbs/2022/05/istegelsin_e_yeni_ceo_h585337_548ce.jpg" alt="İstegelsin&#039;e yeni CEO" />
İstegelsin&#039;e yeni CEO</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/biogaz-var-tesis-yok-h585336.html" title="Biogaz var tesis yok"><img src="/images/haberler/thumbs/2022/05/biogaz_var_tesis_yok_h585336_b4630.jpg" alt="Biogaz var tesis yok" />
Biogaz var tesis yok</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/turkiye-de-yazacak-h585330.html" title="Türkiye&#039;de yazacak"><img src="/images/haberler/thumbs/2022/05/turkiye_de_yazacak_h585330_9d0b3.JPG" alt="Türkiye&#039;de yazacak" />
Türkiye&#039;de yazacak</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" title="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz"><img src="/images/haberler/thumbs/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" alt="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" />
Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/ekonomiye-olan-katkilarini-bir-kez-daha-kanitladi-h585372.html" title="Ekonomiye olan katkılarını bir kez daha kanıtladı"><img src="/images/haberler/thumbs/2022/05/ekonomiye_olan_katkilarini_bir_kez_daha_kanitladi_h585372_2229b.jpeg" alt="Ekonomiye olan katkılarını bir kez daha kanıtladı" />
Ekonomiye olan katkılarını bir kez daha kanıtladı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/ciftcinin-emegi-dovize-donusuyor-h585360.html" title="Çiftçinin emeği dövize dönüşüyor"><img src="/images/haberler/thumbs/2022/05/ciftcinin_emegi_dovize_donusuyor_h585360_a721e.jpeg" alt="Çiftçinin emeği dövize dönüşüyor" />
Çiftçinin emeği dövize dönüşüyor</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/turkiyeden-gecen-orta-lojistik-koridorunu-on-plana-cikardi-h585359.html" title="Türkiye’den geçen Orta Lojistik Koridoru’nu ön plana çıkardı"><img src="/images/haberler/thumbs/2022/05/turkiyeden-gecen-orta-lojistik-koridorunu-on-plana-cikardi_e8c9b.jpg" alt="Türkiye’den geçen Orta Lojistik Koridoru’nu ön plana çıkardı" />
Türkiye’den geçen Orta Lojistik Koridoru’nu ön plana çıkardı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="/dunya/turkiyeden-gazeteci-olarak-sadece-o-katiliyor-h585196.html" title="Türkiye’den gazeteci olarak sadece o katılıyor"><img src="/images/haberler/thumbs/2022/04/dakka_uluslararasi_genocide_konferansina_turkiyeden_sadece_coskunaydin_katiliyor_h585196_413ae.jpg" alt="Türkiye’den gazeteci olarak sadece o katılıyor" />
Türkiye’den gazeteci olarak sadece o katılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="/teknoloji/ekosistemlerde-ceviklik-donemi-basladi-h585363.html" title="Ekosistemlerde çeviklik dönemi başladı"><img src="/images/haberler/thumbs/2022/05/ekosistemlerde_ceviklik_donemi_basladi_h585363_0508f.jpeg" alt="Ekosistemlerde çeviklik dönemi başladı" />
Ekosistemlerde çeviklik dönemi başladı</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/toroslardan-dunyaya-yazilim-satiyor-h585349.html" title="Toroslardan dünyaya yazılım satıyor"><img src="/images/haberler/thumbs/2022/05/toroslardan_dunyaya_yazilim_satiyor_h585349_40aca.jpg" alt="Toroslardan dünyaya yazılım satıyor" />
Toroslardan dünyaya yazılım satıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/dijital-benim-isim-diyeceklere-egitim-verecekler-h585341.html" title="Dijital benim işim diyeceklere eğitim verecekler"><img src="/images/haberler/thumbs/2022/05/dijital_benim_isim_diyeceklere_egitim_verecekler_h585341_e42b4.jpg" alt="Dijital benim işim diyeceklere eğitim verecekler" />
Dijital benim işim diyeceklere eğitim verecekler</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/giyilebilir-teknolojiye-ilgi-artiyor-h585340.html" title="Giyilebilir teknolojiye ilgi artıyor"><img src="/images/haberler/thumbs/2022/05/giyilebilir_teknolojiye_ilgi_artiyor_h585340_f8909.jpg" alt="Giyilebilir teknolojiye ilgi artıyor" />
Giyilebilir teknolojiye ilgi artıyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="/is-dunyasi/geleneksel-sahur-bulusmasinda-kultur-ekonomisi-konusuldu-h585301.html" title="Geleneksel Sahur Buluşmasında Kültür Ekonomisi konuşuldu"><img src="/images/haberler/thumbs/2022/04/geleneksel_sahur_bulusmasinda_kultur_ekonomisi_konusuldu_h585301_552f0.jpeg" alt="Geleneksel Sahur Buluşmasında Kültür Ekonomisi konuşuldu" />
Geleneksel Sahur Buluşmasında Kültür Ekonomisi konuşuldu</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/ulusoy-karadeniz-hububat-birligi-baskani-secildi-h585299.html" title="Ulusoy Karadeniz Hububat Birliği Başkanı seçildi"><img src="/images/haberler/thumbs/2022/04/dr-eren-gunhan-ulusoy-kib-baskani-secildi_8887d.jpg" alt="Ulusoy Karadeniz Hububat Birliği Başkanı seçildi" />
Ulusoy Karadeniz Hububat Birliği Başkanı seçildi</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/surdurulebilir-bir-gelecegi-tasarlamak-icin-bulustular-h585290.html" title="Sürdürülebilir bir geleceği tasarlamak için buluştular"><img src="/images/haberler/thumbs/2022/04/surdurulebilir_bir_gelecegi_tasarlamak_icin_bulustular_h585290_d5da8.jpeg" alt="Sürdürülebilir bir geleceği tasarlamak için buluştular" />
Sürdürülebilir bir geleceği tasarlamak için buluştular</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/surdurulebilir-gelecek-hedefleri-yolunda-onemli-bir-basariya-imza-atti-h585281.html" title="Sürdürülebilir gelecek hedefleri yolunda önemli bir başarıya imza attı"><img src="/images/haberler/thumbs/2022/04/surdurulebilir_gelecek_hedefleri_yolunda_onemli_bir_basariya_imza_atti_h585281_9f622.jpg" alt="Sürdürülebilir gelecek hedefleri yolunda önemli bir başarıya imza attı" />
Sürdürülebilir gelecek hedefleri yolunda önemli bir başarıya imza attı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh585332" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="/ekonomi/tim-el-koydu-reklam-tartismasi-son-buldu-h585332.html" title="TİM el koydu reklam tartışması son buldu" target="_blank">TİM el koydu reklam tartışması son buldu</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="/banner.php?id=25" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="/kent-ve-yasam/sehrin-kalbinde-yukselecek-h585370.html" title="Şehrin kalbinde yükselecek" >
      <img src="/images/haberler/ustmanset/2022/05/1652696186_6_1.jpeg" alt="Şehrin kalbinde yükselecek" />
      <div class="caption">Şehrin kalbinde yükselecek</div>    </a>
  </div>
    <div class="span">
    <a href="/otomotiv/citroen-den-yaza-damgasini-vuracak-hareket-h585361.html" title="Citroen&#039;den yaza damgasını vuracak hareket" >
      <img src="/images/haberler/ustmanset/2022/05/Citroen-Jumper-Karavan-1.jpeg" alt="Citroen&#039;den yaza damgasını vuracak hareket" />
      <div class="caption">Yaza damgasını vuracak</div>    </a>
  </div>
    <div class="span">
    <a href="/sektor/dogtastan-50-yil-atagi-h585362.html" title="Doğtaş’tan 50. Yıl Atağı!" >
      <img src="/images/haberler/ustmanset/2022/05/ERİM.jpg" alt="Doğtaş’tan 50. Yıl Atağı!" />
      <div class="caption">50. Yıl Atağı!</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/expo-ya-talip-oldular-h585350.html" title="EXPO&#039;ya talip oldular" >
      <img src="/images/haberler/ustmanset/2022/05/izobder.jpeg" alt="EXPO&#039;ya talip oldular" />
      <div class="caption">EXPO'ya talip oldular</div>    </a>
  </div>
    <div class="span">
    <a href="/gundem/annelere-en-guzel-hediye-h585338.html" title="Annelere en güzel hediye" >
      <img src="/images/haberler/ustmanset/2022/05/1651228469_Lasiago_Donen_Peynir_Tabagi_B2879_1.jpg" alt="Annelere en güzel hediye" />
      <div class="caption">Annelere en güzel hediye</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz</h1>
                <h2 class="lead" itemprop="description"><strong>Özellikle Avrupa&#039;nın Türkiye&#039;yi üretim üssü olarak seçtiğine dikkat çeken Kemal şahin, &quot;Üretmek için yeni yatırımlara ihtiyacımız var. Yer bulmakta zorlanıyoruz. Elazığ&#039;da bir yen bulduk gibi. Yeni fabrikalar kurmak tekstilde büyümek istiyoruz. Bize büyük talep var. Bunu karşılamak gerekiyor&quot; dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-05-16 22:52:35" content="2022-05-16T22:52:35+02:00">16 Mayıs 2022 Pazartesi 22:52</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="/images/haberler/2022/05/tekstilde_buyumek_istiyoruz_yeni_fabrika_yeri_ariyoruz_h585375_328dc.JPG" alt="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-585375"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Şahinler Holding Yönetim Kurulu Başkanı Kemal Şahin, grup olarak ihracata yönelik üretim yatırımları için de yer arayışında olduklarını açıkladı. 2 milyon metre karelik alanda kurulu ASB’de yer kalmadığını, genişletmek ya da farklı bir yerde yeni bir serbest bölge kurmak için çalışmalarının sürdüğünü söyleyen Şahin, “Kendi sanayi şirketlerimizin üretim kapasitelerini artırmak için de yeni fabrika yatırımları yapacağız. Elazığ'da fabrika yeri bulduk gibi. Bu konuda da yer arayışlarımız devam ediyor. Türkiye, geçen yıl hem tekstilde hem de hazır giyimde çok başarılı bir yıl geçirdi. Ülkemizin tekstil ve hazır giyim ihracatı 30 milyar doları aştı.Bu yıl da ihracatta artış gayet iyi gidiyor. Bizim için sevindirici olan ise grup şirketlerimizin ihracatının neredeyse ikiye katlanması ve Türkiye ihracatının çok üstünde bir artış ivmesi yakalamış olmamızdır” dedi. Kemal Şahin, ihracat odaklı yeni üretim yatırımları ve turizmde yeni otellerle Türkiye’nin döviz gelirlerinin artmasına, ilave istihdam yaratmaya ve dış ticaret açığının azalmasına katkı sağlamanın ayrıca mutluluk verici olduğunu belirtti.</p>

<p></p><div class="p_ad"></div>

<p>1 MİLYAR DOLAR CİROYA ULAŞTI</p>

<p></p>

<p> Kemal Şahin, üniversite okumak için gittiği Almanya’da Aachen Teknik Üniversitesi’nden mezun oldu. Alman hükümeti mühendis olarak çalışma izni vermeyince 1982’de 5000 markla önce bir hediyelik eşya dükkânı açtı ve girişimci oldu. Daha sonra Türkiye’den Almanya’ya getirttiği tekstil ürünlerini satarak işini çok hızlı büyüttü. Sonra Türkiye’de kendi üretime başladı ve kısa sürede fabrikalar kurmayı başardı. Almanya’da ve Türkiye’de çok sayıda tasarımcıyla çalıştı ve baştaAlmanya olmak üzere Avrupa ve Amerika’da toptan satış noktaları kurdu. Ayrıca yurtiçi ve yurtdışında üretim tesisleri ve lojistik merkezleraçtı.1986’da Türkiye’den Almanya’ya en çok tekstil ve hazır giyim ihracatı yapan firmaların sahibikonumuna geldi, 1997’de de Almanya’da yılın iş adamı seçildi. Şahinler Holding halen 4 kıtada 5 ülkede 7 sektörde 10 bini aşkın çalışanı ve 1 milyar doların üzerinde cirosu ile büyümeye devam ediyor. Kemal Şahin, iş insanı olarak Türkiye’nin ve Türk girişimcilerinin Avrupa’daki algısının iyileşmesinde önemli katkı yaptı. Bu katkılar iki ülkede de devletin en üst makamlarınca takdir edildi. 9’uncu Cumhurbaşkanı merhum Süleyman Demirel tarafından, “Devlet Üstün Hizmet Madalyası” ile ödüllendirildi. Almanya’da da Cumhurbaşkanı Joachim Gauck tarafından  “1. Sınıf Liyakat Nişanı” ile onurlandırıldı. Her iki ödüle de layık görülmesinde ülkeler arasında ticari ilişkilere sağladığı katkılar, önemli sivil toplum örgütlerinin kurulmasına liderlik etmesi, eğitimi sürekli desteklemesi, önemli etkenler oldu. Kemal Şahin, 1997’de Amerika'daki "Dünyayı Yönetenler Kulübü" kabul edilen ilk Türkolmasının yanı sıra, 1998’de Avrupa Onur Girişimcisi de seçildi. Avrupa Türk İşadamları ve Sanayicileri Derneği’nin (ATİAD), Türk Dış Ticaret Vakfı’nın, Türk-Alman Ticaret ve Sanayi Odası’nın, Türk–Alman Öğrenci ve Akademisyenler Derneği’nin (TD- Platform) ve Stiftung BildungEğitim Vakfı gibi sivil toplum örgütlerinin kurucusu ve tamamına yakının ilk başkanı oldu.</p>

<p></p>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='/turizm/bir-otel-daha-aldi-yenilerini-ariyor-h585374.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='/gundem/ismmmo-secim-galibi-cagdas-ve-demokratlar-h585367.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='/teknoloji/ekosistemlerde-ceviklik-donemi-basladi-h585363.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/ciftcinin-emegi-dovize-donusuyor-h585360.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/kuresel-isinma-kurultayinin-17ncisi-izmirde-yapildi-h585357.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/celal-toprak-yik-baskani-oldu-egd-yonetimi-su-isimlerden-olustu-h585356.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='/gundem/yesil-ekonomiye-donusumde-oncu-olacak-h585355.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='/turizm/istanbul-da-otellerde-yer-bulunamiyor-h585352.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='/kent-ve-yasam/mobil-uygulama-ile-karbon-ayak-izini-azaltacak-h585346.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/nisan-ayinda-da-rekor-kirdi-iyi-ki-ihracat-var-h585345.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='/turizm/mellow-sizi-sorf-icin-orduya-bekliyor-h585342.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/tim-el-koydu-reklam-tartismasi-son-buldu-h585332.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='/guncel/ekonomiye-temiz-enerji-kurtaracak-h585339.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='/gundem/devlerin-ornek-uygulamalarini-dinlemek-icin-akin-ettiler-h585327.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='/tarim/turk-tarimi-isin-hocasina-emanet-h585323.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="/turizm/bir-otel-daha-aldi-yenilerini-ariyor-h585374.html" title="Bir otel daha aldı yenilerini arıyor">

        
        <img src="/images/haberler/2022/05/bir_otel_daha_aldi_yenilerini_ariyor_h585374_b6b31.JPG" alt="Bir otel daha aldı yenilerini arıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir otel daha aldı yenilerini arıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/ismmmo-secim-galibi-cagdas-ve-demokratlar-h585367.html" title="İSMMMO seçim galibi Çağdaş ve Demokratlar">

        
        <img src="/images/haberler/2022/05/ismmmo_secim_galibi_cagdas_ve_demokratlar_h585367_66cad.jpeg" alt="İSMMMO seçim galibi Çağdaş ve Demokratlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İSMMMO seçim galibi Çağdaş ve Demokratlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/teknoloji/ekosistemlerde-ceviklik-donemi-basladi-h585363.html" title="Ekosistemlerde çeviklik dönemi başladı">

        
        <img src="/images/haberler/2022/05/ekosistemlerde_ceviklik_donemi_basladi_h585363_0508f.jpeg" alt="Ekosistemlerde çeviklik dönemi başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekosistemlerde çeviklik dönemi başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/ciftcinin-emegi-dovize-donusuyor-h585360.html" title="Çiftçinin emeği dövize dönüşüyor">

        
        <img src="/images/haberler/2022/05/ciftcinin_emegi_dovize_donusuyor_h585360_a721e.jpeg" alt="Çiftçinin emeği dövize dönüşüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çiftçinin emeği dövize dönüşüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/kuresel-isinma-kurultayinin-17ncisi-izmirde-yapildi-h585357.html" title="Küresel Isınma Kurultayı’nın 17’ncisi İzmir’de yapıldı ">

        
        <img src="/images/haberler/2022/05/kuresel_isinma_kurultayinin_17ncisi_izmirde_yapildi_h585357_ba219.jpeg" alt="Küresel Isınma Kurultayı’nın 17’ncisi İzmir’de yapıldı " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Küresel Isınma Kurultayı’nın 17’ncisi İzmir’de yapıldı </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/celal-toprak-yik-baskani-oldu-egd-yonetimi-su-isimlerden-olustu-h585356.html" title="Celal Toprak YİK Başkanı oldu EGD yönetimi şu isimlerden oluştu">

        
        <img src="/images/haberler/2022/05/celal_toprak_yik_baskani_oldu_egd_yonetimi_su_isimlerden_olustu_h585356_8ee1f.jpeg" alt="Celal Toprak YİK Başkanı oldu EGD yönetimi şu isimlerden oluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Celal Toprak YİK Başkanı oldu EGD yönetimi şu isimlerden oluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/yesil-ekonomiye-donusumde-oncu-olacak-h585355.html" title="Yeşil ekonomiye dönüşümde öncü olacak">

        
        <img src="/images/haberler/2022/05/yesil_ekonomiye_donusumde_oncu_olacak_h585355_d3699.jpg" alt="Yeşil ekonomiye dönüşümde öncü olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeşil ekonomiye dönüşümde öncü olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/turizm/istanbul-da-otellerde-yer-bulunamiyor-h585352.html" title="İstanbul&#039;da otellerde yer bulunamıyor">

        
        <img src="/images/haberler/2022/05/istanbul_da_otellerde_yer_bulunamiyor_h585352_5bb66.jpeg" alt="İstanbul&#039;da otellerde yer bulunamıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul&#039;da otellerde yer bulunamıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/kent-ve-yasam/mobil-uygulama-ile-karbon-ayak-izini-azaltacak-h585346.html" title="Mobil uygulama ile karbon ayak izini azaltacak">

        
        <img src="/images/haberler/2022/05/mobil_uygulama_ile_karbon_ayak_izini_azaltacak_h585346_a4671.jpg" alt="Mobil uygulama ile karbon ayak izini azaltacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mobil uygulama ile karbon ayak izini azaltacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/nisan-ayinda-da-rekor-kirdi-iyi-ki-ihracat-var-h585345.html" title="Nisan ayında da rekor kırdı!.. İyi ki ihracat var">

        
        <img src="/images/haberler/2022/05/nisan_ayinda_da_rekor_kirdi_iyi_ki_ihracat_var_h585345_ea16e.jpg" alt="Nisan ayında da rekor kırdı!.. İyi ki ihracat var" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Nisan ayında da rekor kırdı!.. İyi ki ihracat var</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/turizm/mellow-sizi-sorf-icin-orduya-bekliyor-h585342.html" title="Mellow sizi sörf için Ordu’ya bekliyor">

        
        <img src="/images/haberler/2022/05/mellow_sizi_sorf_icin_orduya_bekliyor_h585342_6503f.JPG" alt="Mellow sizi sörf için Ordu’ya bekliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mellow sizi sörf için Ordu’ya bekliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/tim-el-koydu-reklam-tartismasi-son-buldu-h585332.html" title="TİM el koydu reklam tartışması son buldu">

        
        <img src="/images/haberler/2022/05/reklam_tartismasi_son_buldu_h585332_88f07.jpg" alt="TİM el koydu reklam tartışması son buldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TİM el koydu reklam tartışması son buldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/guncel/ekonomiye-temiz-enerji-kurtaracak-h585339.html" title="Ekonomiye temiz enerji kurtaracak">

        
        <img src="/images/haberler/2022/05/ekonomiye_temiz_enerji_kurtaracak_h585339_6b38a.jpg" alt="Ekonomiye temiz enerji kurtaracak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomiye temiz enerji kurtaracak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/devlerin-ornek-uygulamalarini-dinlemek-icin-akin-ettiler-h585327.html" title="Devlerin örnek uygulamalarını dinlemek için akın ettiler">

        
        <img src="/images/haberler/2022/05/devlerin_ornek_uygulamalarini_dinlemek_icin_akin_ettiler_h585327_943cd.jpg" alt="Devlerin örnek uygulamalarını dinlemek için akın ettiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Devlerin örnek uygulamalarını dinlemek için akın ettiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/tarim/turk-tarimi-isin-hocasina-emanet-h585323.html" title="Türk tarımı işin hocasına emanet">

        
        <img src="/images/haberler/2022/04/turk-tarimi-isin-hocasina-emanet_75c8b.jpg" alt="Türk tarımı işin hocasına emanet" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk tarımı işin hocasına emanet</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="/haberleri/kemal+%C5%9Fahin" title="Kemal şahin haberleri">Kemal şahin</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(585375);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="585375" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="acc0adf3d03d201ab684eeeb80989750b6bc4dd0" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/ekonomiye-olan-katkilarini-bir-kez-daha-kanitladi-h585372.html"  title="Ekonomiye olan katkılarını bir kez daha kanıtladı">
        <img src="/images/haberler/thumbs/2022/05/ekonomiye_olan_katkilarini_bir_kez_daha_kanitladi_h585372_2229b.jpeg" alt="Ekonomiye olan katkılarını bir kez daha kanıtladı" />
        <span>Ekonomiye olan katkılarını bir kez daha kanıtladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/ciftcinin-emegi-dovize-donusuyor-h585360.html"  title="Çiftçinin emeği dövize dönüşüyor">
        <img src="/images/haberler/thumbs/2022/05/ciftcinin_emegi_dovize_donusuyor_h585360_a721e.jpeg" alt="Çiftçinin emeği dövize dönüşüyor" />
        <span>Çiftçinin emeği dövize dönüşüyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/turkiyeden-gecen-orta-lojistik-koridorunu-on-plana-cikardi-h585359.html"  title="Türkiye’den geçen Orta Lojistik Koridoru’nu ön plana çıkardı">
        <img src="/images/haberler/thumbs/2022/05/turkiyeden-gecen-orta-lojistik-koridorunu-on-plana-cikardi_e8c9b.jpg" alt="Türkiye’den geçen Orta Lojistik Koridoru’nu ön plana çıkardı" />
        <span>Türkiye’den geçen Orta Lojistik Koridoru’nu...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/kuresel-isinma-kurultayinin-17ncisi-izmirde-yapildi-h585357.html"  title="Küresel Isınma Kurultayı’nın 17’ncisi İzmir’de yapıldı ">
        <img src="/images/haberler/thumbs/2022/05/kuresel_isinma_kurultayinin_17ncisi_izmirde_yapildi_h585357_ba219.jpeg" alt="Küresel Isınma Kurultayı’nın 17’ncisi İzmir’de yapıldı " />
        <span>Küresel Isınma Kurultayı’nın 17’ncisi İzmir’de...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/ekonomi/celal-toprak-yik-baskani-oldu-egd-yonetimi-su-isimlerden-olustu-h585356.html"  title="Celal Toprak YİK Başkanı oldu EGD yönetimi şu isimlerden oluştu">
        <img src="/images/haberler/thumbs/2022/05/celal_toprak_yik_baskani_oldu_egd_yonetimi_su_isimlerden_olustu_h585356_8ee1f.jpeg" alt="Celal Toprak YİK Başkanı oldu EGD yönetimi şu isimlerden oluştu" />
        <span>Celal Toprak YİK Başkanı oldu EGD yönetimi şu...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">2.3B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="/gundem/ismmmo-secim-galibi-cagdas-ve-demokratlar-h585367.html" title="İSMMMO seçim galibi Çağdaş ve..." class="en-left"><img src="/images/haberler/thumbs/2022/05/ismmmo_secim_galibi_cagdas_ve_demokratlar_h585367_66cad.jpeg" alt="İSMMMO seçim galibi Çağdaş ve..." ></a><div class="en-right"><a href="/gundem/ismmmo-secim-galibi-cagdas-ve-demokratlar-h585367.html" title="" ><span class="en-hit">1.</span> <strong>İSMMMO seçim galibi Çağdaş ve...</strong> <span class="en-spot en-hidden">İstanbul Serbest Muhasebeci Müşavirler Odası’nın seçimini Erol...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/sektor/evlerin-dekorasyonuna-kelebek-imzasi-h585373.html" title="Evlerin dekorasyonuna Kelebek imzası" class="en-left"><img src="/images/haberler/thumbs/2022/05/evlerin-dekorasyonuna-kelebek-imzasi_019f7.jpg" alt="Evlerin dekorasyonuna Kelebek imzası" ></a><div class="en-right"><a href="/sektor/evlerin-dekorasyonuna-kelebek-imzasi-h585373.html" title="" ><span class="en-hit">2.</span> <strong>Evlerin dekorasyonuna Kelebek imzası</strong> <span class="en-spot en-hidden">Tasarım ve çizgileriyle her evin ihtiyacına özel ulaşılabilir fiyatlarla...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/kent-ve-yasam/sehrin-kalbinde-yukselecek-h585370.html" title="Şehrin kalbinde yükselecek" class="en-left"><img src="/images/haberler/thumbs/2022/05/sehrin_kalbinde_yukselecek_h585370_99da1.jpeg" alt="Şehrin kalbinde yükselecek" ></a><div class="en-right"><a href="/kent-ve-yasam/sehrin-kalbinde-yukselecek-h585370.html" title="" ><span class="en-hit">3.</span> <strong>Şehrin kalbinde yükselecek</strong> <span class="en-spot en-hidden">İstanbul’un merkezinde tüm ihtiyaçlara cevap verecek şekilde tasarlanan...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/otomotiv/istanbul-a-11-katli-otoavm-h585371.html" title="İstanbul#039;a 11 Katlı Otoavm" class="en-left"><img src="/images/haberler/thumbs/2022/05/istanbul_a_11_katli_otoavm_h585371_9ce20.jpeg" alt="İstanbul#039;a 11 Katlı Otoavm" ></a><div class="en-right"><a href="/otomotiv/istanbul-a-11-katli-otoavm-h585371.html" title="" ><span class="en-hit">4.</span> <strong>İstanbul&#039;a 11 Katlı Otoavm</strong> <span class="en-spot en-hidden">Ticaret Bakanlığı’nın yeni yönetmeliğine uygun olarak planlanan...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/turizm/the-marmara-bodrumda-ust-duzey-degisiklik-h585368.html" title="The Marmara Bodrumda Üst Düzey..." class="en-left"><img src="/images/haberler/thumbs/2022/05/the-marmara-bodrumda-ust-duzey-degisiklik_737b9.jpg" alt="The Marmara Bodrumda Üst Düzey..." ></a><div class="en-right"><a href="/turizm/the-marmara-bodrumda-ust-duzey-degisiklik-h585368.html" title="" ><span class="en-hit">5.</span> <strong>The Marmara Bodrum’da Üst Düzey...</strong> <span class="en-spot en-hidden">Özgün ve seçkin hizmet anlayışıyla dikkat çeken The Marmara Bodrum’da...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/haydi-iklim-krizine-karsi-izfas-ta-bulusalim-makale,195881.html" title="Haydi iklim krizine karşı İZFAŞ&#039;ta buluşalım" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="/haydi-iklim-krizine-karsi-izfas-ta-bulusalim-makale,195881.html" title="Haydi iklim krizine karşı İZFAŞ&#039;ta buluşalım" >Haydi iklim krizine karşı İZFAŞ&#039;ta buluşalım</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/uzmanlari-dinleyin-bobrek-rahatsizliklarindan-uzak-kalin-makale,195868.html" title="Uzmanları Dinleyin, Böbrek Rahatsızlıklarından Uzak Kalın" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="/uzmanlari-dinleyin-bobrek-rahatsizliklarindan-uzak-kalin-makale,195868.html" title="Uzmanları Dinleyin, Böbrek Rahatsızlıklarından Uzak Kalın" >Uzmanları Dinleyin, Böbrek Rahatsızlıklarından Uzak Kalın</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >Shorba Franchise Neden Yükselişde</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/vatandaslik-400-bin-dolara-yukseldiyabanci-satisina-fren-olamadi-makale,195878.html" title="Vatandaşlık 400 Bin Dolara yükseldi yabancı satışına fren olamadı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="/vatandaslik-400-bin-dolara-yukseldiyabanci-satisina-fren-olamadi-makale,195878.html" title="Vatandaşlık 400 Bin Dolara yükseldi yabancı satışına fren olamadı" >Vatandaşlık 400 Bin Dolara yükseldi yabancı satışına fren olamadı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi/tekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" title="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" >Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz</a></li>
          
          <li><a href="/turizm/bir-otel-daha-aldi-yenilerini-ariyor-h585374.html" title="Bir otel daha aldı yenilerini arıyor" >Bir otel daha aldı yenilerini arıyor</a></li>
          
          <li><a href="/sektor/evlerin-dekorasyonuna-kelebek-imzasi-h585373.html" title="Evlerin dekorasyonuna Kelebek imzası" >Evlerin dekorasyonuna Kelebek imzası</a></li>
          
          <li><a href="/ekonomi/ekonomiye-olan-katkilarini-bir-kez-daha-kanitladi-h585372.html" title="Ekonomiye olan katkılarını bir kez daha kanıtladı" >Ekonomiye olan katkılarını bir kez daha kanıtladı</a></li>
          
          <li class="last"><a href="/otomotiv/istanbul-a-11-katli-otoavm-h585371.html" title="İstanbul&#039;a 11 Katlı Otoavm" >İstanbul&#039;a 11 Katlı Otoavm</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/odul-aldilar-h585095.html" title="Ödül aldılar" >Ödül aldılar</a></li>
          
          <li><a href="/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li class="last"><a href="/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" selected>16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="/banner.php?id=5" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="/banner.php?id=1" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Tekstilde büyümek istiyoruz yeni fabrika yeri arıyoruz" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fekonomi%2Ftekstilde-buyumek-istiyoruz-yeni-fabrika-yeri-ariyoruz-h585375.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('585375', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
