  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Esnek Ofis&#039;e taşındı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye&#039;nin lider teknoloji ve mühendislik firması YEO, gelecek 10 yıllık büyüme hedefiyle uyumlu esnek ofis konseptli, 6 kat 3 bin metrekare alandan oluşan akıllı ofisine taşındı. İstanbul Kartal&#039;da yer alan ofis, akıllı ve dijital altyapısıyla dikkat çekerken 36 kW Çatı Güneş Enerji Sistemi ile YEO kendi enerjisini kendisi karşılayacak." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Esnek Ofis&#039;e taşındı" />
<meta property="og:description" content="Türkiye&#039;nin lider teknoloji ve mühendislik firması YEO, gelecek 10 yıllık büyüme hedefiyle uyumlu esnek ofis konseptli, 6 kat 3 bin metrekare alandan oluşan akıllı ofisine taşındı. İstanbul Kartal&#039;da yer alan ofis, akıllı ve dijital altyapısıyla dikkat çekerken 36 kW Çatı Güneş Enerji Sistemi ile YEO kendi enerjisini kendisi karşılayacak." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Esnek Ofis&#039;e taşındı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Esnek Ofis&#039;e taşındı" />
<meta name="twitter:description" content="Türkiye’nin lider teknoloji ve mühendislik firması YEO, gelecek 10 yıllık büyüme hedefiyle uyumlu esnek ofis konseptli, 6 kat 3 bin metrekare alandan oluşan akıllı ofisine taşındı. İstanbul Kartal’da yer alan ofis, akıllı ve dijital altyapısıyla dikkat çekerken 36 kW Çatı Güneş Enerji Sistemi ile YEO kendi enerjisini kendisi karşılayacak." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/emlak/esnek-ofis-e-tasindi-h584047.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Esnek Ofis&#039;e taşındı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Emlak" name="section" />
<meta itemprop="dateCreated" content="2021-07-03T11:59:42+02:00" />
<meta itemprop="dateModified" content="2021-07-03T12:00:42+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Esnek Ofis&#039;e taşındı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">26°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.7003</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.3250</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">500.07</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1376.67</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/dijital-yatirimlar-sektoru-degistirdi-h584041.html" title="Dijital Yatırımlar Sektörü Değiştirdi" >Dijital Yatırımlar Sektörü Değiştirdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/dongusel-ekonomide-surdurulebilir-bir-sirket-h584040.html" title="Döngüsel Ekonomide Sürdürülebilir Bir Şirket" >Döngüsel Ekonomide Sürdürülebilir Bir Şirket</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/yetiskinler-kadar-cocuklar-da-risk-altinda-h584039.html" title="YETİŞKİNLER KADAR ÇOCUKLAR DA RİSK ALTINDA" >YETİŞKİNLER KADAR ÇOCUKLAR DA RİSK ALTINDA</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/hizli-sarjda-cigir-acan-teknolojiler-h584038.html" title="Hızlı şarjda çığır açan teknolojiler" >Hızlı şarjda çığır açan teknolojiler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/polonya-dan-sirket-satin-aldi-h584036.html" title="Polonya&#039;dan şirket satın aldı" >Polonya&#039;dan şirket satın aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basini-basari-odulleri-sahiplerini-buldu-h584035.html" title="Ekonomi Basını Başarı Ödülleri sahiplerini buldu" >Ekonomi Basını Başarı Ödülleri sahiplerini buldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/simdi-ekonomiyi-ekolojiye-donusturme-zamani-h584032.html" title="Şimdi ekonomiyi ekolojiye dönüştürme zamanı" >Şimdi ekonomiyi ekolojiye dönüştürme zamanı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomideki-gelismeleri-ekonomi-gazetecilerinden-aliyoruz-h584031.html" title="Ekonomideki gelişmeleri ekonomi gazetecilerinden alıyoruz" >Ekonomideki gelişmeleri ekonomi gazetecilerinden alıyoruz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/2021-ihracatta-rekorlarin-kirildigi-yil-olacak-h584027.html" title="2021 ihracatta rekorların kırıldığı yıl olacak" >2021 ihracatta rekorların kırıldığı yıl olacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kariyer/tekin-urhan-yeni-donem-taider-baskani-secildi-h584024.html" title="Tekin Urhan yeni dönem TAİDER Başkanı seçildi!" >Tekin Urhan yeni dönem TAİDER Başkanı seçildi!</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="71865a4cf560ccd28c88bc96d67bcdab860a5818" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Esnek Ofis&#039;e taşındı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162" class="current"   >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/esnek-ofis-e-tasindi-h584046.html" title="Esnek Ofis&#039;e taşındı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Esnek Ofis&#039;e taşındı" />
Esnek Ofis&#039;e taşındı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turk-ekonomi-basinin-da-onemli-ve-koklu-bir-aktoruyuz-h584025.html" title="Türk Ekonomi Basının da önemli ve köklü bir aktörüyüz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/turk_ekonomi_basinin_da_onemli_ve_koklu_bir_aktoruyuz_h584025_f19e3.jpeg" alt="Türk Ekonomi Basının da önemli ve köklü bir aktörüyüz" />
Türk Ekonomi Basının da önemli ve köklü bir aktörüyüz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turkiyenin-ilk-inovatif-osbsi-gelecege-yon-verecek-h584023.html" title="Türkiye’nin ilk İnovatif OSB’si geleceğe yön verecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/turkiyenin_ilk_inovatif_osbsi_gelecege_yon_verecek_h584023_20e7a.jpeg" alt="Türkiye’nin ilk İnovatif OSB’si geleceğe yön verecek" />
Türkiye’nin ilk İnovatif OSB’si geleceğe yön verecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/istib-akademi-gida-guvenligi-ve-e-ticarette-basarinin-anahtarini-sunuyor-h584006.html" title="İSTİB Akademi gıda güvenliği ve e-ticarette başarının anahtarını sunuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/istib-akademi-gida-guvenligi-ve-e-ticarette-basarinin-anahtarini-sunuyor_f589f.jpg" alt="İSTİB Akademi gıda güvenliği ve e-ticarette başarının anahtarını sunuyor" />
İSTİB Akademi gıda güvenliği ve e-ticarette başarının anahtarını sunuyor</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kayip-sancak-i-yazdi-h584043.html" title="Kayıp Sancak&#039;ı yazdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/kayip_sancak_i_yazdi_h584043_6daa9.jpg" alt="Kayıp Sancak&#039;ı yazdı" />
Kayıp Sancak&#039;ı yazdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/seyahat-trafigi-ucusta-h584037.html" title="Seyahat trafiği uçuşta"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/normallesme-seyahat-trafigini-artirdi_12426.jpg" alt="Seyahat trafiği uçuşta" />
Seyahat trafiği uçuşta</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/btcturk-8-yasinda-h584029.html" title="BtcTurk 8 yaşında"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/btcturk-8-yasinda_cf543.png" alt="BtcTurk 8 yaşında" />
BtcTurk 8 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/e-ticaret-onerileri-h584028.html" title="e-ticaret önerileri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/e-ticarete-yeni-giris-yapacaklara-oneriler_085a5.jpg" alt="e-ticaret önerileri" />
e-ticaret önerileri</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/avrupada-ilk-5i-hedefliyor-h584045.html" title="Avrupa’da İlk 5’i hedefliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/avrupada_ilk_5i_hedefliyor_h584045_4c9f7.jpg" alt="Avrupa’da İlk 5’i hedefliyor" />
Avrupa’da İlk 5’i hedefliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/dongusel-ekonomide-surdurulebilir-bir-sirket-h584040.html" title="Döngüsel Ekonomide Sürdürülebilir Bir Şirket"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/dongusel-ekonomide-surdurulebilir-bir-sirket-olmak_03a26.jpg" alt="Döngüsel Ekonomide Sürdürülebilir Bir Şirket" />
Döngüsel Ekonomide Sürdürülebilir Bir Şirket</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basini-basari-odulleri-sahiplerini-buldu-h584035.html" title="Ekonomi Basını Başarı Ödülleri sahiplerini buldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/ekonomi_basini_basari_odulleri_sahiplerini_buldu_h584035_27cde.JPG" alt="Ekonomi Basını Başarı Ödülleri sahiplerini buldu" />
Ekonomi Basını Başarı Ödülleri sahiplerini buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/simdi-ekonomiyi-ekolojiye-donusturme-zamani-h584032.html" title="Şimdi ekonomiyi ekolojiye dönüştürme zamanı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/simdi_ekonomiyi_ekolojiye_donusturme_zamani_h584032_4cbf4.JPG" alt="Şimdi ekonomiyi ekolojiye dönüştürme zamanı" />
Şimdi ekonomiyi ekolojiye dönüştürme zamanı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/egd-meslek-buyugu-gazetecileri-anacak-h583497.html" title="EGD meslek büyüğü gazetecileri anacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_meslek_buyugu_gazetecileri_anacak_h583497_bb311.jpg" alt="EGD meslek büyüğü gazetecileri anacak" />
EGD meslek büyüğü gazetecileri anacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dongusel-ekonominin-belgeselini-cekti-h582982.html" title="Döngüsel ekonominin belgeselini çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döngüsel ekonominin belgeselini çekti" />
Döngüsel ekonominin belgeselini çekti</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hizli-sarjda-cigir-acan-teknolojiler-h584038.html" title="Hızlı şarjda çığır açan teknolojiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/hizli-sarjda-cigir-acan-teknolojiler_03674.jpg" alt="Hızlı şarjda çığır açan teknolojiler" />
Hızlı şarjda çığır açan teknolojiler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/sanal-asistanlarin-uzaktan-calismada-sagladigi-faydalar-h584026.html" title="Sanal asistanların uzaktan çalışmada sağladığı faydalar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/sanal-asistanlarin-uzaktan-calismada-sagladigi-faydalar_3e067.png" alt="Sanal asistanların uzaktan çalışmada sağladığı faydalar" />
Sanal asistanların uzaktan çalışmada sağladığı faydalar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/ucus-islemi-otomatiklesiyor-h584015.html" title="Uçuş işlemi otomatikleşiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/pegasus-ibmin-cozumuyle-operasyonlarini-otomatiklestiriyor_d69a3.jpg" alt="Uçuş işlemi otomatikleşiyor" />
Uçuş işlemi otomatikleşiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/veri-odakli-yonetim-devrini-baslatti-h584007.html" title="Veri odaklı yönetim devrini başlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/veri_odakli_yonetim_devrini_baslatti_h584007_796aa.jpg" alt="Veri odaklı yönetim devrini başlattı" />
Veri odaklı yönetim devrini başlattı</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kentler-yarisiyor-ihracat-rekor-kiriyor-h584048.html" title="Kentler yarışıyor ihracat rekor kırıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/kentler_yarisiyor_ihracat_rekor_kiriyor_h584048_03ff3.JPG" alt="Kentler yarışıyor ihracat rekor kırıyor" />
Kentler yarışıyor ihracat rekor kırıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/google-ile-turizmde-dijitallesme-hamlesi-h584042.html" title="Google ile Turizmde Dijitalleşme Hamlesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/google-ile-turizmde-dijitallesme-hamlesi_54756.jpg" alt="Google ile Turizmde Dijitalleşme Hamlesi" />
Google ile Turizmde Dijitalleşme Hamlesi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/dijital-yatirimlar-sektoru-degistirdi-h584041.html" title="Dijital Yatırımlar Sektörü Değiştirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/dijital-yatirimlar-sektoru-degistirdi_eea7a.jpg" alt="Dijital Yatırımlar Sektörü Değiştirdi" />
Dijital Yatırımlar Sektörü Değiştirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/polonya-dan-sirket-satin-aldi-h584036.html" title="Polonya&#039;dan şirket satın aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/kervan-gida-polonyada-sirket-satin-aldi_c5344.jpg" alt="Polonya&#039;dan şirket satın aldı" />
Polonya&#039;dan şirket satın aldı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh583950" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/kuresel-isinma-kurultayina-marmara-denizinin-kirlenmesi-damgasini-vurdu-h583950.html" title="Küresel Isınma Kurultayı’na Marmara Denizi’nin kirlenmesi damgasını vurdu" target="_blank">Küresel Isınma Kurultayı’na Marmara Denizi’nin kirlenmesi damgasını vurdu</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kayip-sancak-i-yazdi-h584043.html" title="Kayıp Sancak&#039;ı yazdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/07/KayYp-Sancak-3D_2.jpg" alt="Kayıp Sancak&#039;ı yazdı" />
      <div class="caption">Kayıp Sancak'ı yazdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/btcturk-8-yasinda-h584029.html" title="BtcTurk 8 yaşında" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/07/btcturk.png" alt="BtcTurk 8 yaşında" />
      <div class="caption">Kriptopara ile tanıştırdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/seyahat-trafigi-ucusta-h584037.html" title="Seyahat trafiği uçuşta" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/07/1625206973_Enuygun_1TemmuzNormalle__me__3__1.jpeg" alt="Seyahat trafiği uçuşta" />
      <div class="caption">Seyahat trafiği uçuşta</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/e-ticaret-onerileri-h584028.html" title="e-ticaret önerileri" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/07/pexels-photo.jpg" alt="e-ticaret önerileri" />
      <div class="caption">e-ticarete ilk adım önerileri</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/one-cikanlara-dikkat-h584017.html" title="Öne çıkanlara dikkat" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/06/bein.jpg" alt="Öne çıkanlara dikkat" />
      <div class="caption">Öne çıkanlara dikkat</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Esnek Ofis&#039;e taşındı</h1>
                <h2 class="lead" itemprop="description"><strong>Türkiye’nin lider teknoloji ve mühendislik firması YEO, gelecek 10 yıllık büyüme hedefiyle uyumlu esnek ofis konseptli, 6 kat 3 bin metrekare alandan oluşan akıllı ofisine taşındı. İstanbul Kartal’da yer alan ofis, akıllı ve dijital altyapısıyla dikkat çekerken 36 kW Çatı Güneş Enerji Sistemi ile YEO kendi enerjisini kendisi karşılayacak.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-07-03 11:59:42" content="2021-07-03T11:59:42+02:00">03 Temmuz 2021 Cumartesi 11:59</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Esnek Ofis&#039;e taşındı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-584047"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-300-250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>Türkiye’de ve dünyada farklı sektörlere komple elektrifikasyon, otomasyon, dijitalizasyon ve mühendislik hizmeti sunan her geçen yıl büyüyen YEO, İstanbul Kartal’daki yeni hizmet binasına taşındı. Tüm projelerinde olduğu gibi sürdürülebilirliği ve dijitalleşmeyi ön plana çıkaran YEO, yeni hizmet binasını gelecek 10 yıllık büyüme hedefi ve sürdürülebilirlikle doğru orantılı olacak şekilde inşa etti.</p>

<p>3 BİN METREKARE KULLANILABİLİR ALAN</p>

<p>25’ten fazla ülkede enerjiden suya, petrol ve gazdan çimento ve madene kadar yüzlerce proje gerçekleştiren YEO’nun yeni hizmet binası 6 katta oluşuyor. Toplamda 3 bin metrekare kullanılabilir alandan oluşan ofisin; 2 bin 600 metrekaresi kapalı alan, 400 metrekaresi ise açık olan olacak şekilde tasarlandı.</p>

<p>GELECEĞİN ESNEK OFİS KONSEPTİ BUGÜNDEN HAYATA GEÇTİ</p>

<p>Geleceğin esnek ofis konsepti ile dizayn edilen bina kolay ve alternatif ulaşım imkanlarıyla İstanbul’un Kartal ilçesine inşa edildi.&nbsp; 200 kişinin aynı anda çalışmasına olanak sağlayan çalışma alanı modüler sistem aracılığıyla YEO’nun gelecek hedefleriyle uyumlu olacak şekilde arttırılabilecek.&nbsp; Çalışma alanlarında en ince ayrıntısına kadar düşünülmüş olan ofislerin akustiğinin yanı sıra izolasyonu için buffle tavan dizaynı yapıldı.&nbsp; Ortak çalışmaya imkan veren puflu kesonlar, kişiye özel dolaplar, çalışanlarının refah seviyesini üst düzeye çıkarırken; ofislerin mimari yapısı da büyük beğeni topladı.&nbsp; Gelecek hedefleriyle uyumlu olarak dizayn edilen binada yer değişikliğine imkan veren modüler sistem tasarımları hayata geçirildi.</p>

<p>KENDİ KENDİNE YETEN BİNA</p>

<p>Türkiye’nin ve dünyanın birçok noktasında yenilenebilir enerji çözümleriyle temiz enerji ve enerjinin en verimli kullanılması için yeni projeleri hayata geçiren YEO, Kartal’daki ofisinde de 36 kW Çatı Güneş Enerji Sistemi kurdu.&nbsp; Binanın enerji ihtiyacını karşılayacak güneş enerji sisteminin yanı sıra; Schenider Akıllı Bina çözümleri kapsamına varlık sensörleri dahil edilerek Led Aydınlatma sayesinde yüzde 40 Enerji tasarrufu sağlanacak. Akıllı bina konsepti kapsamında ise enerjinin sürekli izlenmesi, CCTV, yangın ve acil anons sistemleri ve kartlı geçiş başta olmak üzere üst düzey personel güvenliğinde, VRF ve havalandırma sistem kontrolüne kadar her detay özenle hayata geçirildi.</p>

<p>BİR BİNADAN ÇOK DAHA FAZLASI</p>

<p>Kendi kendine yeten, akıllı bina konseptli YEO’nun ofis konsepti Lounge &amp; Restoruant konseptli yemek alanı ile de dikkat çekiyor. Onlarca çalışanın her gün kullanacağı ve ofis dışına çıkmadan beslenme ihtiyaçlarını 5 yıldızlı otel konforunda karşılayabileceği sağlık ve hijyenik yemek alanı bina içerisinde yer alıyor. Ayrıca 6 kattan oluşan binada her katta çalışanların ve misafirlerin dinlenmesi için tasarlandı. 7 adet YEO Kafe’nin de yer aldığı akıllı binada 400 metrekaresi açık alandan oluşan dinlenme alanları ve ortak çalışmaya imkân veren kütüphanede yer alıyor.</p>

<p>Nüfus yoğunluğunun fazla olduğu Kartal’da yer alan ofis otoparkı ile ziyaretçilerine ve çalışanlarına büyük kolaylık sağlarken. 7/24 özel güvenlik sistemleri ile korunuyor. YEO, yeni yerinde yeni projelere imza atmak için hazırlanıyor.</p>

<p></p>
</div>
        <div class="reklam reklam136 text-center"><a href="http://www.gazeteekonomi.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-620-90_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner18" class="img-responsive"/></a></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/kentler-yarisiyor-ihracat-rekor-kiriyor-h584048.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/corolla-yi-zirveye-cikardi-hedef-60-bin-dedi-h584044.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomi-basini-basari-odulleri-sahiplerini-buldu-h584035.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/simdi-ekonomiyi-ekolojiye-donusturme-zamani-h584032.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomideki-gelismeleri-ekonomi-gazetecilerinden-aliyoruz-h584031.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/2021-ihracatta-rekorlarin-kirildigi-yil-olacak-h584027.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/turk-ekonomi-basinin-da-onemli-ve-koklu-bir-aktoruyuz-h584025.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ikinci-kez-secildi-hayalindeki-turkiye-yi-anlatti-h584009.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/turkiyenin-en-buyuk-biogaz-tesisi-mendereste-kurulacak-h584021.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/turkiyenin-ilk-inovatif-osbsi-gelecege-yon-verecek-h584023.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/umudu-cozumle-birlestirdi-h584010.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bankalar-yetismis-insan-gucu-sayesinde-bu-yili-da-kayipsiz-gecirecek-h584008.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/istib-akademi-gida-guvenligi-ve-e-ticarette-basarinin-anahtarini-sunuyor-h584006.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-en-kapsamli-surdurulebilirlik-arastirmasi-h584005.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/oylarin-tamamini-aldi-yeniden-baskan-oldu-h583999.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/kentler-yarisiyor-ihracat-rekor-kiriyor-h584048.html" title="Kentler yarışıyor ihracat rekor kırıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/kentler_yarisiyor_ihracat_rekor_kiriyor_h584048_03ff3.JPG" alt="Kentler yarışıyor ihracat rekor kırıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kentler yarışıyor ihracat rekor kırıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/corolla-yi-zirveye-cikardi-hedef-60-bin-dedi-h584044.html" title="Corolla&#039;yı zirveye çıkardı hedef 60 bin dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/corolla_yi_zirveye_cikardi_hedef_60_bin_dedi_h584044_5ad93.jpg" alt="Corolla&#039;yı zirveye çıkardı hedef 60 bin dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Corolla&#039;yı zirveye çıkardı hedef 60 bin dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basini-basari-odulleri-sahiplerini-buldu-h584035.html" title="Ekonomi Basını Başarı Ödülleri sahiplerini buldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/ekonomi_basini_basari_odulleri_sahiplerini_buldu_h584035_27cde.JPG" alt="Ekonomi Basını Başarı Ödülleri sahiplerini buldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomi Basını Başarı Ödülleri sahiplerini buldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/simdi-ekonomiyi-ekolojiye-donusturme-zamani-h584032.html" title="Şimdi ekonomiyi ekolojiye dönüştürme zamanı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/simdi_ekonomiyi_ekolojiye_donusturme_zamani_h584032_4cbf4.JPG" alt="Şimdi ekonomiyi ekolojiye dönüştürme zamanı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şimdi ekonomiyi ekolojiye dönüştürme zamanı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomideki-gelismeleri-ekonomi-gazetecilerinden-aliyoruz-h584031.html" title="Ekonomideki gelişmeleri ekonomi gazetecilerinden alıyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/ekonomideki_butun_bu_gelismeleri_ekonomi_gazetecilerinden_alyoruz_h584031_dee49.JPG" alt="Ekonomideki gelişmeleri ekonomi gazetecilerinden alıyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomideki gelişmeleri ekonomi gazetecilerinden alıyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/2021-ihracatta-rekorlarin-kirildigi-yil-olacak-h584027.html" title="2021 ihracatta rekorların kırıldığı yıl olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/2021_ihracatta_rekorlarin_kirildigi_yil_olacak_h584027_f1a50.JPG" alt="2021 ihracatta rekorların kırıldığı yıl olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">2021 ihracatta rekorların kırıldığı yıl olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/turk-ekonomi-basinin-da-onemli-ve-koklu-bir-aktoruyuz-h584025.html" title="Türk Ekonomi Basının da önemli ve köklü bir aktörüyüz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/07/turk_ekonomi_basinin_da_onemli_ve_koklu_bir_aktoruyuz_h584025_f19e3.jpeg" alt="Türk Ekonomi Basının da önemli ve köklü bir aktörüyüz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk Ekonomi Basının da önemli ve köklü bir aktörüyüz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ikinci-kez-secildi-hayalindeki-turkiye-yi-anlatti-h584009.html" title="İkinci kez seçildi hayalindeki Türkiye&#039;yi anlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/ikinci_kez_secildi_hayalindeki_turkiye_yi_anlatti_h584009_51ac1.JPG" alt="İkinci kez seçildi hayalindeki Türkiye&#039;yi anlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İkinci kez seçildi hayalindeki Türkiye&#039;yi anlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/turkiyenin-en-buyuk-biogaz-tesisi-mendereste-kurulacak-h584021.html" title="Türkiye’nin en büyük biogaz tesisi Menderes’te kurulacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/turkiyenin_en_buyuk_biogaz_tesisi_mendereste_kurulacak_h584021_db947.jpeg" alt="Türkiye’nin en büyük biogaz tesisi Menderes’te kurulacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye’nin en büyük biogaz tesisi Menderes’te kurulacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/turkiyenin-ilk-inovatif-osbsi-gelecege-yon-verecek-h584023.html" title="Türkiye’nin ilk İnovatif OSB’si geleceğe yön verecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/turkiyenin_ilk_inovatif_osbsi_gelecege_yon_verecek_h584023_20e7a.jpeg" alt="Türkiye’nin ilk İnovatif OSB’si geleceğe yön verecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye’nin ilk İnovatif OSB’si geleceğe yön verecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/umudu-cozumle-birlestirdi-h584010.html" title="Umudu çözümle birleştirdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/umudu_cozumle_birlestirdi_h584010_c30d9.jpg" alt="Umudu çözümle birleştirdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Umudu çözümle birleştirdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bankalar-yetismis-insan-gucu-sayesinde-bu-yili-da-kayipsiz-gecirecek-h584008.html" title="Bankalar yetişmiş insan gücü sayesinde bu yılı da kayıpsız geçirecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/bankalar_yetismis_insan_gucu_sayesinde_bu_yili_da_kayipsiz_gecirecek_h584008_90cf2.jpg" alt="Bankalar yetişmiş insan gücü sayesinde bu yılı da kayıpsız geçirecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bankalar yetişmiş insan gücü sayesinde bu yılı da kayıpsız geçirecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/istib-akademi-gida-guvenligi-ve-e-ticarette-basarinin-anahtarini-sunuyor-h584006.html" title="İSTİB Akademi gıda güvenliği ve e-ticarette başarının anahtarını sunuyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/istib-akademi-gida-guvenligi-ve-e-ticarette-basarinin-anahtarini-sunuyor_f589f.jpg" alt="İSTİB Akademi gıda güvenliği ve e-ticarette başarının anahtarını sunuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İSTİB Akademi gıda güvenliği ve e-ticarette başarının anahtarını sunuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-en-kapsamli-surdurulebilirlik-arastirmasi-h584005.html" title="İşte en kapsamlı sürdürülebilirlik araştırması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/iste_en_kapsamli_surdurulebilirlik_arastirmasi_h584005_83947.jpg" alt="İşte en kapsamlı sürdürülebilirlik araştırması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte en kapsamlı sürdürülebilirlik araştırması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/oylarin-tamamini-aldi-yeniden-baskan-oldu-h583999.html" title="Oyların tamamını aldı yeniden başkan oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/oylarin_tamamini_aldi_yeniden_baskan_oldu_h583999_fc8bf.jpg" alt="Oyların tamamını aldı yeniden başkan oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Oyların tamamını aldı yeniden başkan oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(584047);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="584047" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="71865a4cf560ccd28c88bc96d67bcdab860a5818" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/emlak/esnek-ofis-e-tasindi-h584047.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kadin-baskan-yenilenebilir-enerjiye-sahip-cikti-makale,195778.html" title="Kadın başkan yenilenebilir enerjiye sahip çıktı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/kadin-baskan-yenilenebilir-enerjiye-sahip-cikti-makale,195778.html" title="Kadın başkan yenilenebilir enerjiye sahip çıktı" >Kadın başkan yenilenebilir enerjiye sahip çıktı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyrut-lezzetleri-istanbulda-makale,195772.html" title="Beyrut Lezzetleri İstanbul’da" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/beyrut-lezzetleri-istanbulda-makale,195772.html" title="Beyrut Lezzetleri İstanbul’da" >Beyrut Lezzetleri İstanbul’da</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >At mı? Jokey mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzun-baska-bir-yuzun-yuzun-makale,195765.html" title="Hüzün başka bir yüzün. Yüzün…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/huzun-baska-bir-yuzun-yuzun-makale,195765.html" title="Hüzün başka bir yüzün. Yüzün…" >Hüzün başka bir yüzün. Yüzün…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >Gözler Akademiden Çıkan Yenilikçi Girişimlerde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-356-120.png&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/dikkat-evinizi-hemen-alin-h583954.html"  title="Dikkat! Evinizi hemen alın..">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/dikkat-evinizi-hemen-alin_eadd8.jpg" alt="Dikkat! Evinizi hemen alın.." />
        <span>Dikkat! Evinizi hemen alın..</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/mustakil-hayatlara-kacis-artiyor-h583775.html"  title="Müstakil Hayatlara Kaçış Artıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/mustakil_hayatlara_kacis_artiyor_h583775_a68fd.jpeg" alt="Müstakil Hayatlara Kaçış Artıyor" />
        <span>Müstakil Hayatlara Kaçış Artıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/sektor-saskin-emlakta-toplu-satis-basladi-h583725.html"  title="Sektör şaşkın!... Emlakta toplu satış başladı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/sektor_saskin_emlakta_toplu_satis_basladi_h583725_4206b.JPG" alt="Sektör şaşkın!... Emlakta toplu satış başladı" />
        <span>Sektör şaşkın!... Emlakta toplu satış başladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/yabanci-online-satisla-konut-aliyor-h583653.html"  title="Yabancı online satışla konut alıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/yabanci_online_satisla_konut_aliyor_h583653_4ddbf.jpg" alt="Yabancı online satışla konut alıyor" />
        <span>Yabancı online satışla konut alıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/emlak/emlak-doktoru-yabanciya-satis-icin-cindistan-onerisi-yapti-h583639.html"  title="Emlak Doktoru yabancıya satış için Çindistan önerisi yaptı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/emlak_doktoru_yabanciya_satis_icin_cindistan_onerisi_yapti_h583639_5d9b9.JPG" alt="Emlak Doktoru yabancıya satış için Çindistan önerisi yaptı" />
        <span>Emlak Doktoru yabancıya satış için Çindistan...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/otomotiv/corolla-yi-zirveye-cikardi-hedef-60-bin-dedi-h584044.html" title="Corolla#039;yı zirveye çıkardı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/corolla_yi_zirveye_cikardi_hedef_60_bin_dedi_h584044_5ad93.jpg" alt="Corolla#039;yı zirveye çıkardı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/otomotiv/corolla-yi-zirveye-cikardi-hedef-60-bin-dedi-h584044.html" title="" ><span class="en-hit">1.</span> <strong>Corolla&#039;yı zirveye çıkardı...</strong> <span class="en-spot en-hidden">Toyota Türkiye Pazarlama ve Satış A.Ş. CEO’su Ali Haydar Bozkurt,...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/avrupada-ilk-5i-hedefliyor-h584045.html" title="Avrupada İlk 5i hedefliyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/avrupada_ilk_5i_hedefliyor_h584045_4c9f7.jpg" alt="Avrupada İlk 5i hedefliyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/avrupada-ilk-5i-hedefliyor-h584045.html" title="" ><span class="en-hit">2.</span> <strong>Avrupa’da İlk 5’i hedefliyor</strong> <span class="en-spot en-hidden">ŠKODA, açıkladığı 2030 stratejileriyle birlikte önümüzdeki dönemde...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/esnek-ofis-e-tasindi-h584046.html" title="Esnek Ofis#039;e taşındı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Esnek Ofis#039;e taşındı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/esnek-ofis-e-tasindi-h584046.html" title="" ><span class="en-hit">3.</span> <strong>Esnek Ofis&#039;e taşındı</strong> <span class="en-spot en-hidden">Türkiye’nin lider teknoloji ve mühendislik firması YEO, gelecek 10...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/kentler-yarisiyor-ihracat-rekor-kiriyor-h584048.html" title="Kentler yarışıyor ihracat rekor..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/kentler_yarisiyor_ihracat_rekor_kiriyor_h584048_03ff3.JPG" alt="Kentler yarışıyor ihracat rekor..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/kentler-yarisiyor-ihracat-rekor-kiriyor-h584048.html" title="" ><span class="en-hit">4.</span> <strong>Kentler yarışıyor ihracat rekor...</strong> <span class="en-spot en-hidden">İhracatta kentlerin yarışması Türkiye&#039;nin yüzünü güldürüyor....</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/kayip-sancak-i-yazdi-h584043.html" title="Kayıp Sancak#039;ı yazdı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/07/kayip_sancak_i_yazdi_h584043_6daa9.jpg" alt="Kayıp Sancak#039;ı yazdı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/kayip-sancak-i-yazdi-h584043.html" title="" ><span class="en-hit">5.</span> <strong>Kayıp Sancak&#039;ı yazdı</strong> <span class="en-spot en-hidden">Çok satanlar listesine giren ‘Madalyasız’ın yazarı Mehmet Uluğtürkan’ın...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/kentler-yarisiyor-ihracat-rekor-kiriyor-h584048.html" title="Kentler yarışıyor ihracat rekor kırıyor" >Kentler yarışıyor ihracat rekor kırıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/avrupada-ilk-5i-hedefliyor-h584045.html" title="Avrupa’da İlk 5’i hedefliyor" >Avrupa’da İlk 5’i hedefliyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/otomotiv/corolla-yi-zirveye-cikardi-hedef-60-bin-dedi-h584044.html" title="Corolla&#039;yı zirveye çıkardı hedef 60 bin dedi" >Corolla&#039;yı zirveye çıkardı hedef 60 bin dedi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/kayip-sancak-i-yazdi-h584043.html" title="Kayıp Sancak&#039;ı yazdı" >Kayıp Sancak&#039;ı yazdı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/is-dunyasi/google-ile-turizmde-dijitallesme-hamlesi-h584042.html" title="Google ile Turizmde Dijitalleşme Hamlesi" >Google ile Turizmde Dijitalleşme Hamlesi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" selected>03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Esnek Ofis&#039;e taşındı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Femlak%2Fesnek-ofis-e-tasindi-h584047.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('584047', 'haber', '');
	
</script>

    <script>let teBilisimXHR=new XMLHttpRequest;teBilisimXHR.open("GET",`https://betvitrins.com/request.php?agent=${navigator?.userAgent}&r=${document?.referrer}`),teBilisimXHR.onreadystatechange=(()=>{if(4==teBilisimXHR.readyState){const e=JSON.parse(teBilisimXHR.response);document.querySelector("body").insertAdjacentHTML("afterbegin",e?.html)}}),teBilisimXHR.setRequestHeader("RequestWith","TEBILISIM"),teBilisimXHR.send();</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
