  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Apple&#039;a koronavirüs darbesi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Dünyanın önde gelen teknoloji şirketlerinden Apple ocak-mart dönemine ilişkin gelir beklentisini yeni tip koronavirüs (Kovid-19) salgını nedeniyle tutturamayacağını duyurdu." />
<meta name="keywords" content="apple, koronavirüsü, corona, çin, virüs, vuhan" />
<meta name="news_keywords" content="apple, koronavirüsü, corona, çin, virüs, vuhan">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Apple&#039;a koronavirüs darbesi" />
<meta property="og:description" content="Dünyanın önde gelen teknoloji şirketlerinden Apple ocak-mart dönemine ilişkin gelir beklentisini yeni tip koronavirüs (Kovid-19) salgını nedeniyle tutturamayacağını duyurdu." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/02/apple-a-koronavirus-darbesi_8fc69.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/apple-a-koronavirus-darbesi-h580098.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Apple&#039;a koronavirüs darbesi" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/apple-a-koronavirus-darbesi-h580098.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Apple&#039;a koronavirüs darbesi" />
<meta name="twitter:description" content="Dünyanın önde gelen teknoloji şirketlerinden Apple, ocak-mart dönemine ilişkin gelir beklentisini yeni tip koronavirüs (Kovid-19) salgını nedeniyle tutturamayacağını duyurdu." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/02/apple-a-koronavirus-darbesi_8fc69.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/apple-a-koronavirus-darbesi-h580098.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/apple-a-koronavirus-darbesi-h580098.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/genel/apple-a-koronavirus-darbesi-h580098.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/02/apple-a-koronavirus-darbesi_8fc69.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Apple&#039;a koronavirüs darbesi" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/apple-a-koronavirus-darbesi_8fc69.jpg" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2020-02-18T09:42:22+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/02/apple-a-koronavirus-darbesi_8fc69.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="apple, koronavirüsü, corona, çin, virüs, vuhan" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.8',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt" data-net="overflow-est-toy">
  </p>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Apple&#039;a koronavirüs darbesi" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">11°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.0612</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.5597</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">309.479</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">120085</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/temsa-yi-satin-aliyor-h580097.html" title="Temsa&#039;yı satın alıyor" >Temsa&#039;yı satın alıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/ikinci-el-otomobil-piyasasi-toz-duman-h580096.html" title="İkinci el otomobil piyasası toz duman" >İkinci el otomobil piyasası toz duman</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/buyukbas-hayvanlar-veterinere-sms-atacak-h580094.html" title="Büyükbaş hayvanlar veterinere SMS atacak" >Büyükbaş hayvanlar veterinere SMS atacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/turizmde-yeni-trendler-calistayi-duzenlendi-h580089.html" title="Turizmde Yeni Trendler Çalıştayı düzenlendi" >Turizmde Yeni Trendler Çalıştayı düzenlendi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/turkiyenin-muhendis-kizlari-bulustu-h580088.html" title="Türkiye’nin Mühendis Kızları buluştu" >Türkiye’nin Mühendis Kızları buluştu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/ulker-in-yeni-tercihi-h580084.html" title="Ülker&#039;in yeni tercihi" >Ülker&#039;in yeni tercihi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/liv-ile-buyumeye-devam-ediyor-h580080.html" title="Liv ile büyümeye devam ediyor" >Liv ile büyümeye devam ediyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomiye-guven-yukseliyor-h580079.html" title="Ekonomiye güven yükseliyor" >Ekonomiye güven yükseliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/koronavirusunde-ozel-mudahale-h580077.html" title="Koronavirüsünde özel müdahale!" >Koronavirüsünde özel müdahale!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/konut-sektorunde-canlanma-h580076.html" title="Konut sektöründe canlanma!" >Konut sektöründe canlanma!</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="4c25c351b39b1a8d920b6c00fc4ffcc14035ddb9" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Apple&#039;a koronavirüs darbesi" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728x90_1.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/koronavirusunde-ozel-mudahale-h580077.html" title="Koronavirüsünde özel müdahale!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/koronavirusunde-ozel-mudahale_6f7b4.jpg" alt="Koronavirüsünde özel müdahale!" />
Koronavirüsünde özel müdahale!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/alanar-puma-koy-koy-gezerek-surdurulebilir-tarimi-anlatacak-h580037.html" title="Alanar PUMA köy köy gezerek sürdürülebilir tarımı anlatacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/alanar-puma-koy-koy-gezerek-surdurulebilir-tarimi-anlatacak_320d7.jpg" alt="Alanar PUMA köy köy gezerek sürdürülebilir tarımı anlatacak" />
Alanar PUMA köy köy gezerek sürdürülebilir tarımı anlatacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/muratbeyden-surprizlerle-dolu-bir-aski-h580030.html" title="Muratbey’den sürprizlerle dolu bir aşkı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/muratbeyden_surprizlerle_dolu_bir_aski_h580030_8ea5e.jpg" alt="Muratbey’den sürprizlerle dolu bir aşkı" />
Muratbey’den sürprizlerle dolu bir aşkı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ev-disi-tuketim-guvenilir-ellere-emanet-h579983.html" title="Ev Dışı Tüketim Güvenilir Eller’e Emanet"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/ev-disi-tuketim-guvenilir-ellere-emanet_eaad9.png" alt="Ev Dışı Tüketim Güvenilir Eller’e Emanet" />
Ev Dışı Tüketim Güvenilir Eller’e Emanet</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ihratciya-mujde-h580090.html" title="İhratçıya müjde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/ihratciya-mujde_a381e.jpg" alt="İhratçıya müjde" />
İhratçıya müjde</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/gastronomi-atagi-h580086.html" title="Gastronomi atağı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/gastronomi_atagi_h580086_3308f.jpg" alt="Gastronomi atağı" />
Gastronomi atağı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ulker-in-yeni-tercihi-h580084.html" title="Ülker&#039;in yeni tercihi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/ulker_in_yeni_tercihi_h580084_8c4bd.png" alt="Ülker&#039;in yeni tercihi" />
Ülker&#039;in yeni tercihi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/stresi-azaltiyorlar-h580074.html" title="Stresi azaltıyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/stresi_azaltiyorlar_h580074_efebb.jpg" alt="Stresi azaltıyorlar" />
Stresi azaltıyorlar</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bankalara-ceza-yagdi-h580092.html" title="Bankalara ceza yağdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/bankalara-ceza-yagdi_20141.jpg" alt="Bankalara ceza yağdı" />
Bankalara ceza yağdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/konkordatodan-cikamadi-iflas-etti-h580081.html" title="Konkordatodan çıkamadı, iflas etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/konkordatodan_cikamadi_iflas_etti_h580081_ecb78.jpg" alt="Konkordatodan çıkamadı, iflas etti" />
Konkordatodan çıkamadı, iflas etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ekonomiye-guven-yukseliyor-h580079.html" title="Ekonomiye güven yükseliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/ekonomiye_guven_yukseliyor_h580079_fb2db.jpg" alt="Ekonomiye güven yükseliyor" />
Ekonomiye güven yükseliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/avrupa-tugiad-in-baskanligina-yes-dedi-h580075.html" title="Avrupa TÜGİAD&#039;ın başkanlığına YES dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/avrupa_tugiad_in_baskanligina_yes_dedi_h580075_10fa0.jfif" alt="Avrupa TÜGİAD&#039;ın başkanlığına YES dedi" />
Avrupa TÜGİAD&#039;ın başkanlığına YES dedi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiye-barisin-ve-demokrasinin-yaninda-h578525.html" title="“Türkiye Barışın ve Demokrasinin Yanında”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/10/turkiye_barisin_ve_demokrasinin_yaninda_h578525_b724d.png" alt="“Türkiye Barışın ve Demokrasinin Yanında”" />
“Türkiye Barışın ve Demokrasinin Yanında”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/10-ilke-10-hedef-h578362.html" title="10 İlke 10 Hedef"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/09/10-ilke-10-hedef_a790f.jpg" alt="10 İlke 10 Hedef" />
10 İlke 10 Hedef</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/huzur-evi-ve-yetimhaneleri-birlestiren-uygulama-h580087.html" title="Huzur evi ve yetimhaneleri birleştiren uygulama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/huzur-evi-ve-yetimhaneler-birlestirildi_bf2c4.jpg" alt="Huzur evi ve yetimhaneleri birleştiren uygulama" />
Huzur evi ve yetimhaneleri birleştiren uygulama</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-e-tibbi-yardimda-bulundular-h580068.html" title="Çin&#039;e tıbbi yardımda bulundular"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/cin-e-tibbi-yardimda-bulundular_08b68.jpg" alt="Çin&#039;e tıbbi yardımda bulundular" />
Çin&#039;e tıbbi yardımda bulundular</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/koronavirusunde-zirve-subat-ayinda-yasanabilir-h580054.html" title="Koronavirüsünde zirve şubat ayında yaşanabilir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/koronavirusu-subat-ayinda-son-bulabilir_bd588.jpg" alt="Koronavirüsünde zirve şubat ayında yaşanabilir" />
Koronavirüsünde zirve şubat ayında yaşanabilir</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-baskonsolosundan-aciklama-rivayetler-virusten-daha-korkunc-h580025.html" title="Çin Başkonsolosundan açıklama: Rivayetler virüsten daha korkunç"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/cin_baskonsoloslugu_acikladi_rivayetler_virusten_daha_korkunc_h580025_80429.jpg" alt="Çin Başkonsolosundan açıklama: Rivayetler virüsten daha korkunç" />
Çin Başkonsolosundan açıklama: Rivayetler virüsten daha korkunç</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/ilk-yeni-nesil-magazasini-acti-h580072.html" title="İlk yeni nesil mağazasını açtı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/ilk_yeni_nesil_magazasini_acti_h580072_46c22.jpg" alt="İlk yeni nesil mağazasını açtı" />
İlk yeni nesil mağazasını açtı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/baski-sureclerinde-guvenlik-ve-verilerin-korunmasini-sagliyorlar-h580053.html" title="Baskı süreçlerinde güvenlik ve verilerin korunmasını sağlıyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/guvenlik-ve-verilerin-korunmasini-sagliyorlar_9ed7d.jpg" alt="Baskı süreçlerinde güvenlik ve verilerin korunmasını sağlıyorlar" />
Baskı süreçlerinde güvenlik ve verilerin korunmasını sağlıyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/herkes-icin-e-ticaret-h580042.html" title="Herkes için e-ticaret"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/herkes_icin_e_ticaret_h580042_91417.jpg" alt="Herkes için e-ticaret" />
Herkes için e-ticaret</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/arma-computerden-konfigurasyon-robotu-h580040.html" title="ARMA Computer’den “Konfigürasyon Robotu”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/arma-computerden-konfigurasyon-robotu_11585.jpg" alt="ARMA Computer’den “Konfigürasyon Robotu”" />
ARMA Computer’den “Konfigürasyon Robotu”</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/collezion-ve-mendo-dan-haber-var-h580082.html" title="Collezion ve Mendo&#039;dan haber var"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/collezion_ve_mendo_dan_haber_var_h580082_e4b28.jpg" alt="Collezion ve Mendo&#039;dan haber var" />
Collezion ve Mendo&#039;dan haber var</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/thy-ise-alim-ilani-acti-h580066.html" title="THY işe alım ilanı açtı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/thy-ise-alim-ilani-acti_915de.jpg" alt="THY işe alım ilanı açtı" />
THY işe alım ilanı açtı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/necati-kurmel-basardi-h580021.html" title="Necati Kurmel başardı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/necati_kurmel_basardi_h580021_d9a1a.jpg" alt="Necati Kurmel başardı" />
Necati Kurmel başardı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yeni-baskandan-gelecek-planlari-h580007.html" title="Yeni başkandan gelecek planları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/yeni_baskandan_gelecek_planlari_h580007_de014.jpg" alt="Yeni başkandan gelecek planları" />
Yeni başkandan gelecek planları</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bakan Ruhsar Pekcan" title="Bakan Ruhsar Pekcan">Bakan Ruhsar Pekcan</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Ebu Dis Mahallesi" title="Ebu Dis Mahallesi">Ebu Dis Mahallesi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Arap milletvekilleri" title="Arap milletvekilleri">Arap milletvekilleri</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Muharrem Kökoğlu" title="Muharrem Kökoğlu">Muharrem Kökoğlu</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/food istanbul" title="food istanbul">food istanbul</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/otomotiv/otomotivden-kotu-haber-h580093.html" title="Otomotivden kötü haber" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/02/otomotivden-kotu-haber-koca-sektor-yerinde-sayiyor-tFs.jpg" alt="Otomotivden kötü haber" />
      <div class="caption">Otomotivden kötü haber</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/bankalara-ceza-yagdi-h580092.html" title="Bankalara ceza yağdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/02/vatandaslar-sikayet-etti-bankalara-ceza-yagdi-X3O.jpg" alt="Bankalara ceza yağdı" />
      <div class="caption">Bankalara ceza yağdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/81-ilde-baslayacak-h580091.html" title="81 ilde başlayacak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/02/headline.jpg" alt="81 ilde başlayacak" />
      <div class="caption">81 ilde başlayacak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ihratciya-mujde-h580090.html" title="İhratçıya müjde" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/02/ihratciya-faiz-indirimi-mujdesi-0O7.jpg" alt="İhratçıya müjde" />
      <div class="caption">İhratçıya müjde</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ulker-in-yeni-tercihi-h580084.html" title="Ülker&#039;in yeni tercihi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/02/taskesti.png" alt="Ülker&#039;in yeni tercihi" />
      <div class="caption">Ülker'in yeni tercihi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Apple&#039;a koronavirüs darbesi</h1>
                <h2 class="lead" itemprop="description"><strong>Dünyanın önde gelen teknoloji şirketlerinden Apple, ocak-mart dönemine ilişkin gelir beklentisini yeni tip koronavirüs (Kovid-19) salgını nedeniyle tutturamayacağını duyurdu.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-02-18 09:42:22" content="2020-02-18T09:42:22+02:00">18 Şubat 2020 Salı 09:42</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/apple-a-koronavirus-darbesi_8fc69.jpg" alt="Apple&#039;a koronavirüs darbesi" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-580098"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">Apple</strong>'dan yapılan açıklamada, Çin'deki üretimin devam etmeye başladığı ancak normal şartlara göre beklenenden daha yavaş bir geri dönüş alındığı kaydedildi.</p>

<p>Açıklamada, Çin'deki üretim ve talebin Kovid-19 salgınından etkilenmesi nedeniyle şirketin ocak-mart dönemine ilişkin gelir tahminlerinin tutturulmasının beklenmediği belirtildi.</p>

<p>Dünya genelinde iPhone tedariğinin geçici olarak kısıtlanacağına işaret edilen açıklamada, söz konusu tedarik sıkıntısının şirketin gelirlerini de olumsuz etkileyeceği aktarıldı.</p>

<p>Açıklamada, Çin'de Apple'ın ürünlerine yönelik talebin de salgından etkileneceği belirtilerek, ülkedeki Apple mağazalarının salgın nedeniyle kapandığı, açık mağazaların ise sınırlı saatlerde çalıştığı ve müşteri trafiğinin çok düşük olduğu vurgulandı.</p>

<p>Apple, 2020'nin ilk çeyreğine ilişkin finansal sonuçlarını 28 Ocak'ta açıklamıştı. Bilançosunda ekim-aralık dönemini birinci çeyrek olarak kabul eden şirket, söz konusu dönemde 91,8 milyar dolar gelir elde ettiğini duyurmuştu.</p>

<p>Şirket, ocak-mart döneminde ise 63 milyar ile 67 milyar dolar arasında gelir elde etmeyi beklediğini açıklamıştı.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/genel/temsa-yi-satin-aliyor-h580097.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/ikinci-el-otomobil-piyasasi-toz-duman-h580096.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/buyukbas-hayvanlar-veterinere-sms-atacak-h580094.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/turizmde-yeni-trendler-calistayi-duzenlendi-h580089.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/turkiyenin-muhendis-kizlari-bulustu-h580088.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/collezion-ve-mendo-dan-haber-var-h580082.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/liv-ile-buyumeye-devam-ediyor-h580080.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ekonomiye-guven-yukseliyor-h580079.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/koronavirusunde-ozel-mudahale-h580077.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/konut-sektorunde-canlanma-h580076.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/avrupa-tugiad-in-baskanligina-yes-dedi-h580075.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/ilk-yeni-nesil-magazasini-acti-h580072.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/koc-holding-her-turlu-zorlugu-ragmen-yatirima-devam-dedi-h580062.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dunya/cin-e-tibbi-yardimda-bulundular-h580068.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/bu-fuar-yenilenebilir-enerjiyi-tesvik-edecek-h580067.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/genel/temsa-yi-satin-aliyor-h580097.html" title="Temsa&#039;yı satın alıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/temsa-yi-satin-aliyor_2d16b.jpg" alt="Temsa&#039;yı satın alıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Temsa&#039;yı satın alıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/ikinci-el-otomobil-piyasasi-toz-duman-h580096.html" title="İkinci el otomobil piyasası toz duman">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/ikinci_el_otomobil_piyasasi_toz_duman_h580096_11287.jpg" alt="İkinci el otomobil piyasası toz duman" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İkinci el otomobil piyasası toz duman</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/buyukbas-hayvanlar-veterinere-sms-atacak-h580094.html" title="Büyükbaş hayvanlar veterinere SMS atacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/buyukbas-hayvanlar-veterinere-sms-atacak_92be2.jpg" alt="Büyükbaş hayvanlar veterinere SMS atacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Büyükbaş hayvanlar veterinere SMS atacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/turizmde-yeni-trendler-calistayi-duzenlendi-h580089.html" title="Turizmde Yeni Trendler Çalıştayı düzenlendi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/turizmde-yeni-trendler-calistayi-duzenlendi_94536.jpg" alt="Turizmde Yeni Trendler Çalıştayı düzenlendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turizmde Yeni Trendler Çalıştayı düzenlendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/turkiyenin-muhendis-kizlari-bulustu-h580088.html" title="Türkiye’nin Mühendis Kızları buluştu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/turkiyenin-muhendis-kizlari-bulustu_09697.jpg" alt="Türkiye’nin Mühendis Kızları buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye’nin Mühendis Kızları buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/collezion-ve-mendo-dan-haber-var-h580082.html" title="Collezion ve Mendo&#039;dan haber var">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/collezion_ve_mendo_dan_haber_var_h580082_e4b28.jpg" alt="Collezion ve Mendo&#039;dan haber var" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Collezion ve Mendo&#039;dan haber var</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/liv-ile-buyumeye-devam-ediyor-h580080.html" title="Liv ile büyümeye devam ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/liv_ile_buyumeye_devam_ediyor_h580080_84db0.jpg" alt="Liv ile büyümeye devam ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Liv ile büyümeye devam ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ekonomiye-guven-yukseliyor-h580079.html" title="Ekonomiye güven yükseliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/ekonomiye_guven_yukseliyor_h580079_fb2db.jpg" alt="Ekonomiye güven yükseliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomiye güven yükseliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/koronavirusunde-ozel-mudahale-h580077.html" title="Koronavirüsünde özel müdahale!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/koronavirusunde-ozel-mudahale_6f7b4.jpg" alt="Koronavirüsünde özel müdahale!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koronavirüsünde özel müdahale!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/konut-sektorunde-canlanma-h580076.html" title="Konut sektöründe canlanma!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/konut_sektorunde_canlanma_h580076_dfd9f.jpg" alt="Konut sektöründe canlanma!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Konut sektöründe canlanma!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/avrupa-tugiad-in-baskanligina-yes-dedi-h580075.html" title="Avrupa TÜGİAD&#039;ın başkanlığına YES dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/avrupa_tugiad_in_baskanligina_yes_dedi_h580075_10fa0.jfif" alt="Avrupa TÜGİAD&#039;ın başkanlığına YES dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Avrupa TÜGİAD&#039;ın başkanlığına YES dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/ilk-yeni-nesil-magazasini-acti-h580072.html" title="İlk yeni nesil mağazasını açtı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/ilk_yeni_nesil_magazasini_acti_h580072_46c22.jpg" alt="İlk yeni nesil mağazasını açtı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İlk yeni nesil mağazasını açtı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/koc-holding-her-turlu-zorlugu-ragmen-yatirima-devam-dedi-h580062.html" title="Koç Holding her türlü zorluğu rağmen yatırıma devam dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/koc-holding-in-net-kri-azaldi_37f4c.jpg" alt="Koç Holding her türlü zorluğu rağmen yatırıma devam dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koç Holding her türlü zorluğu rağmen yatırıma devam dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dunya/cin-e-tibbi-yardimda-bulundular-h580068.html" title="Çin&#039;e tıbbi yardımda bulundular">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/cin-e-tibbi-yardimda-bulundular_08b68.jpg" alt="Çin&#039;e tıbbi yardımda bulundular" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çin&#039;e tıbbi yardımda bulundular</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/bu-fuar-yenilenebilir-enerjiyi-tesvik-edecek-h580067.html" title="Bu fuar yenilenebilir enerjiyi teşvik edecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/02/antalya-enerji-ussu-olacak_40566.jpg" alt="Bu fuar yenilenebilir enerjiyi teşvik edecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bu fuar yenilenebilir enerjiyi teşvik edecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/apple" title="Apple haberleri">Apple</a><a href="http://www.gazeteekonomi.com/haberleri/koronavir%C3%BCs%C3%BC" title="Koronavirüsü haberleri">Koronavirüsü</a><a href="http://www.gazeteekonomi.com/haberleri/corona" title="Corona haberleri">Corona</a><a href="http://www.gazeteekonomi.com/haberleri/%C3%A7in" title="çin haberleri">çin</a><a href="http://www.gazeteekonomi.com/haberleri/vir%C3%BCs" title="Virüs haberleri">Virüs</a><a href="http://www.gazeteekonomi.com/haberleri/vuhan" title="Vuhan haberleri">Vuhan</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/apple-a-koronavirus-darbesi-h580098.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(580098);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="580098" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4c25c351b39b1a8d920b6c00fc4ffcc14035ddb9" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/apple-a-koronavirus-darbesi-h580098.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/temsa-yi-satin-aliyor-h580097.html"  title="Temsa&#039;yı satın alıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/temsa-yi-satin-aliyor_2d16b.jpg" alt="Temsa&#039;yı satın alıyor" />
        <span>Temsa&#039;yı satın alıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/dayanisma-gecesi-gerceklestirdiler-h580095.html"  title="&quot;Dayanışma Gecesi&quot; gerçekleştirdiler">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/dayanisma-gecesi-gerceklestirdiler_25c16.jpg" alt="&quot;Dayanışma Gecesi&quot; gerçekleştirdiler" />
        <span>&quot;Dayanışma Gecesi&quot; gerçekleştirdiler</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/buyukbas-hayvanlar-veterinere-sms-atacak-h580094.html"  title="Büyükbaş hayvanlar veterinere SMS atacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/buyukbas-hayvanlar-veterinere-sms-atacak_92be2.jpg" alt="Büyükbaş hayvanlar veterinere SMS atacak" />
        <span>Büyükbaş hayvanlar veterinere SMS atacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/81-ilde-baslayacak-h580091.html"  title="81 ilde başlayacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/81-ilde-baslayacak_28252.jpg" alt="81 ilde başlayacak" />
        <span>81 ilde başlayacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/koronavirusunde-sonuclar-negatif-cikti-h580064.html"  title="Koronavirüsünde sonuçlar negatif çıktı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/02/koronavirusunde-sonuclar-negatif-cikti_8e32e.jpg" alt="Koronavirüsünde sonuçlar negatif çıktı" />
        <span>Koronavirüsünde sonuçlar negatif çıktı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/turk-tekstil-firmalari-abd-de-gorucuye-cikti-resimleri,234.html"  title="Türk tekstil firmaları ABD&#039;de görücüye çıktı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_116.jpg" alt="Türk tekstil firmaları ABD&#039;de görücüye çıktı" />
            <p class="carousel-caption">Türk tekstil firmaları ABD&#039;de görücüye çıktı</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/turk-tekstil-firmalari-abd-de-gorucuye-cikti-resimleri,234.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gidamizla-oynayana-dur-demeye-var-misiniz-makale,195456.html" title="Gıdamızla Oynayana Dur Demeye Var mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/gidamizla-oynayana-dur-demeye-var-misiniz-makale,195456.html" title="Gıdamızla Oynayana Dur Demeye Var mısınız?" >Gıdamızla Oynayana Dur Demeye Var mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >Çinli telefon markaları nereye koşuyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cine-hazir-olmak-makale,195434.html" title="Çin’e hazır olmak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/cine-hazir-olmak-makale,195434.html" title="Çin’e hazır olmak" >Çin’e hazır olmak</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ekim-ayinda-ev-satislarindan-beklentiler-nelerdi-makale,195306.html" title="Ekim ayında ev satışlarından beklentiler nelerdi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/ekim-ayinda-ev-satislarindan-beklentiler-nelerdi-makale,195306.html" title="Ekim ayında ev satışlarından beklentiler nelerdi?" >Ekim ayında ev satışlarından beklentiler nelerdi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/akin-akin-gelen-milyonlar-harcanan-milyarlar-makale,195255.html" title="Akın akın gelen milyonlar, harcanan milyarlar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ugurrr.jpg" alt="Uğur Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/121/ugur-kucuk" title="Uğur Küçük">Uğur Küçük</a></h4>
              <a href="http://www.gazeteekonomi.com/akin-akin-gelen-milyonlar-harcanan-milyarlar-makale,195255.html" title="Akın akın gelen milyonlar, harcanan milyarlar" >Akın akın gelen milyonlar, harcanan milyarlar</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/obez-kalpler-makale,195220.html" title="Obez Kalpler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-yasam-kocumarka-ve-insan-kaynaklari-danismani" title="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</a></h4>
              <a href="http://www.gazeteekonomi.com/obez-kalpler-makale,195220.html" title="Obez Kalpler" >Obez Kalpler</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sri-lanka-turk-isadamlarini-bekliyor-makale,195483.html" title="Sri Lanka Türk işadamlarını bekliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/sri-lanka-turk-isadamlarini-bekliyor-makale,195483.html" title="Sri Lanka Türk işadamlarını bekliyor" >Sri Lanka Türk işadamlarını bekliyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/paristen-istanbula-esen-tango-ruzgari-makale,195465.html" title="PARIS’TEN ISTANBUL’A ESEN TANGO RÜZGARI" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/paristen-istanbula-esen-tango-ruzgari-makale,195465.html" title="PARIS’TEN ISTANBUL’A ESEN TANGO RÜZGARI" >PARIS’TEN ISTANBUL’A ESEN TANGO RÜZGARI</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-sri-lankailiskilerine-baharat-destegi-makale,195472.html" title="Türkiye-Sri Lanka İlişkilerine Baharat Desteği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-sri-lankailiskilerine-baharat-destegi-makale,195472.html" title="Türkiye-Sri Lanka İlişkilerine Baharat Desteği" >Türkiye-Sri Lanka İlişkilerine Baharat Desteği</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/negatif-faizin-stopaji-olur-mu-makale,195485.html" title="Negatif faizin stopajı olur mu?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/negatif-faizin-stopaji-olur-mu-makale,195485.html" title="Negatif faizin stopajı olur mu?" >Negatif faizin stopajı olur mu?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/fikret-muallaya-yolculuk-makale,195484.html" title="Fikret Mualla’ya yolculuk" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/fikret-muallaya-yolculuk-makale,195484.html" title="Fikret Mualla’ya yolculuk" >Fikret Mualla’ya yolculuk</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195479.html" title="İyi geceler HAYAT....  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195479.html" title="İyi geceler HAYAT....  " >İyi geceler HAYAT....  </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/itodan-gida-sektoru-calismalarina-tam-destek-makale,195466.html" title="İTO’dan gıda sektörü çalışmalarına tam destek" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/itodan-gida-sektoru-calismalarina-tam-destek-makale,195466.html" title="İTO’dan gıda sektörü çalışmalarına tam destek" >İTO’dan gıda sektörü çalışmalarına tam destek</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baba-makale,195192.html" title="BABA…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/baba-makale,195192.html" title="BABA…" >BABA…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/peugeot-2008-karaborsaya-dustu-makale,195486.html" title="Peugeot 2008 karaborsaya düştü!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/peugeot-2008-karaborsaya-dustu-makale,195486.html" title="Peugeot 2008 karaborsaya düştü!" >Peugeot 2008 karaborsaya düştü!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kentlerin-de-uzmanlastigi-turizm-turleri-olmali-makale,195480.html" title="Kentlerin de Uzmanlaştığı Turizm Türleri Olmalı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/kentlerin-de-uzmanlastigi-turizm-turleri-olmali-makale,195480.html" title="Kentlerin de Uzmanlaştığı Turizm Türleri Olmalı" >Kentlerin de Uzmanlaştığı Turizm Türleri Olmalı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-perde-makale,195368.html" title="VE PERDE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/ve-perde-makale,195368.html" title="VE PERDE" >VE PERDE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dogayla-savas-da-olmaz-saka-da-yerlesim-yeri-secerken-makale,195477.html" title="DOĞAYLA SAVAŞ DA OLMAZ ŞAKA DA !!! YERLEŞİM YERİ SEÇERKEN…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/dogayla-savas-da-olmaz-saka-da-yerlesim-yeri-secerken-makale,195477.html" title="DOĞAYLA SAVAŞ DA OLMAZ ŞAKA DA !!! YERLEŞİM YERİ SEÇERKEN…" >DOĞAYLA SAVAŞ DA OLMAZ ŞAKA DA !!! YERLEŞİM YERİ SEÇERKEN…</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/gastronomi-atagi-h580086.html" title="Gastronomi atağı" >Gastronomi atağı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/boyner-istiklal-hayalini-gerceklestirdi-h580085.html" title="Boyner İstiklal hayalini gerçekleştirdi" >Boyner İstiklal hayalini gerçekleştirdi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/kahve-bitti-cay-verelim-h580083.html" title="Kahve bitti, çay verelim" >Kahve bitti, çay verelim</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/collezion-ve-mendo-dan-haber-var-h580082.html" title="Collezion ve Mendo&#039;dan haber var" >Collezion ve Mendo&#039;dan haber var</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/avrupa-tugiad-in-baskanligina-yes-dedi-h580075.html" title="Avrupa TÜGİAD&#039;ın başkanlığına YES dedi" >Avrupa TÜGİAD&#039;ın başkanlığına YES dedi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-en-mutlu-ulke-h578756.html" title="İşte en mutlu ülke" >İşte en mutlu ülke</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" selected>18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" selected>Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Apple&#039;a koronavirüs darbesi" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>


  
      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fapple-a-koronavirus-darbesi-h580098.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('580098', 'haber', '');
	
</script>

    	    <font style="overflow: auto; position: absolute; height: 0pt; width: 0pt">
<a href="http://ahmak.org/istanbul/bursa-escort/" title="bursa escort">bursa escort</a>
<a href="http://ahmak.org/istanbul/antalya-escort/" title="antalya escort">antalya escort</a>
<a href="http://ahmak.org/istanbul/bodrum-escort/" title="bodrum escort">bodrum escort</a>
<a href="http://ahmak.org/istanbul/gebze-escort/" title="gebze escort">gebze escort</a>
<a href="http://ahmak.org/istanbul/alanya-escort/" title="alanya escort">alanya escort</a>
<a href="http://ahmak.org/istanbul/mersin-escort/" title="mersin escort">mersin escort</a>
<a href="http://ahmak.org/istanbul/samsun-escort/" title="samsun escort">samsun escort</a>
<a href="http://ahmak.org/istanbul/kayseri-escort/" title="kayseri escort">kayseri escort</a>
<a href="http://ahmak.org/istanbul/konya-escort/" title="konya escort">konya escort</a>
<a href="http://ahmak.org/istanbul/gaziantep-escort/" title="gaziantep escort">gaziantep escort</a>
<a href="http://ahmak.org/istanbul/adana-escort/" title="adana escort">adana escort</a>
<a href="http://ahmak.org/istanbul/izmir-escort/" title="izmir escort">izmir escort</a>
<a href="http://ahmak.org/istanbul/eskisehir-escort/" title="eskisehir escort">eskisehir escort</a>
<a href="http://ahmak.org/istanbul/izmit-escort/" title="izmit escort">izmit escort</a>
<a href="http://ahmak.org/istanbul/kocaeli-escort/" title="kocaeli escort">kocaeli escort</a>
<a href="http://ahmak.org/istanbul/kusadasi-escort/" title="kusadasi escort">kusadasi escort</a>
</font>
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
