  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="" />
<meta name="keywords" content="BM" />
<meta name="news_keywords" content="BM">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" />
<meta property="og:description" content="" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/447681"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2017-09-05T15:28:38+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="BM" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">23°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.4308</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">4.0912</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">147.503</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">109067</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/cocugunu-gostermeyene-6-ay-hapis-h433923.html" title="Çocuğunu göstermeyene 6 ay hapis" >Çocuğunu göstermeyene 6 ay hapis</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yabanciya-gunde-50-konut-satildi-h432603.html" title="Yabancıya günde 50 konut satıldı" >Yabancıya günde 50 konut satıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/antalya-sos-ihracatina-hazirlaniyor-h419536.html" title="Antalya sos ihracatına hazırlanıyor" >Antalya sos ihracatına hazırlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iste-hobilerin-ise-donusmesini-saglayacak-yontemler-h415495.html" title="İşte hobilerin işe dönüşmesini sağlayacak yöntemler" >İşte hobilerin işe dönüşmesini sağlayacak yöntemler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-ayri-bir-onemi-var-h410909.html" title="Ekonomi basınının ayrı bir önemi var" >Ekonomi basınının ayrı bir önemi var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yarina-dikkat-bazi-yollar-trafige-kapanacak-h386976.html" title="Yarına dikkat! Bazı yollar trafiğe kapanacak" >Yarına dikkat! Bazı yollar trafiğe kapanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sektorun-en-itibarli-markasi-yine-o-secildi-h386975.html" title="Sektörün En İtibarlı Markası yine o seçildi" >Sektörün En İtibarlı Markası yine o seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/erzincan-sabiha-gokcen-seferleri-basliyor-h382867.html" title="Erzincan-Sabiha Gökçen seferleri başlıyor" >Erzincan-Sabiha Gökçen seferleri başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/polis-adayligi-icin-basvurular-suruyor-h381909.html" title="Polis adaylığı için başvurular sürüyor" >Polis adaylığı için başvurular sürüyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/minik-sefler-hunerlerini-sergileyecek-h381434.html" title="Minik şefler hünerlerini sergileyecek" >Minik şefler hünerlerini sergileyecek</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="44428b58dccb0784eb86b0f300c2c9a9c33a32fe" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/efelik-kulturunu-diktigi-kiyafetlerle-tanitiyor-h447797.html" title="“Efelik“ kültürünü diktiği kıyafetlerle tanıtıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/efelik_kulturunu_diktigi_kiyafetlerle_tanitiyor_h191670.jpg" alt="“Efelik“ kültürünü diktiği kıyafetlerle tanıtıyor" />
“Efelik“ kültürünü diktiği kıyafetlerle tanıtıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/girisimci-kadinlara-sanal-magaza-destegi-h447565.html" title="Girişimci kadınlara “sanal mağaza“ desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/girisimci_kadinlara_sanal_magaza_destegi_h447565_e1395.jpeg" alt="Girişimci kadınlara “sanal mağaza“ desteği" />
Girişimci kadınlara “sanal mağaza“ desteği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yine-donus-cilesi-yasandi-h447535.html" title="Yine dönüş çilesi yaşandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/tatilciler_donus_yolunda.jpg" alt="Yine dönüş çilesi yaşandı" />
Yine dönüş çilesi yaşandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ab-den-almanya-ya-turkiye-cevabi-h447496.html" title="AB&#039;den Almanya&#039;ya Türkiye cevabı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AB&#039;den Almanya&#039;ya Türkiye cevabı" />
AB&#039;den Almanya&#039;ya Türkiye cevabı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/benzin-ve-motorine-zam-h447806.html" title="Benzin ve motorine zam"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/benzin_ve_motorine_zam.jpg" alt="Benzin ve motorine zam" />
Benzin ve motorine zam</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sifrenizi-degistirin-onerisi-h447601.html" title="Şifrenizi değiştirin önerisi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/sifrenizi_degistirin_onerisi_h447601_566b5.jpg" alt="Şifrenizi değiştirin önerisi" />
Şifrenizi değiştirin önerisi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/cilvegozu-kapisi-acildi-h447550.html" title="Cilvegözü Kapısı açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/cilvegozu_sinir_kapisi_acildi.jpg" alt="Cilvegözü Kapısı açıldı" />
Cilvegözü Kapısı açıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/porsiyonlar-kuculdu-yildizi-parladi-h447538.html" title="Porsiyonlar küçüldü yıldızı parladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/porsiyonlar_kuculdu_yildizi_parladi_h447538_79468.jpg" alt="Porsiyonlar küçüldü yıldızı parladı" />
Porsiyonlar küçüldü yıldızı parladı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/altinin-kilogrami-147-bin-800-liraya-yukseldi-h447674.html" title="Altının kilogramı 147 bin 800 liraya yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Altının kilogramı 147 bin 800 liraya yükseldi" />
Altının kilogramı 147 bin 800 liraya yükseldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gumruk-ve-ticaret-bakanligi-agustos-ayi-veri-bulteni-2-h447698.html" title="Gümrük ve Ticaret Bakanlığı ağustos ayı veri bülteni (2)"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Gümrük ve Ticaret Bakanlığı ağustos ayı veri bülteni (2)" />
Gümrük ve Ticaret Bakanlığı ağustos ayı veri bülteni (2)</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gumruk-ve-ticaret-bakanligi-agustos-ayi-veri-bulteni-1-h447652.html" title="Gümrük ve Ticaret Bakanlığı ağustos ayı veri bülteni (1)"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Gümrük ve Ticaret Bakanlığı ağustos ayı veri bülteni (1)" />
Gümrük ve Ticaret Bakanlığı ağustos ayı veri bülteni (1)</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/orduda-findik-9-liradan-islem-gordu-h447655.html" title="Ordu'da fındık 9 liradan işlem gördü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Ordu'da fındık 9 liradan işlem gördü" />
Ordu'da fındık 9 liradan işlem gördü</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ak-parti-genel-baskan-yardimcisi-kavakci-kan-h447693.html" title="AK Parti Genel Başkan Yardımcısı Kavakcı Kan:"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AK Parti Genel Başkan Yardımcısı Kavakcı Kan:" />
AK Parti Genel Başkan Yardımcısı Kavakcı Kan:</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/adli-yilin-baslamasi-h447688.html" title="Adli yılın başlaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Adli yılın başlaması" />
Adli yılın başlaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/yeni-adli-yil-basliyor-h447736.html" title="Yeni adli yıl başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Yeni adli yıl başlıyor" />
Yeni adli yıl başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/gida-tarim-ve-hayvancilik-bakani-fakibaba-h447532.html" title="Gıda, Tarım ve Hayvancılık Bakanı Fakıbaba:"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/gida_tarim_ve_hayvancilik_bakani_fakibaba.jpg" alt="Gıda, Tarım ve Hayvancılık Bakanı Fakıbaba:" />
Gıda, Tarım ve Hayvancılık Bakanı Fakıbaba:</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/sili-de-uber-protestosu-h447560.html" title="Şili&#039;de Uber protestosu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Şili&#039;de Uber protestosu" />
Şili&#039;de Uber protestosu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/brics-liderler-zirvesi-devam-ediyor-h447237.html" title="BRICS Liderler Zirvesi devam ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/brics_liderler_zirvesi_devam_ediyor.jpg" alt="BRICS Liderler Zirvesi devam ediyor" />
BRICS Liderler Zirvesi devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/beyaz-saray-da-bir-ayrilik-daha-h443897.html" title="Beyaz Saray&#039;da bir ayrılık daha"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/beyaz_sarayda_bir_ayrilik_daha.jpg" alt="Beyaz Saray&#039;da bir ayrılık daha" />
Beyaz Saray&#039;da bir ayrılık daha</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/farc-lideri-kolombiya-ya-dondu-h441637.html" title="FARC lideri Kolombiya&#039;ya döndü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/farc_lideri_kolombiyaya_dondu.jpg" alt="FARC lideri Kolombiya&#039;ya döndü" />
FARC lideri Kolombiya&#039;ya döndü</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kadinlar-icin-teknoloji-seferberligi-baslatti-h445872.html" title="Kadınlar için teknoloji seferberliği başlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/kadinlar_icin_teknoloji_seferberligi_baslatti_h445872_46968.jpg" alt="Kadınlar için teknoloji seferberliği başlattı" />
Kadınlar için teknoloji seferberliği başlattı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/uzaya-3-boyutlu-yaziciyla-yapilmis-uydu-gonderildi-h440028.html" title="Uzaya 3 boyutlu yazıcıyla yapılmış uydu gönderildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/uzaya_3_boyutlu_yaziciyla_yapilmis_uydu_gonderildi_h440028_7f9ce.jpg" alt="Uzaya 3 boyutlu yazıcıyla yapılmış uydu gönderildi" />
Uzaya 3 boyutlu yazıcıyla yapılmış uydu gönderildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/internette-en-cok-neyi-ariyoruz-h435932.html" title="İnternette en çok neyi arıyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/internette_en_cok_neyi_ariyoruz_h435932_402f6.gif" alt="İnternette en çok neyi arıyoruz" />
İnternette en çok neyi arıyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/genclerin-icin-tasarlandi-piyasaya-sunuldu-h431238.html" title="Gençlerin için tasarlandı, piyasaya sunuldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/07/genclerin_beklentilerini_karsilamak_uzere_gelistirildi_h431238_d13a0.jpg" alt="Gençlerin için tasarlandı, piyasaya sunuldu" />
Gençlerin için tasarlandı, piyasaya sunuldu</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/insan-kaynaklari-masaya-yatiriliyor-h447202.html" title="İnsan kaynakları masaya yatırılıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/insan_kaynaklari_masaya_yatiriliyor_h447202_b10f5.jpeg" alt="İnsan kaynakları masaya yatırılıyor" />
İnsan kaynakları masaya yatırılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/en-buyuk-fuarda-turk-kahvesine-okkali-ilgi-h446963.html" title="En büyük fuarda Türk kahvesine OKKALI ilgi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/en_buyuk_fuarda_turk_kahvesine_okkali_ilgi_h446963_5ca43.jpg" alt="En büyük fuarda Türk kahvesine OKKALI ilgi" />
En büyük fuarda Türk kahvesine OKKALI ilgi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tekin-acara-surpriz-talip-h446610.html" title="Tekin Acar’a sürpriz talip"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/tekin_acara_surpriz_talip_h446610_eea85.jpg" alt="Tekin Acar’a sürpriz talip" />
Tekin Acar’a sürpriz talip</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/issizlik-fonunda-110-milyar-lira-birikti-h445916.html" title="İşsizlik fonunda 110 milyar lira birikti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/issizlik_fonunda_110_milyar_lira_birikti.jpg" alt="İşsizlik fonunda 110 milyar lira birikti" />
İşsizlik fonunda 110 milyar lira birikti</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh447806" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi-finans/benzin-ve-motorine-zam-h447806.html" title="Benzin ve motorine zam" target="_blank">Benzin ve motorine zam</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Veeam" title="Veeam">Veeam</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/cityscape" title="cityscape">cityscape</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ante cacic" title="ante cacic">ante cacic</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/TBMM" title="TBMM">TBMM</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sifrenizi-degistirin-onerisi-h447601.html" title="Şifrenizi değiştirin önerisi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/09/sosyal_medya_2.jpg" alt="Şifrenizi değiştirin önerisi" />
      <div class="caption">Şifrenizi değiştirin önerisi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/cilvegozu-kapisi-acildi-h447550.html" title="Cilvegözü Kapısı açıldı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/09/cilvegozu.jpg" alt="Cilvegözü Kapısı açıldı" />
      <div class="caption">Cilvegözü Kapısı açıldı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/yine-donus-cilesi-yasandi-h447535.html" title="Yine dönüş çilesi yaşandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/09/trafik1.jpg" alt="Yine dönüş çilesi yaşandı" />
      <div class="caption">Yine dönüş çilesi yaşandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kultur-sanat/rus-turistler-aspendos-a-kostu-h447533.html" title="Rus turistler Aspendos&#039;a koştu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/09/aspendos.jpg" alt="Rus turistler Aspendos&#039;a koştu" />
      <div class="caption">Rus turistler Aspendos'a koştu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/cam-seyir-terasina-yogun-ilgi-h447224.html" title="Cam seyir terasına yoğun ilgi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/09/cam_seyir.jpg" alt="Cam seyir terasına yoğun ilgi" />
      <div class="caption">Cam seyir terasına yoğun ilgi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"</h1>
                <h2 class="lead" itemprop="description"><strong></strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-09-05 15:28:38" content="2017-09-05T15:28:38+02:00">05 Eylül 2017 Salı 15:28</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody">version="</div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiye-235-bin-769-ton-findik-satti-h447767.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enflasyon-beklentilerin-uzerinde-artti-h447625.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gunun-haberleri/sabiha-gokcen-havalimani-ndan-gunluk-yolcu-rekoru-h447624.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/girisimci-kadinlara-sanal-magaza-destegi-h447565.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sektorlerde-iyilesme-son-77-ayin-en-yuksek-noktasina-cikti-h447566.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enflasyon-aciklandi-yumurta-zam-sampiyonu-oldu-h447552.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/porsiyonlar-kuculdu-yildizi-parladi-h447538.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/artik-uzumkent-olarak-anilacak-h447536.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yoresel-urunler-fuari-na-dogru-h447472.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/aa-finans-in-agustos-ayi-enflasyon-beklenti-anketi-sonuclandi-h447333.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/kultur-ve-turizm-bakanligindan-399-tesise-yesil-yildiz-h447334.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kamunun-ihale-sartnamelerini-yenilemesi-gerekiyor-h447292.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dunya/brics-liderler-zirvesi-devam-ediyor-h447237.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/jeotermal-enerji-icin-ataga-kalkiyorlar-h447241.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/catidan-baslayan-yeniliklere-cepheden-bakacaklar-h447203.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-235-bin-769-ton-findik-satti-h447767.html" title="Türkiye 235 bin 769 ton fındık sattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/turkiye_235_bin_769_ton_findik_satti_h191713.jpg" alt="Türkiye 235 bin 769 ton fındık sattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye 235 bin 769 ton fındık sattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-beklentilerin-uzerinde-artti-h447625.html" title="Enflasyon beklentilerin üzerinde arttı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/enflasyon_beklentilerin_uzerinde_artti.jpg" alt="Enflasyon beklentilerin üzerinde arttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enflasyon beklentilerin üzerinde arttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gunun-haberleri/sabiha-gokcen-havalimani-ndan-gunluk-yolcu-rekoru-h447624.html" title="Sabiha Gökçen Havalimanı&#039;ndan günlük yolcu rekoru">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/sabiha_gokcen_havalimanindan_gunluk_yolcu_rekoru.jpg" alt="Sabiha Gökçen Havalimanı&#039;ndan günlük yolcu rekoru" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sabiha Gökçen Havalimanı&#039;ndan günlük yolcu rekoru</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/girisimci-kadinlara-sanal-magaza-destegi-h447565.html" title="Girişimci kadınlara “sanal mağaza“ desteği">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/girisimci_kadinlara_sanal_magaza_destegi_h447565_e1395.jpeg" alt="Girişimci kadınlara “sanal mağaza“ desteği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Girişimci kadınlara “sanal mağaza“ desteği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sektorlerde-iyilesme-son-77-ayin-en-yuksek-noktasina-cikti-h447566.html" title="Sektörlerde iyileşme son 77 ayın en yüksek noktasına çıktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/sektorlerde_iyilesme_son_77_ayin_en_yuksek_noktasina_cikti_h447566_b295a.JPG" alt="Sektörlerde iyileşme son 77 ayın en yüksek noktasına çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sektörlerde iyileşme son 77 ayın en yüksek noktasına çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-aciklandi-yumurta-zam-sampiyonu-oldu-h447552.html" title="Enflasyon açıklandı yumurta zam şampiyonu oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/enflasyon_aciklandi_yumurta_zam_sampiyonu_oldu_h447552_b9346.jpg" alt="Enflasyon açıklandı yumurta zam şampiyonu oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enflasyon açıklandı yumurta zam şampiyonu oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/porsiyonlar-kuculdu-yildizi-parladi-h447538.html" title="Porsiyonlar küçüldü yıldızı parladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/porsiyonlar_kuculdu_yildizi_parladi_h447538_79468.jpg" alt="Porsiyonlar küçüldü yıldızı parladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Porsiyonlar küçüldü yıldızı parladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/artik-uzumkent-olarak-anilacak-h447536.html" title="Artık ÜZÜMKENT olarak anılacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/artik_uzumkent_olarak_anilacak_h447536_42a7b.jpg" alt="Artık ÜZÜMKENT olarak anılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Artık ÜZÜMKENT olarak anılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yoresel-urunler-fuari-na-dogru-h447472.html" title="Yöresel Ürünler Fuarı&#039;na doğru">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/yoresel_urunler_fuari_na_dogru_h447472_58bd1.JPG" alt="Yöresel Ürünler Fuarı&#039;na doğru" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yöresel Ürünler Fuarı&#039;na doğru</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/aa-finans-in-agustos-ayi-enflasyon-beklenti-anketi-sonuclandi-h447333.html" title="AA Finans&#039;ın ağustos ayı Enflasyon Beklenti Anketi sonuçlandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/aa_finansin_agustos_ayi_enflasyon_beklenti_anketi_sonuclandi.jpg" alt="AA Finans&#039;ın ağustos ayı Enflasyon Beklenti Anketi sonuçlandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">AA Finans&#039;ın ağustos ayı Enflasyon Beklenti Anketi sonuçlandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/kultur-ve-turizm-bakanligindan-399-tesise-yesil-yildiz-h447334.html" title="Kültür ve Turizm Bakanlığından 399 tesise &#039;yeşil yıldız&#039;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/kultur_ve_turizm_bakanligindan_399_tesise_yesil_yildiz.jpg" alt="Kültür ve Turizm Bakanlığından 399 tesise &#039;yeşil yıldız&#039;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kültür ve Turizm Bakanlığından 399 tesise &#039;yeşil yıldız&#039;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kamunun-ihale-sartnamelerini-yenilemesi-gerekiyor-h447292.html" title="Kamunun ihale şartnamelerini yenilemesi gerekiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/kamunun_ihale_sartnamelerini_yenilemesi_gerekiyor_h447292_dca8b.jpg" alt="Kamunun ihale şartnamelerini yenilemesi gerekiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kamunun ihale şartnamelerini yenilemesi gerekiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dunya/brics-liderler-zirvesi-devam-ediyor-h447237.html" title="BRICS Liderler Zirvesi devam ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/brics_liderler_zirvesi_devam_ediyor.jpg" alt="BRICS Liderler Zirvesi devam ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">BRICS Liderler Zirvesi devam ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/jeotermal-enerji-icin-ataga-kalkiyorlar-h447241.html" title="Jeotermal enerji için atağa kalkıyorlar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/jeotermal_enerji_icin_ataga_kalkiyorlar_h447241_bf746.jpg" alt="Jeotermal enerji için atağa kalkıyorlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Jeotermal enerji için atağa kalkıyorlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/catidan-baslayan-yeniliklere-cepheden-bakacaklar-h447203.html" title="Çatıdan başlayan yeniliklere cepheden bakacaklar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/09/catidan_baslayan_yeniliklere_cepheden_bakacaklar_h447203_d8c88.jpg" alt="Çatıdan başlayan yeniliklere cepheden bakacaklar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çatıdan başlayan yeniliklere cepheden bakacaklar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/BM" title="BM haberleri">BM</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(447681);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="447681" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="44428b58dccb0784eb86b0f300c2c9a9c33a32fe" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/bm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sahaya-cikti-ektiklerini-bicmeye-basladi-makale,194758.html" title="Sahaya çıktı, ektiklerini biçmeye başladı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Sahaya çıktı, ektiklerini biçmeye başladı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/amazon-gelince-neler-olacak-makale,194754.html" title="Amazon gelince neler olacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Amazon gelince neler olacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gumruk-birligi-nde-acigi-daralttik-makale,194741.html" title="Gümrük Birliği&#039;nde açığı daralttık" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gümrük Birliği&#039;nde açığı daralttık            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/misafir-var-makale,194716.html" title="Misafir Var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              Misafir Var            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-ve-dunya-yeniden-1930-larin-sartlarina-hizla-surukleniyor-makale,194647.html" title="Avrupa ve Dünya yeniden 1930&#039;ların şartlarına hızla sürükleniyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Doç. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Doç. Dr. Ugur Özgöker</h4>
              Avrupa ve Dünya yeniden 1930&#039;ların şartlarına hızla sürükleniyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/denizlide-bir-suriyelinin-oldurulmesi-h447809.html"  title="Denizli'de bir Suriyelinin öldürülmesi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/denizlide_bir_suriyelinin_oldurulmesi.jpg" alt="Denizli'de bir Suriyelinin öldürülmesi" />
        <span>Denizli'de bir Suriyelinin öldürülmesi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/tarim-iscilerini-tasiyan-minibus-sarampole-devrildi-1-olu-14-yarali-h447808.html"  title="Tarım işçilerini taşıyan minibüs şarampole devrildi: 1 ölü, 14 yaralı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/tarim_iscilerini_tasiyan_minibus_sarampole_devrildi_1_olu_14_yarali.jpg" alt="Tarım işçilerini taşıyan minibüs şarampole devrildi: 1 ölü, 14 yaralı" />
        <span>Tarım işçilerini taşıyan minibüs şarampole...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/30-bini-askin-arakanli-musluman-daglik-arazide-sikisip-kaldi-h447807.html"  title="30 bini aşkın Arakanlı Müslüman dağlık arazide sıkışıp kaldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/30_bini_askin_arakanli_musluman_daglik_arazide_sikisip_kaldi.jpg" alt="30 bini aşkın Arakanlı Müslüman dağlık arazide sıkışıp kaldı" />
        <span>30 bini aşkın Arakanlı Müslüman dağlık arazide...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/izmirde-cinayet-h447805.html"  title="İzmir'de cinayet">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/izmirde_cinayet.jpg" alt="İzmir'de cinayet" />
        <span>İzmir'de cinayet</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/afyonkarahisarda-muhimmat-deposundaki-patlama-h447804.html"  title="Afyonkarahisar'da mühimmat deposundaki patlama">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/afyonkarahisarda_muhimmat_deposundaki_patlama.jpg" alt="Afyonkarahisar'da mühimmat deposundaki patlama" />
        <span>Afyonkarahisar'da mühimmat deposundaki patlama</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.4B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">764</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/artik-uzumkent-olarak-anilacak-h447536.html" title="Artık ÜZÜMKENT olarak anılacak" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/artik_uzumkent_olarak_anilacak_h447536_42a7b.jpg" alt="Artık ÜZÜMKENT olarak anılacak" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/artik-uzumkent-olarak-anilacak-h447536.html" title="" ><span class="en-hit">1.</span> <strong>Artık ÜZÜMKENT olarak anılacak</strong> <span class="en-spot en-hidden">Başkan Gökhan Karaçaban’ın yeni hamlesi ise Alaşehir’in ÜZÜMKENT...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/porsiyonlar-kuculdu-yildizi-parladi-h447538.html" title="Porsiyonlar küçüldü yıldızı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/porsiyonlar_kuculdu_yildizi_parladi_h447538_79468.jpg" alt="Porsiyonlar küçüldü yıldızı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/porsiyonlar-kuculdu-yildizi-parladi-h447538.html" title="" ><span class="en-hit">2.</span> <strong>Porsiyonlar küçüldü yıldızı...</strong> <span class="en-spot en-hidden">Porsiyonların küçülmesi ve aç bitir özellikli ürünlere ilginin...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/test-var-risk-yokhedef-en-guvenilir-urunu-satmak-h447539.html" title="Test var risk yok!..Hedef en güvenilir..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/test_var_risk_yokhedef_en_guvenilir_urunu_satmak_h447539_8e602.jpg" alt="Test var risk yok!..Hedef en güvenilir..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/test-var-risk-yokhedef-en-guvenilir-urunu-satmak-h447539.html" title="" ><span class="en-hit">3.</span> <strong>Test var risk yok!..Hedef en güvenilir...</strong> <span class="en-spot en-hidden">Metro Toptancı Market, 10 yıldır Okula Dönüş sezonunda ayakkabı,...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-aciklandi-yumurta-zam-sampiyonu-oldu-h447552.html" title="Enflasyon açıklandı yumurta zam..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/enflasyon_aciklandi_yumurta_zam_sampiyonu_oldu_h447552_b9346.jpg" alt="Enflasyon açıklandı yumurta zam..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-aciklandi-yumurta-zam-sampiyonu-oldu-h447552.html" title="" ><span class="en-hit">4.</span> <strong>Enflasyon açıklandı yumurta zam...</strong> <span class="en-spot en-hidden">Enflasyon rakamlar açıklandı. Yıllık enflasyon yüzde 10.68 oldu.</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/sifrenizi-degistirin-onerisi-h447601.html" title="Şifrenizi değiştirin önerisi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/09/sifrenizi_degistirin_onerisi_h447601_566b5.jpg" alt="Şifrenizi değiştirin önerisi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/sifrenizi-degistirin-onerisi-h447601.html" title="" ><span class="en-hit">5.</span> <strong>Şifrenizi değiştirin önerisi</strong> <span class="en-spot en-hidden">- Bilgi Güvenliği Derneği Başkanı Atalay: - &quot;Dünya genelinde...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/86-izmir-fuarina-buyuk-ilgi-resimleri,200.html"  title="86. İZMİR FUARINA BÜYÜK İLGİ">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/FUAR1_2.jpg" alt="86. İZMİR FUARINA BÜYÜK İLGİ" />
            <p class="carousel-caption">86. İZMİR FUARINA BÜYÜK İLGİ</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/86-izmir-fuarina-buyuk-ilgi-resimleri,200.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/spor/caykur-rizesporda-iki-imza-h447810.html" title="Çaykur Rizespor'da iki imza" >Çaykur Rizespor'da iki imza</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/denizlide-bir-suriyelinin-oldurulmesi-h447809.html" title="Denizli'de bir Suriyelinin öldürülmesi" >Denizli'de bir Suriyelinin öldürülmesi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/tarim-iscilerini-tasiyan-minibus-sarampole-devrildi-1-olu-14-yarali-h447808.html" title="Tarım işçilerini taşıyan minibüs şarampole devrildi: 1 ölü, 14 yaralı" >Tarım işçilerini taşıyan minibüs şarampole devrildi: 1 ölü, 14 yaralı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/30-bini-askin-arakanli-musluman-daglik-arazide-sikisip-kaldi-h447807.html" title="30 bini aşkın Arakanlı Müslüman dağlık arazide sıkışıp kaldı" >30 bini aşkın Arakanlı Müslüman dağlık arazide sıkışıp kaldı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/benzin-ve-motorine-zam-h447806.html" title="Benzin ve motorine zam" >Benzin ve motorine zam</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turkiye-de-40-magazasini-acti-h341921.html" title="Türkiye#039;de 40. mağazasını açtı" >Türkiye&#039;de 40. mağazasını açtı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/teknoloji/teknolojinin-yildizlarini-siz-belirleyin-h341913.html" title="Teknolojinin yıldızlarını siz belirleyin" >Teknolojinin yıldızlarını siz belirleyin</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="BM: "Arakan'dan kaçan Müslümanların, Bangladeş sınırına yolculuğu açlık içinde ortalama 3 gün sürüyor. Son 11 günde saldırılardan kaçarak Bangladeş'e giriş yapan Arakanlı Müslümanların yüzde 80'i yani 100 binden fazlası kadın ve çocuklardan oluşuyor"" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fbm-arakandan-kacan-muslumanlarin-banglades-sinirina-yolculugu-aclik-icinde-ortalama-3-gun-suruyor-son-11-gunde-saldirilardan-kacarak-bangladese-giris-yapan-arakanli-muslumanlarin-yuzde-80i-yani-100-binden-fazlasi-kadin-ve-cocuklardan-olusuyor-h447681.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('447681', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
