  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İzmir'de silahlı kavga: 2 yaralı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İZMİR (AA) - İzmir&#039;in Bornova ilçesinde iki grup arasında çıkan silahlı kavgada 1&#039;i ağır 2 kişi yaralandı.Alınan bilgiye göre Ahmet Çokan" />
<meta name="keywords" content="2 Yaralı, kavga, Silah, Yaralama" />
<meta name="news_keywords" content="2 Yaralı, kavga, Silah, Yaralama">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="İzmir'de silahlı kavga: 2 yaralı" />
<meta property="og:description" content="İZMİR (AA) - İzmir&#039;in Bornova ilçesinde iki grup arasında çıkan silahlı kavgada 1&#039;i ağır 2 kişi yaralandı.Alınan bilgiye göre Ahmet Çokan" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İzmir'de silahlı kavga: 2 yaralı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="İzmir'de silahlı kavga: 2 yaralı" />
<meta name="twitter:description" content="İZMİR (AA) - İzmir'in Bornova ilçesinde iki grup arasında çıkan silahlı kavgada 1'i ağır 2 kişi yaralandı.Alınan bilgiye göre, Ahmet Çokan (36) ile arkadaşı Engin Kalkan (39), Ankara Caddesi yan yolda bulunan bir gece kulübünden çıkarak..." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/445425"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="İzmir'de silahlı kavga: 2 yaralı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2017-08-30T07:15:17+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="2 Yaralı, kavga, Silah, Yaralama" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="İzmir'de silahlı kavga: 2 yaralı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">22°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.4453</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">4.1400</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">145.163</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">110423</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/cocugunu-gostermeyene-6-ay-hapis-h433923.html" title="Çocuğunu göstermeyene 6 ay hapis" >Çocuğunu göstermeyene 6 ay hapis</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yabanciya-gunde-50-konut-satildi-h432603.html" title="Yabancıya günde 50 konut satıldı" >Yabancıya günde 50 konut satıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/antalya-sos-ihracatina-hazirlaniyor-h419536.html" title="Antalya sos ihracatına hazırlanıyor" >Antalya sos ihracatına hazırlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iste-hobilerin-ise-donusmesini-saglayacak-yontemler-h415495.html" title="İşte hobilerin işe dönüşmesini sağlayacak yöntemler" >İşte hobilerin işe dönüşmesini sağlayacak yöntemler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-ayri-bir-onemi-var-h410909.html" title="Ekonomi basınının ayrı bir önemi var" >Ekonomi basınının ayrı bir önemi var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yarina-dikkat-bazi-yollar-trafige-kapanacak-h386976.html" title="Yarına dikkat! Bazı yollar trafiğe kapanacak" >Yarına dikkat! Bazı yollar trafiğe kapanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sektorun-en-itibarli-markasi-yine-o-secildi-h386975.html" title="Sektörün En İtibarlı Markası yine o seçildi" >Sektörün En İtibarlı Markası yine o seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/erzincan-sabiha-gokcen-seferleri-basliyor-h382867.html" title="Erzincan-Sabiha Gökçen seferleri başlıyor" >Erzincan-Sabiha Gökçen seferleri başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/polis-adayligi-icin-basvurular-suruyor-h381909.html" title="Polis adaylığı için başvurular sürüyor" >Polis adaylığı için başvurular sürüyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/minik-sefler-hunerlerini-sergileyecek-h381434.html" title="Minik şefler hünerlerini sergileyecek" >Minik şefler hünerlerini sergileyecek</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="46fbcac06d33d1749bcd0691a8fad40d77903b44" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="İzmir'de silahlı kavga: 2 yaralı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/dunyanin-en-uzun-ikinci-tuneli-ovit-te-sona-yaklasildi-h445309.html" title="Dünyanın en uzun ikinci tüneli Ovit&#039;te sona yaklaşıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/dunyanin_en_uzun_ikinci_tuneli_ovitte_sona_yaklasildi.jpg" alt="Dünyanın en uzun ikinci tüneli Ovit&#039;te sona yaklaşıldı" />
Dünyanın en uzun ikinci tüneli Ovit&#039;te sona yaklaşıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/icisleri-bakani-soylu-dan-surucuye-goruntulu-uyari-h445205.html" title="İçişleri Bakanı Soylu&#039;dan sürücüye &#039;görüntülü&#039; uyarı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/icisleri_bakani_soyludan_surucuye_goruntulu_uyari.jpg" alt="İçişleri Bakanı Soylu&#039;dan sürücüye &#039;görüntülü&#039; uyarı" />
İçişleri Bakanı Soylu&#039;dan sürücüye &#039;görüntülü&#039; uyarı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/istanbul-icin-firtina-uyarisi-h445203.html" title="İstanbul için fırtına uyarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/istanbul_icin_firtina_uyarisi.jpg" alt="İstanbul için fırtına uyarısı" />
İstanbul için fırtına uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/istanbul-bolge-adliye-mahkemesi-nin-yeni-binasi-hizmete-acildi-h445196.html" title="İstanbul Bölge Adliye Mahkemesi&#039;nin yeni binası hizmete açıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/istanbul_bolge_adliye_mahkemesinin_yeni_binasi_hizmete_acildi_h188376.jpg" alt="İstanbul Bölge Adliye Mahkemesi&#039;nin yeni binası hizmete açıldı" />
İstanbul Bölge Adliye Mahkemesi&#039;nin yeni binası hizmete açıldı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/enerjide-rekor-kirdirdi-h445210.html" title="Enerjide rekor kırdırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/asiri_sicak_enerjide_rekor_kirdirdi.jpg" alt="Enerjide rekor kırdırdı" />
Enerjide rekor kırdırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/cati-yalitimina-da-girdi-h445177.html" title="Çatı yalıtımına da girdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/bor_cati_yalitimina_da_girdi_h188205.jpg" alt="Çatı yalıtımına da girdi" />
Çatı yalıtımına da girdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/uber-yeni-ceo-sunu-buldu-h444946.html" title="Uber yeni CEO&#039;sunu buldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/uber_yeni_ceo_sunu_buldu_h444946_7ab2d.jpg" alt="Uber yeni CEO&#039;sunu buldu" />
Uber yeni CEO&#039;sunu buldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/endeks-yuzde-076-artti-h444799.html" title="Endeks yüzde 0,76 arttı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/endeks_yuzde_076_artti_h444799_a0dba.jpg" alt="Endeks yüzde 0,76 arttı" />
Endeks yüzde 0,76 arttı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/harvey-kasirgasinin-maliyeti-30-40-milyar-dolar-h445402.html" title="Harvey kasırgasının maliyeti 30-40 milyar dolar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Harvey kasırgasının maliyeti 30-40 milyar dolar" />
Harvey kasırgasının maliyeti 30-40 milyar dolar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/fitch-katarin-kredi-notunu-dusurdu-h445373.html" title="Fitch, Katar'ın kredi notunu düşürdü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Fitch, Katar'ın kredi notunu düşürdü" />
Fitch, Katar'ın kredi notunu düşürdü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/borsa-gunu-rekorla-tamamladi-h445298.html" title="Borsa günü rekorla tamamladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/borsa_gunu_rekorla_tamamladi.jpg" alt="Borsa günü rekorla tamamladı" />
Borsa günü rekorla tamamladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/abdde-tuketici-guveni-agustosta-yukseldi-h445295.html" title="ABD'de tüketici güveni ağustosta yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="ABD'de tüketici güveni ağustosta yükseldi" />
ABD'de tüketici güveni ağustosta yükseldi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/meteorolojiden-kuvvetli-yagis-uyarisi-h445401.html" title="Meteorolojiden kuvvetli yağış uyarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Meteorolojiden kuvvetli yağış uyarısı" />
Meteorolojiden kuvvetli yağış uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/chp-genel-baskani-kilicdaroglu-balikesirde-h445393.html" title="CHP Genel Başkanı Kılıçdaroğlu Balıkesir'de"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/chp_genel_baskani_kilicdaroglu_balikesirde_h188663.jpg" alt="CHP Genel Başkanı Kılıçdaroğlu Balıkesir'de" />
CHP Genel Başkanı Kılıçdaroğlu Balıkesir'de</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/chpden-beklentimiz-bu-cirkin-goruntuler-dolayisiyla-milletten-acikca-ozur-dilenmesidir-h445367.html" title="'CHP'den beklentimiz bu çirkin görüntüler dolayısıyla milletten açıkça özür dilenmesidir'"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/chpden_beklentimiz_bu_cirkin_goruntuler_dolayisiyla_milletten_acikca_ozur_dilenmesidir.jpg" alt="'CHP'den beklentimiz bu çirkin görüntüler dolayısıyla milletten açıkça özür dilenmesidir'" />
'CHP'den beklentimiz bu çirkin görüntüler dolayısıyla milletten açıkça özür dilenmesidir'</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/bagimsizliga-olan-askimiz-bugun-de-30-agustos-1922-gunu-kadar-canlidir-h445365.html" title="'Bağımsızlığa olan aşkımız bugün de 30 Ağustos 1922 günü kadar canlıdır'"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/bagimsizliga_olan_askimiz_bugun_de_30_agustos_1922_gunu_kadar_canlidir.jpg" alt="'Bağımsızlığa olan aşkımız bugün de 30 Ağustos 1922 günü kadar canlıdır'" />
'Bağımsızlığa olan aşkımız bugün de 30 Ağustos 1922 günü kadar canlıdır'</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/beyaz-saray-da-bir-ayrilik-daha-h443897.html" title="Beyaz Saray&#039;da bir ayrılık daha"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/beyaz_sarayda_bir_ayrilik_daha.jpg" alt="Beyaz Saray&#039;da bir ayrılık daha" />
Beyaz Saray&#039;da bir ayrılık daha</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/farc-lideri-kolombiya-ya-dondu-h441637.html" title="FARC lideri Kolombiya&#039;ya döndü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/farc_lideri_kolombiyaya_dondu.jpg" alt="FARC lideri Kolombiya&#039;ya döndü" />
FARC lideri Kolombiya&#039;ya döndü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/trump-in-sanat-komitesi-uyeleri-de-istifa-etti-h440579.html" title="Trump&#039;ın &#039;Sanat Komitesi&#039; üyeleri de istifa etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/trumpin_sanat_komitesi_uyeleri_de_istifa_etti.jpg" alt="Trump&#039;ın &#039;Sanat Komitesi&#039; üyeleri de istifa etti" />
Trump&#039;ın &#039;Sanat Komitesi&#039; üyeleri de istifa etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/insani-yardimlarda-en-comert-ulke-turkiye-h440251.html" title="İnsani yardımlarda en cömert ülke Türkiye"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/insani_yardimlarda_en_comert_ulke_turkiye_h440251_1fe1f.jpg" alt="İnsani yardımlarda en cömert ülke Türkiye" />
İnsani yardımlarda en cömert ülke Türkiye</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/uzaya-3-boyutlu-yaziciyla-yapilmis-uydu-gonderildi-h440028.html" title="Uzaya 3 boyutlu yazıcıyla yapılmış uydu gönderildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/uzaya_3_boyutlu_yaziciyla_yapilmis_uydu_gonderildi_h440028_7f9ce.jpg" alt="Uzaya 3 boyutlu yazıcıyla yapılmış uydu gönderildi" />
Uzaya 3 boyutlu yazıcıyla yapılmış uydu gönderildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/internette-en-cok-neyi-ariyoruz-h435932.html" title="İnternette en çok neyi arıyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/internette_en_cok_neyi_ariyoruz_h435932_402f6.gif" alt="İnternette en çok neyi arıyoruz" />
İnternette en çok neyi arıyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/genclerin-icin-tasarlandi-piyasaya-sunuldu-h431238.html" title="Gençlerin için tasarlandı, piyasaya sunuldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/07/genclerin_beklentilerini_karsilamak_uzere_gelistirildi_h431238_d13a0.jpg" alt="Gençlerin için tasarlandı, piyasaya sunuldu" />
Gençlerin için tasarlandı, piyasaya sunuldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cassini-saturn-un-uydusu-titan-da-araci-molekul-kesfetti-h430776.html" title="Cassini, Satürn&#039;ün uydusu Titan&#039;da aracı molekül keşfetti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/07/cassini_saturnun_uydusu_titanda_araci_molekul_kesfetti.jpg" alt="Cassini, Satürn&#039;ün uydusu Titan&#039;da aracı molekül keşfetti" />
Cassini, Satürn&#039;ün uydusu Titan&#039;da aracı molekül keşfetti</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kantin-isletmeciliginden-fabrikatorluge-h443917.html" title="Kantin işletmeciliğinden fabrikatörlüğe"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/kantin_isletmeciliginden_fabrikatorluge.jpg" alt="Kantin işletmeciliğinden fabrikatörlüğe" />
Kantin işletmeciliğinden fabrikatörlüğe</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mahalle-tasarimi-fikir-yarismasi-odulleri-h442199.html" title="Mahalle Tasarımı Fikir Yarışması ödülleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/mahalle_tasarimi_fikir_yarismasi_odulleri.jpg" alt="Mahalle Tasarımı Fikir Yarışması ödülleri" />
Mahalle Tasarımı Fikir Yarışması ödülleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/koyune-kurdugu-mermer-fabrikasindan-30-ulkeye-ihracat-yapiyor-h440150.html" title="Köyüne kurduğu mermer fabrikasından 30 ülkeye ihracat yapıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/koyune_kurdugu_mermer_fabrikasindan_30_ulkeye_ihracat_yapiyor_h440150_fd24d.jpg" alt="Köyüne kurduğu mermer fabrikasından 30 ülkeye ihracat yapıyor" />
Köyüne kurduğu mermer fabrikasından 30 ülkeye ihracat yapıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mkek-te-toplu-is-sozlesmesi-imzalandi-h440110.html" title="MKEK&#039;te toplu iş sözleşmesi imzalandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/mkek_te_toplu_is_sozlesmesi_imzalandi_h440110_a76a1.jpg" alt="MKEK&#039;te toplu iş sözleşmesi imzalandı" />
MKEK&#039;te toplu iş sözleşmesi imzalandı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh445298" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/borsa-gunu-rekorla-tamamladi-h445298.html" title="Borsa günü rekorla tamamladı" target="_blank">Borsa günü rekorla tamamladı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Veeam" title="Veeam">Veeam</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/cityscape" title="cityscape">cityscape</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Böcek ilaçlı yumurta" title="Böcek ilaçlı yumurta">Böcek ilaçlı yumurta</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kurmay Albay Muzaffer Düzenli" title="Kurmay Albay Muzaffer Düzenli">Kurmay Albay Muzaffer Düzenli</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Deniz" title="Deniz">Deniz</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/cati-yalitimina-da-girdi-h445177.html" title="Çatı yalıtımına da girdi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/08/bor1.jpg" alt="Çatı yalıtımına da girdi" />
      <div class="caption">Çatı yalıtımına da girdi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/istanbul-icin-firtina-uyarisi-h445203.html" title="İstanbul için fırtına uyarısı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/08/fYrtYna.jpg" alt="İstanbul için fırtına uyarısı" />
      <div class="caption">İstanbul için fırtına uyarısı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/enerjide-rekor-kirdirdi-h445210.html" title="Enerjide rekor kırdırdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/08/sYcak11.jpg" alt="Enerjide rekor kırdırdı" />
      <div class="caption">Enerjide rekor kırdırdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/korsan-servis-uyarisi-h444749.html" title="Korsan servis uyarısı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/08/okul.jpg" alt="Korsan servis uyarısı" />
      <div class="caption">Korsan servis uyarısı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/borsa-rekor-kirdi-h444793.html" title="Borsa rekor kırdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/08/borsa11.jpg" alt="Borsa rekor kırdı" />
      <div class="caption">Borsa rekor kırdı</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İzmir'de silahlı kavga: 2 yaralı</h1>
                <h2 class="lead" itemprop="description"><strong>İZMİR (AA) - İzmir'in Bornova ilçesinde iki grup arasında çıkan silahlı kavgada 1'i ağır 2 kişi yaralandı.Alınan bilgiye göre, Ahmet Çokan (36) ile arkadaşı Engin Kalkan (39), Ankara Caddesi yan yolda bulunan bir gece kulübünden çıkarak...</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-08-30 07:15:17" content="2017-08-30T07:15:17+02:00">30 Ağustos 2017 Çarşamba 07:15</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="İzmir'de silahlı kavga: 2 yaralı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>                        </p><p>İZMİR (AA) - İzmir'in Bornova ilçesinde iki grup arasında çıkan <strong class="klink">silah</strong>lı <strong class="klink">kavga</strong>da 1'i ağır 2 kişi yaralandı.</p><p>Alınan bilgiye göre, Ahmet Çokan (36) ile arkadaşı Engin Kalkan (39), Ankara Caddesi yan yolda bulunan bir gece kulübünden çıkarak diğerine gitmek istedi. </p><p>İkili 150 metre ilerideki mekana gitmek istediği sırada bir grup ile henüz belirlenemeyen nedenle tartışmaya başladı. </p><p>Tartışmanın kavgaya dönüşmesiyle iki arkadaş silahla yaralandı. </p><p>İhbar üzerine olay yerine gelen sağlık ekipleri yaralıları Ege Üniversitesi Tıp Fakültesi Hastanesine kaldırdı. </p><p>Çokan'ın hayati tehlikesi bulunurken Kalkan'ın ise sağlık durumunun iyi olduğu öğrenildi. </p><p>Öte yandan polis kaçan şahısların yakalanması için çevredeki güvenlik kameralarını incelemeye aldı. </p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/gundem/dunyanin-en-uzun-ikinci-tuneli-ovit-te-sona-yaklasildi-h445309.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turk-zeytinyagi-abd-raflarinda-buyuyor-h445165.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/uygunsuz-kirtasiye-urunune-gecit-yok-h445178.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiye-dogalgaz-talebi-50-milyar-metrekup-olacak-h445185.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/icisleri-bakani-soylu-dan-surucuye-goruntulu-uyari-h445205.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kariyer/hayalindeki-isle-53-kisiye-istihdam-sagliyor-h445209.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/balikcilarda-cifte-bayram-umudu-h445025.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/politika/vatandaslarla-kahvaltida-bir-araya-geldi-h445016.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/trakya-birlik-aycicegi-on-alim-fiyatini-acikladi-h444991.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sri-lanka-nin-cay-harmani-turkiye-yi-cay-merkezi-yapacak-h444735.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/bilim-teknoloji/elektrikli-otomobil-mttb-dava-devrim-ile-bulustu-h444817.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/tarim/o-bahcelerde-findik-uretimi-yuzde-50-artti-h444599.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/egitim/10-yil-once-myo-olarak-basladi-simdi-plazaya-tasindi-h444596.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bizim-isimiz-findigin-tamamini-ihrac-edip-en-fazla-dovizi-getirmek-h444486.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iklimlendirme-sektoru-ihracata-odaklandi-h444522.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/gundem/dunyanin-en-uzun-ikinci-tuneli-ovit-te-sona-yaklasildi-h445309.html" title="Dünyanın en uzun ikinci tüneli Ovit&#039;te sona yaklaşıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/dunyanin_en_uzun_ikinci_tuneli_ovitte_sona_yaklasildi.jpg" alt="Dünyanın en uzun ikinci tüneli Ovit&#039;te sona yaklaşıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyanın en uzun ikinci tüneli Ovit&#039;te sona yaklaşıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turk-zeytinyagi-abd-raflarinda-buyuyor-h445165.html" title="Türk zeytinyağı ABD raflarında büyüyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/turk_zeytinyagi_abd_raflarinda_buyuyor_h445165_e76ac.jpg" alt="Türk zeytinyağı ABD raflarında büyüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk zeytinyağı ABD raflarında büyüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/uygunsuz-kirtasiye-urunune-gecit-yok-h445178.html" title="Uygunsuz kırtasiye ürününe geçit yok">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/uygunsuz_kirtasiye_urunune_gecit_yok_h445178_2c3e8.jpg" alt="Uygunsuz kırtasiye ürününe geçit yok" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uygunsuz kırtasiye ürününe geçit yok</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-dogalgaz-talebi-50-milyar-metrekup-olacak-h445185.html" title="Türkiye doğalgaz talebi 50 milyar metreküp olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/turkiye_dogalgaz_talebi_50_milyar_metrekup_olacak_h445185_01bf3.jpg" alt="Türkiye doğalgaz talebi 50 milyar metreküp olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye doğalgaz talebi 50 milyar metreküp olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/icisleri-bakani-soylu-dan-surucuye-goruntulu-uyari-h445205.html" title="İçişleri Bakanı Soylu&#039;dan sürücüye &#039;görüntülü&#039; uyarı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/icisleri_bakani_soyludan_surucuye_goruntulu_uyari.jpg" alt="İçişleri Bakanı Soylu&#039;dan sürücüye &#039;görüntülü&#039; uyarı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İçişleri Bakanı Soylu&#039;dan sürücüye &#039;görüntülü&#039; uyarı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kariyer/hayalindeki-isle-53-kisiye-istihdam-sagliyor-h445209.html" title="Hayalindeki işle 53 kişiye istihdam sağlıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/hayalindeki_isle_53_kisiye_istihdam_sagliyor.jpg" alt="Hayalindeki işle 53 kişiye istihdam sağlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hayalindeki işle 53 kişiye istihdam sağlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/balikcilarda-cifte-bayram-umudu-h445025.html" title="Balıkçılarda “çifte bayram“ umudu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/balikcilarda_cifte_bayram_umudu.jpg" alt="Balıkçılarda “çifte bayram“ umudu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Balıkçılarda “çifte bayram“ umudu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/politika/vatandaslarla-kahvaltida-bir-araya-geldi-h445016.html" title="Vatandaşlarla kahvaltıda bir araya geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/chp_lideri_kilicdaroglu_vatandaslarla_kahvaltida_bir_araya_geldi.jpg" alt="Vatandaşlarla kahvaltıda bir araya geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Vatandaşlarla kahvaltıda bir araya geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/trakya-birlik-aycicegi-on-alim-fiyatini-acikladi-h444991.html" title="Trakya Birlik ayçiçeği ön alım fiyatını açıkladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/trakya_birlik_aycicegi_on_alim_fiyatini_acikladi_h444991_3adc3.jpg" alt="Trakya Birlik ayçiçeği ön alım fiyatını açıkladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Trakya Birlik ayçiçeği ön alım fiyatını açıkladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sri-lanka-nin-cay-harmani-turkiye-yi-cay-merkezi-yapacak-h444735.html" title="Sri Lanka&#039;nın çay harmanı Türkiye&#039;yi çay merkezi yapacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/sri_lankanin_cay_harmani_turkiyeyi_cay_merkezi_yapacak.jpg" alt="Sri Lanka&#039;nın çay harmanı Türkiye&#039;yi çay merkezi yapacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sri Lanka&#039;nın çay harmanı Türkiye&#039;yi çay merkezi yapacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/bilim-teknoloji/elektrikli-otomobil-mttb-dava-devrim-ile-bulustu-h444817.html" title="Elektrikli otomobil “MTTB-Dava“, “Devrim“ ile buluştu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/elektrikli_otomobil_mttb_dava_devrim_ile_bulustu.jpg" alt="Elektrikli otomobil “MTTB-Dava“, “Devrim“ ile buluştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrikli otomobil “MTTB-Dava“, “Devrim“ ile buluştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/tarim/o-bahcelerde-findik-uretimi-yuzde-50-artti-h444599.html" title="O bahçelerde fındık üretimi yüzde 50 arttı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/o_bahcelerde_findik_uretimi_yuzde_50_artti_h444599_b3643.jpg" alt="O bahçelerde fındık üretimi yüzde 50 arttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">O bahçelerde fındık üretimi yüzde 50 arttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/egitim/10-yil-once-myo-olarak-basladi-simdi-plazaya-tasindi-h444596.html" title="10 yıl önce MYO olarak başladı şimdi plazaya taşındı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/10_yil_once_myo_olarak_basladi_simdi_plazaya_tasindi_h444596_055b5.png" alt="10 yıl önce MYO olarak başladı şimdi plazaya taşındı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">10 yıl önce MYO olarak başladı şimdi plazaya taşındı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bizim-isimiz-findigin-tamamini-ihrac-edip-en-fazla-dovizi-getirmek-h444486.html" title="Bizim işimiz fındığın tamamını ihraç edip en fazla dövizi getirmek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/tmo_araciligiyla_findik_alinmasi_h187308.jpg" alt="Bizim işimiz fındığın tamamını ihraç edip en fazla dövizi getirmek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bizim işimiz fındığın tamamını ihraç edip en fazla dövizi getirmek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iklimlendirme-sektoru-ihracata-odaklandi-h444522.html" title="İklimlendirme sektörü ihracata odaklandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/08/iklimlendirme_sektorunde_12_milyar_dolarlik_ihracat_hedefi_h187286.jpg" alt="İklimlendirme sektörü ihracata odaklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İklimlendirme sektörü ihracata odaklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/2+Yaral%C4%B1" title="2 Yaralı haberleri">2 Yaralı</a><a href="http://www.gazeteekonomi.com/haberleri/kavga" title="Kavga haberleri">Kavga</a><a href="http://www.gazeteekonomi.com/haberleri/Silah" title="Silah haberleri">Silah</a><a href="http://www.gazeteekonomi.com/haberleri/Yaralama" title="Yaralama haberleri">Yaralama</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(445425);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="445425" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="46fbcac06d33d1749bcd0691a8fad40d77903b44" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gida-sektoru-almanya-cikarmasina-hazirlaniyor-makale,194753.html" title="Gıda sektörü Almanya çıkarmasına hazırlanıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Gıda sektörü Almanya çıkarmasına hazırlanıyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bugun-kac-kisi-agaca-kafa-atti-makale,194742.html" title="Bugün kaç kişi ağaca kafa attı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Bugün kaç kişi ağaca kafa attı?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gumruk-birligi-nde-acigi-daralttik-makale,194741.html" title="Gümrük Birliği&#039;nde açığı daralttık" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gümrük Birliği&#039;nde açığı daralttık            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/misafir-var-makale,194716.html" title="Misafir Var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              Misafir Var            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-ve-dunya-yeniden-1930-larin-sartlarina-hizla-surukleniyor-makale,194647.html" title="Avrupa ve Dünya yeniden 1930&#039;ların şartlarına hızla sürükleniyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Doç. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Doç. Dr. Ugur Özgöker</h4>
              Avrupa ve Dünya yeniden 1930&#039;ların şartlarına hızla sürükleniyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/gundem-30-agustos-2017-h445424.html"  title="GÜNDEM / 30 Ağustos 2017">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="GÜNDEM / 30 Ağustos 2017" />
        <span>GÜNDEM / 30 Ağustos 2017</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/somalili-ogrencilerden-cumhurbaskani-erdogana-bayram-mesaji-h445423.html"  title="Somalili öğrencilerden Cumhurbaşkanı Erdoğan'a bayram mesajı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Somalili öğrencilerden Cumhurbaşkanı Erdoğan'a bayram mesajı" />
        <span>Somalili öğrencilerden Cumhurbaşkanı Erdoğan'a...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/bursada-marketten-hirsizlik-guvenlik-kamerasinda-h445422.html"  title="Bursa'da marketten hırsızlık güvenlik kamerasında">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Bursa'da marketten hırsızlık güvenlik kamerasında" />
        <span>Bursa'da marketten hırsızlık güvenlik kamerasında</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/antalyada-silahli-saldiri-2-yarali-h445421.html"  title="Antalya'da silahlı saldırı: 2 yaralı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/antalyada_silahli_saldiri_2_yarali.jpg" alt="Antalya'da silahlı saldırı: 2 yaralı" />
        <span>Antalya'da silahlı saldırı: 2 yaralı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/afrika-birligi-heyeti-libyada-h445419.html"  title="Afrika Birliği heyeti Libya'da">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Afrika Birliği heyeti Libya'da" />
        <span>Afrika Birliği heyeti Libya'da</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.4B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">760</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/kariyer/hayalindeki-isle-53-kisiye-istihdam-sagliyor-h445209.html" title="Hayalindeki işle 53 kişiye istihdam..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/hayalindeki_isle_53_kisiye_istihdam_sagliyor.jpg" alt="Hayalindeki işle 53 kişiye istihdam..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kariyer/hayalindeki-isle-53-kisiye-istihdam-sagliyor-h445209.html" title="" ><span class="en-hit">1.</span> <strong>Hayalindeki işle 53 kişiye istihdam...</strong> <span class="en-spot en-hidden">Sakarya&#039;da yaşayan Dilek Arıcanlı, 16 yıllık pastane açma hayalini...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/altinin-onsu-yaklasik-10-ayin-en-yukseginde-h445022.html" title="Altının onsu yaklaşık 10 ayın..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/altinin_onsu_yaklasik_10_ayin_en_yukseginde.jpg" alt="Altının onsu yaklaşık 10 ayın..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/altinin-onsu-yaklasik-10-ayin-en-yukseginde-h445022.html" title="" ><span class="en-hit">2.</span> <strong>Altının onsu yaklaşık 10 ayın...</strong> <span class="en-spot en-hidden">Altının ons fiyatı, 1.322,5 dolar ile yaklaşık 10 ayın en yüksek...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/turk-zeytinyagi-abd-raflarinda-buyuyor-h445165.html" title="Türk zeytinyağı ABD raflarında..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/turk_zeytinyagi_abd_raflarinda_buyuyor_h445165_e76ac.jpg" alt="Türk zeytinyağı ABD raflarında..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/turk-zeytinyagi-abd-raflarinda-buyuyor-h445165.html" title="" ><span class="en-hit">3.</span> <strong>Türk zeytinyağı ABD raflarında...</strong> <span class="en-spot en-hidden">- Zeytinyağında ABD&#039;ye yapılan ihracat, sezonun 9 aylık döneminde...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/cati-yalitimina-da-girdi-h445177.html" title="Çatı yalıtımına da girdi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/bor_cati_yalitimina_da_girdi_h188205.jpg" alt="Çatı yalıtımına da girdi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/cati-yalitimina-da-girdi-h445177.html" title="" ><span class="en-hit">4.</span> <strong>Çatı yalıtımına da girdi</strong> <span class="en-spot en-hidden">- Bor madeninin saflaştırılmasıyla elde edilen ve özellikle hastanelerdeki...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/gunun-haberleri/basbakan-yardimcisi-cavusoglu-bursa-da-h444997.html" title="Başbakan Yardımcısı Çavuşoğlu..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/basbakan_yardimcisi_cavusoglu_bursada.jpg" alt="Başbakan Yardımcısı Çavuşoğlu..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gunun-haberleri/basbakan-yardimcisi-cavusoglu-bursa-da-h444997.html" title="" ><span class="en-hit">5.</span> <strong>Başbakan Yardımcısı Çavuşoğlu...</strong> <span class="en-spot en-hidden">- Çavuşoğlu, Yüksek İhtisas Eğitim ve Araştırma Hastanesi&#039;ni...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="last en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-koordinasyon-kurulu-toplandi-h433781.html" title="Ekonomi Koordinasyon Kurulu toplandı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/08/ekonomi_koordinasyon_kurulu_toplandi.jpg" alt="Ekonomi Koordinasyon Kurulu toplandı"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/ekonomi-koordinasyon-kurulu-toplandi-h433781.html" title="" ><span class="en-hit">1.</span> <strong>Ekonomi Koordinasyon Kurulu toplandı</strong> <span class="en-spot en-hidden">Ekonomiden sorumlu Başbakan Yardımcısı Şimşek başkanlığında...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/bayram-tatili-icin-rota-uzak-mesafeler-resimleri,199.html"  title="Bayram tatili için rota uzak mesafeler">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/452388-193320-34.jpg" alt="Bayram tatili için rota uzak mesafeler" />
            <p class="carousel-caption">Bayram tatili için rota uzak mesafeler</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/86-izmir-fuarina-buyuk-ilgi-resimleri,200.html"  title="86. İZMİR FUARINA BÜYÜK İLGİ">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/FUAR1_2.jpg" alt="86. İZMİR FUARINA BÜYÜK İLGİ" />
            <p class="carousel-caption">86. İZMİR FUARINA BÜYÜK İLGİ</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/bayram-tatili-icin-rota-uzak-mesafeler-resimleri,199.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/86-izmir-fuarina-buyuk-ilgi-resimleri,200.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/gundem-30-agustos-2017-h445424.html" title="GÜNDEM / 30 Ağustos 2017" >GÜNDEM / 30 Ağustos 2017</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/somalili-ogrencilerden-cumhurbaskani-erdogana-bayram-mesaji-h445423.html" title="Somalili öğrencilerden Cumhurbaşkanı Erdoğan'a bayram mesajı" >Somalili öğrencilerden Cumhurbaşkanı Erdoğan'a bayram mesajı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/bursada-marketten-hirsizlik-guvenlik-kamerasinda-h445422.html" title="Bursa'da marketten hırsızlık güvenlik kamerasında" >Bursa'da marketten hırsızlık güvenlik kamerasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/izmirde-silahli-kavga-2-yarali-h445425.html" title="İzmir'de silahlı kavga: 2 yaralı" >İzmir'de silahlı kavga: 2 yaralı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/afrika-birligi-heyeti-libyada-h445419.html" title="Afrika Birliği heyeti Libya'da" >Afrika Birliği heyeti Libya'da</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turkiye-de-40-magazasini-acti-h341921.html" title="Türkiye#039;de 40. mağazasını açtı" >Türkiye&#039;de 40. mağazasını açtı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/teknoloji/teknolojinin-yildizlarini-siz-belirleyin-h341913.html" title="Teknolojinin yıldızlarını siz belirleyin" >Teknolojinin yıldızlarını siz belirleyin</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" selected>30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="İzmir'de silahlı kavga: 2 yaralı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fizmirde-silahli-kavga-2-yarali-h445425.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('445425', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
