  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Moğolistan'ın Ankara Büyükelçisi Ravdan:</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- "İki ülke arasındaki ticari ve ekonomik ilişkileri geliştirmeden Türkiye ve Moğolistan arasındaki bilimsel araştırmaların geliştirilmesi imkansızdır"" />
<meta name="keywords" content="Bold Ravdan, Bülent Gül, Moğolistan, türkiye" />
<meta name="news_keywords" content="Bold Ravdan, Bülent Gül, Moğolistan, türkiye">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Moğolistan'ın Ankara Büyükelçisi Ravdan:" />
<meta property="og:description" content="- "İki ülke arasındaki ticari ve ekonomik ilişkileri geliştirmeden Türkiye ve Moğolistan arasındaki bilimsel araştırmaların geliştirilmesi imkansızdır"" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Moğolistan'ın Ankara Büyükelçisi Ravdan:" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Moğolistan'ın Ankara Büyükelçisi Ravdan:" />
<meta name="twitter:description" content="- "İki ülke arasındaki ticari ve ekonomik ilişkileri geliştirmeden Türkiye ve Moğolistan arasındaki bilimsel araştırmaların geliştirilmesi imkansızdır"" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/489051"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Moğolistan'ın Ankara Büyükelçisi Ravdan:" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2017-11-28T21:53:45+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Bold Ravdan, Bülent Gül, Moğolistan, türkiye" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Moğolistan'ın Ankara Büyükelçisi Ravdan:" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">9°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.9597</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">4.7033</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">164.801</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">102068</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/buyumeyi-7-ye-8-e-cekmemiz-lazim-h483962.html" title="Büyümeyi 7&#039;ye 8&#039;e çekmemiz lazım" >Büyümeyi 7&#039;ye 8&#039;e çekmemiz lazım</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/cocugunu-gostermeyene-6-ay-hapis-h433923.html" title="Çocuğunu göstermeyene 6 ay hapis" >Çocuğunu göstermeyene 6 ay hapis</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yabanciya-gunde-50-konut-satildi-h432603.html" title="Yabancıya günde 50 konut satıldı" >Yabancıya günde 50 konut satıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/antalya-sos-ihracatina-hazirlaniyor-h419536.html" title="Antalya sos ihracatına hazırlanıyor" >Antalya sos ihracatına hazırlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iste-hobilerin-ise-donusmesini-saglayacak-yontemler-h415495.html" title="İşte hobilerin işe dönüşmesini sağlayacak yöntemler" >İşte hobilerin işe dönüşmesini sağlayacak yöntemler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-ayri-bir-onemi-var-h410909.html" title="Ekonomi basınının ayrı bir önemi var" >Ekonomi basınının ayrı bir önemi var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yarina-dikkat-bazi-yollar-trafige-kapanacak-h386976.html" title="Yarına dikkat! Bazı yollar trafiğe kapanacak" >Yarına dikkat! Bazı yollar trafiğe kapanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sektorun-en-itibarli-markasi-yine-o-secildi-h386975.html" title="Sektörün En İtibarlı Markası yine o seçildi" >Sektörün En İtibarlı Markası yine o seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/erzincan-sabiha-gokcen-seferleri-basliyor-h382867.html" title="Erzincan-Sabiha Gökçen seferleri başlıyor" >Erzincan-Sabiha Gökçen seferleri başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/polis-adayligi-icin-basvurular-suruyor-h381909.html" title="Polis adaylığı için başvurular sürüyor" >Polis adaylığı için başvurular sürüyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="70fc966bed1944f51b954bb4a00a95be2bf1fa6f" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Moğolistan'ın Ankara Büyükelçisi Ravdan:" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/antalya-da-kuvvetli-yagis-h488967.html" title="Antalya&#039;da kuvvetli yağış"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/antalyada_kuvvetli_yagis_h248669.jpg" alt="Antalya&#039;da kuvvetli yağış" />
Antalya&#039;da kuvvetli yağış</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/abd-de-sadece-halkbank-eski-genel-mudur-yardimcisi-yargilanacak-h488546.html" title="ABD&#039;de sadece Halkbank eski Genel Müdür Yardımcısı yargılanacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/abdde_sadece_halkbank_eski_genel_mudur_yardimcisi_atilla_yargilanacak.jpg" alt="ABD&#039;de sadece Halkbank eski Genel Müdür Yardımcısı yargılanacak" />
ABD&#039;de sadece Halkbank eski Genel Müdür Yardımcısı yargılanacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ozel-egitim-programlari-askiya-cikarildi-h488545.html" title="&#039;Özel Eğitim Programları&#039; askıya çıkarıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/ozel_egitim_programlari_askiya_cikarildi.jpg" alt="&#039;Özel Eğitim Programları&#039; askıya çıkarıldı" />
&#039;Özel Eğitim Programları&#039; askıya çıkarıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/cope-atilan-ekmekle-80-devlet-hastanesi-yapabiliriz-h488543.html" title="Çöpe atılan ekmekle 80 devlet hastanesi yapabiliriz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/turk_kizilayi_genel_baskani_kinik_cope_atilan_ekmekle_80_devlet_hastanesi_yapabiliriz.jpg" alt="Çöpe atılan ekmekle 80 devlet hastanesi yapabiliriz" />
Çöpe atılan ekmekle 80 devlet hastanesi yapabiliriz</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ordino-henuz-kaldirilmadi-h488999.html" title="Ordino henüz kaldırılmadı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/ordino_henuz_kaldirilmadi_h488999_9ba28.jpg" alt="Ordino henüz kaldırılmadı!" />
Ordino henüz kaldırılmadı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kirsal-kalkinmaya-destek-h488624.html" title="Kırsal kalkınmaya destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/kirsal_kalkinmaya_1_milyar_45_milyon_avroluk_destek.jpg" alt="Kırsal kalkınmaya destek" />
Kırsal kalkınmaya destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/cepte-rekor-kirdik-h488585.html" title="Cepte rekor kırdık"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/cepten_ayda_441_dakika_konusuldu.jpg" alt="Cepte rekor kırdık" />
Cepte rekor kırdık</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/islami-finans-hizli-buyuyor-h488584.html" title="İslami finans hızlı büyüyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/islami_finansta_turkiye_planlari.jpg" alt="İslami finans hızlı büyüyor" />
İslami finans hızlı büyüyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/cumhuriyetciler-vergi-reformunda-bir-engeli-daha-asti-h489026.html" title="Cumhuriyetçiler, vergi reformunda bir engeli daha aştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhuriyetçiler, vergi reformunda bir engeli daha aştı" />
Cumhuriyetçiler, vergi reformunda bir engeli daha aştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/85-bin-ziyaretci-bekleniyor-h489001.html" title="85 bin ziyaretçi bekleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/85_bin_ziyaretci_bekleniyor_h489001_37f3d.jpg" alt="85 bin ziyaretçi bekleniyor" />
85 bin ziyaretçi bekleniyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/istanbul-shoppingfest-ornek-aliniyor-h488998.html" title="İstanbul ShoppingFest örnek alınıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/istanbul_shoppingfest_ornek_aliniyor_h488998_340e7.jpg" alt="İstanbul ShoppingFest örnek alınıyor" />
İstanbul ShoppingFest örnek alınıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/aile-sirketlerinin-gelisimi-ve-donusumu-h489033.html" title=""Aile şirketlerinin gelişimi ve dönüşümü""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/aile_sirketlerinin_gelisimi_ve_donusumu_h249376.jpg" alt=""Aile şirketlerinin gelişimi ve dönüşümü"" />
"Aile şirketlerinin gelişimi ve dönüşümü"</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/bu-belgelerin-gercek-olmadigi-ortaya-ciktiginda-ne-yapacaksin-h489044.html" title="'Bu belgelerin gerçek olmadığı ortaya çıktığında ne yapacaksın'"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/bu_belgelerin_gercek_olmadigi_ortaya_ciktiginda_ne_yapacaksin_h249353.jpg" alt="'Bu belgelerin gerçek olmadığı ortaya çıktığında ne yapacaksın'" />
'Bu belgelerin gerçek olmadığı ortaya çıktığında ne yapacaksın'</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/kilicdaroglu-iftirasinin-hesabini-yargi-onunde-verecektir-h488989.html" title="'Kılıçdaroğlu, iftirasının hesabını yargı önünde verecektir'"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/kilicdaroglu_iftirasinin_hesabini_yargi_onunde_verecektir.jpg" alt="'Kılıçdaroğlu, iftirasının hesabını yargı önünde verecektir'" />
'Kılıçdaroğlu, iftirasının hesabını yargı önünde verecektir'</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ak-parti-genel-baskan-yardimcisi-yazici-belge-olarak-gosterilen-evraklarin-tamami-sahte-h488984.html" title="AK Parti Genel Başkan Yardımcısı Yazıcı: Belge olarak gösterilen evrakların tamamı sahte"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/ak_parti_genel_baskan_yardimcisi_yazici_belge_olarak_gosterilen_evraklarin_tamami_sahte.jpg" alt="AK Parti Genel Başkan Yardımcısı Yazıcı: Belge olarak gösterilen evrakların tamamı sahte" />
AK Parti Genel Başkan Yardımcısı Yazıcı: Belge olarak gösterilen evrakların tamamı sahte</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/torba-tasari-tbmm-genel-kurulunda-kabul-edildi-6-h489057.html" title=""Torba tasarı" TBMM Genel Kurulunda kabul edildi (6)"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Torba tasarı" TBMM Genel Kurulunda kabul edildi (6)" />
"Torba tasarı" TBMM Genel Kurulunda kabul edildi (6)</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/danimarka-yerel-yonetimine-41-turk-secildi-h487954.html" title="Danimarka yerel yönetimine 41 Türk seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/danimarka_yerel_yonetimine_41_turk_secildi.jpg" alt="Danimarka yerel yönetimine 41 Türk seçildi" />
Danimarka yerel yönetimine 41 Türk seçildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ab-zirvesinde-bayat-sandvic-tartismasi-h484376.html" title="AB zirvesinde “bayat sandviç“ tartışması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/ab_zirvesinde_bayat_sandvic_tartismasi_h484376_16f35.jpg" alt="AB zirvesinde “bayat sandviç“ tartışması" />
AB zirvesinde “bayat sandviç“ tartışması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/basbakan-yildirim-abd-de-kanaat-onderleriyle-bir-araya-geldi-h479504.html" title="Başbakan Yıldırım ABD&#039;de kanaat önderleriyle bir araya geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/basbakan_yildirim_abdde_kanaat_onderleriyle_bir_araya_geldi.jpg" alt="Başbakan Yıldırım ABD&#039;de kanaat önderleriyle bir araya geldi" />
Başbakan Yıldırım ABD&#039;de kanaat önderleriyle bir araya geldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/bdt-ulkeleri-basbakanlari-ozbekistan-da-toplandi-h476986.html" title="BDT ülkeleri başbakanları Özbekistan&#039;da toplandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/bdt_ulkeleri_basbakanlari_ozbekistanda_toplandi.jpg" alt="BDT ülkeleri başbakanları Özbekistan&#039;da toplandı" />
BDT ülkeleri başbakanları Özbekistan&#039;da toplandı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/dunyanin-ilk-vatandas-robotu-sophia-aile-kurmak-istiyor-h486947.html" title="Dünyanın ilk vatandaş robotu Sophia, aile kurmak istiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/dunyanin_ilk_vatandas_robotu_sophia_aile_kurmak_istiyor.jpg" alt="Dünyanın ilk vatandaş robotu Sophia, aile kurmak istiyor" />
Dünyanın ilk vatandaş robotu Sophia, aile kurmak istiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/haritalara-lisans-ayari-h485828.html" title="Haritalara “lisans” ayarı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/haritalara_lisans_ayari_h485828_47931.jpg" alt="Haritalara “lisans” ayarı" />
Haritalara “lisans” ayarı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/denize-yapilan-ikinci-havalimaninda-yeni-bir-rekor-h484455.html" title="Denize yapılan ikinci havalimanında yeni bir rekor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/denize_yapilan_ikinci_havalimaninda_yeni_bir_rekor_h484455_9b9e2.jpg" alt="Denize yapılan ikinci havalimanında yeni bir rekor" />
Denize yapılan ikinci havalimanında yeni bir rekor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/twitter-280-karakter-uygulamasini-baslatti-h479202.html" title="Twitter 280 karakter uygulamasını başlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/twitter_280_karakter_uygulamasini_baslatti.jpg" alt="Twitter 280 karakter uygulamasını başlattı" />
Twitter 280 karakter uygulamasını başlattı</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/sifir-hata-ile-calisti-odulu-kapti-h487523.html" title="Sıfır hata ile çalıştı ödülü kaptı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/sifir_hata_ile_calisti_odulu_kapti_h487523_521e4.jpg" alt="Sıfır hata ile çalıştı ödülü kaptı" />
Sıfır hata ile çalıştı ödülü kaptı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/insana-ve-dogaya-saygisi-belgelendi-h485824.html" title="İnsana ve doğaya saygısı belgelendi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/insana_ve_dogaya_saygisi_belgelendi_h485824_d1bf5.jpg" alt="İnsana ve doğaya saygısı belgelendi" />
İnsana ve doğaya saygısı belgelendi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/nijerya-da-pazar-lideri-oldu-h484409.html" title="Nijerya&#039;da pazar lideri oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/nijerya_da_pazar_lideri_oldu_h484409_62994.jpg" alt="Nijerya&#039;da pazar lideri oldu" />
Nijerya&#039;da pazar lideri oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/marmara-mermeri-markamiz-olsun-h484398.html" title="Marmara Mermeri markamız olsun"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/marmara_mermeri_markamiz_olsun_h484398_5ab2b.JPG" alt="Marmara Mermeri markamız olsun" />
Marmara Mermeri markamız olsun</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh488592" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/kent-ve-yasam/izmir-de-yeni-bitki-turu-kesfedildi-h488592.html" title="İzmir&#039;de yeni bitki türü keşfedildi" target="_blank">İzmir&#039;de yeni bitki türü keşfedildi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Ordino henüz kaldırılmadı!" title="Ordino henüz kaldırılmadı!">Ordino henüz kaldırılmadı!</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Growtech" title="Growtech">Growtech</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/yardım kampanyası" title="yardım kampanyası">yardım kampanyası</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/antalya-da-kuvvetli-yagis-h488967.html" title="Antalya&#039;da kuvvetli yağış" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/11/antalya_yagmur.jpg" alt="Antalya&#039;da kuvvetli yağış" />
      <div class="caption">Antalya'da kuvvetli yağış</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/islami-finans-hizli-buyuyor-h488584.html" title="İslami finans hızlı büyüyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/11/islami.jpg" alt="İslami finans hızlı büyüyor" />
      <div class="caption">İslami finans hızlı büyüyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/cepte-rekor-kirdik-h488585.html" title="Cepte rekor kırdık" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/11/cepte.jpg" alt="Cepte rekor kırdık" />
      <div class="caption">Cepte rekor kırdık</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kirsal-kalkinmaya-destek-h488624.html" title="Kırsal kalkınmaya destek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/11/kirsal.jpg" alt="Kırsal kalkınmaya destek" />
      <div class="caption">Kırsal kalkınmaya destek</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/lezzet-sokaga-cikti-h488551.html" title="Lezzet sokağa çıktı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/11/emlak_konut1.jpg" alt="Lezzet sokağa çıktı" />
      <div class="caption">Lezzet sokağa çıktı</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Moğolistan'ın Ankara Büyükelçisi Ravdan:</h1>
                <h2 class="lead" itemprop="description"><strong>- "İki ülke arasındaki ticari ve ekonomik ilişkileri geliştirmeden Türkiye ve Moğolistan arasındaki bilimsel araştırmaların geliştirilmesi imkansızdır"</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-11-28 21:53:45" content="2017-11-28T21:53:45+02:00">28 Kasım 2017 Salı 21:53</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Moğolistan'ın Ankara Büyükelçisi Ravdan:" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - <strong class="klink">Moğolistan</strong>’ın Ankara Büyükelçisi <strong class="klink">Bold Ravdan</strong>, Doç. Dr. <strong class="klink">Bülent Gül</strong>'ün Moğol dili alanında yaptığı çalışmaların oldukça başarılı olduğunu belirterek, "İki ülke arasındaki ticari ve ekonomik ilişkiler geliştirmeden <strong class="klink">Türkiye</strong> ve Moğolistan arasındaki bilimsel araştırmaların geliştirilmesi imkansızdır." dedi.</p><p>Moğolistan’ın Ankara Büyükelçisi Bold Ravdan, Hacettepe Üniversitesi Türkiyat Araştırmaları Enstitüsü Moğol Dili ve Kültürü Araştırmaları Ana Bilim Dalı Başkanı Doç. Dr. Gül'ün onuruna Moğol dili hakkında yaptığı çalışmalar ve bu alanda yapılan araştırmalara katkısından dolayı bir resepsiyon düzenledi.</p><p>Moğolistan Büyükelçiliğinde düzenlenen resepsiyonda konuşan Büyükelçi Ravdan, Gül'ün Moğol dili hakkında yaptığı çalışmalar için teşekkür ederek, "Bülent Gül çok iyi şekilde çalışıyor. Ama yine de desteğe ihtiyacı olacaktır ve bu desteğin başlangıcı olarak 2018 yılından itibaren Türkiyat Araştırmaları Enstitüsünde okuyan bir öğrenciye Moğolistan'da üç aylık eğitim için burs vereceğiz." diye konuştu.</p><p>Ravdan, Moğolistan Büyükelçiliğinin Türkiyat Araştırmaları Enstitüsüne bin dolar bağışladığını belirtti. Ravdan, "Ayrıca Uluslararası Moğol Araştırmaları Kurumu ile birlikte Moğol Dili ve Kültürü Merkezi Bülent Gül hocamıza 2018 yılında on bin dolar hediye edecek." ifadesini kullandı.</p><p>Türkiye ve Moğolistan arasındaki diplomatik ilişkilerin tesis edilmesinin 50. yıldönümünün 2019 yılında kutlanacağına değinen Ravdan, iki ülke arasındaki ticari ve ekonomik ilişkileri geliştirmeden Türkiye ve Moğolistan arasındaki bilimsel araştırmaların geliştirilmesinin imkansız olduğunu bildirdi.</p><p>Ravdan, iki ülke arasındaki diplomatik ilişkilerin 50. yıldönümü vesilesiyle Hun dönemine ait arkeolojik eserlerin de aynı yıl içerisinde Türkiye'de sergileneceğini belirterek, çok sayıda araştırmacı ve akademisyenin katılacağı bir sempozyum düzenleyeceklerini kaydetti.</p><p>Konuşmasının ardından Büyükelçi Ravdan, Gül'e Uluslararası Moğol Araştırmaları Kurumu tarafından verilen teşekkür belgesini takdim etti. </p><p>Gül de Moğolistan'ın çok güzel bir ülke ve Moğolların da çok saygı değer bir millet olduğunu belirterek, "Moğolistan'ı her zaman özlüyoruz." dedi.</p><p>Gül, ayrıca desteklerinden dolayıBüyükelçi Ravdan'a teşekkür etti.</p><p>Çok sayıda akademisyen ve araştırmacının katıldığı resepsiyon, konuşmaların ardından konuklara yapılan ikramlarla son buldu.  </p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/85-bin-ziyaretci-bekleniyor-h489001.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/ordino-henuz-kaldirilmadi-h488999.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/istanbul-shoppingfest-ornek-aliniyor-h488998.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/oecd-turkiye-icin-buyume-beklentisini-yukseltti-h488604.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kultur-sanat/cin-de-turk-restoranina-buyuk-odul-h488602.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/milli-yuksek-hizli-tren-seti-icin-ihaleye-cikildi-h488598.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/siber-guvenlik-akademisi-kurulacak-h488629.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/demir-ipek-yolu-nda-mersin-den-ilk-tren-yola-cikti-h488623.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/e-atik-lar-cari-aciga-derman-olacak-h488619.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/milli-elektrikli-lokomotifle-4-milyar-dolarlik-tasarruf-hedefi-h488611.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/satislari-ekspres-hiziyla-suruyor-h488550.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bir-gunde-2-milyon-urun-satti-h488549.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/abd-de-black-friday-online-satislari-rekor-kirdi-h488542.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/hazir-giyimde-turkiye-nin-alternatifi-yok-h488137.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bankacilik-sektoru-buyumeye-devam-ediyor-h488136.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/85-bin-ziyaretci-bekleniyor-h489001.html" title="85 bin ziyaretçi bekleniyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/85_bin_ziyaretci_bekleniyor_h489001_37f3d.jpg" alt="85 bin ziyaretçi bekleniyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">85 bin ziyaretçi bekleniyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/ordino-henuz-kaldirilmadi-h488999.html" title="Ordino henüz kaldırılmadı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/ordino_henuz_kaldirilmadi_h488999_9ba28.jpg" alt="Ordino henüz kaldırılmadı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ordino henüz kaldırılmadı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/istanbul-shoppingfest-ornek-aliniyor-h488998.html" title="İstanbul ShoppingFest örnek alınıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/istanbul_shoppingfest_ornek_aliniyor_h488998_340e7.jpg" alt="İstanbul ShoppingFest örnek alınıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul ShoppingFest örnek alınıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/oecd-turkiye-icin-buyume-beklentisini-yukseltti-h488604.html" title="OECD Türkiye için büyüme beklentisini yükseltti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/oecd_turkiye_icin_buyume_beklentisini_yukseltti.jpg" alt="OECD Türkiye için büyüme beklentisini yükseltti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">OECD Türkiye için büyüme beklentisini yükseltti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kultur-sanat/cin-de-turk-restoranina-buyuk-odul-h488602.html" title="Çin&#039;de Türk restoranına büyük ödül">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/cinde_turk_restoranina_buyuk_odul.jpg" alt="Çin&#039;de Türk restoranına büyük ödül" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çin&#039;de Türk restoranına büyük ödül</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/milli-yuksek-hizli-tren-seti-icin-ihaleye-cikildi-h488598.html" title="Milli Yüksek Hızlı Tren seti için ihaleye çıkıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/milli_yuksek_hizli_tren_seti_icin_ihaleye_cikildi.jpg" alt="Milli Yüksek Hızlı Tren seti için ihaleye çıkıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Milli Yüksek Hızlı Tren seti için ihaleye çıkıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/siber-guvenlik-akademisi-kurulacak-h488629.html" title="Siber güvenlik akademisi kurulacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/ssm_daire_baskani_ulukavak_siber_guvenlik_akademisi_kurulacak.jpg" alt="Siber güvenlik akademisi kurulacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Siber güvenlik akademisi kurulacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/demir-ipek-yolu-nda-mersin-den-ilk-tren-yola-cikti-h488623.html" title="&#039;Demir İpek Yolu&#039;nda Mersin&#039;den ilk tren yola çıktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/demir_ipek_yolunda_mersinden_ilk_tren_yola_cikti.jpg" alt="&#039;Demir İpek Yolu&#039;nda Mersin&#039;den ilk tren yola çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&#039;Demir İpek Yolu&#039;nda Mersin&#039;den ilk tren yola çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/e-atik-lar-cari-aciga-derman-olacak-h488619.html" title="&#039;e-Atık&#039;lar cari açığa derman olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/e_atiklar_cari_aciga_derman_olacak.jpg" alt="&#039;e-Atık&#039;lar cari açığa derman olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&#039;e-Atık&#039;lar cari açığa derman olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/milli-elektrikli-lokomotifle-4-milyar-dolarlik-tasarruf-hedefi-h488611.html" title="Milli elektrikli lokomotifle 4 milyar dolarlık tasarruf hedefi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/milli_elektrikli_lokomotifle_4_milyar_dolarlik_tasarruf_hedefi.jpg" alt="Milli elektrikli lokomotifle 4 milyar dolarlık tasarruf hedefi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Milli elektrikli lokomotifle 4 milyar dolarlık tasarruf hedefi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/satislari-ekspres-hiziyla-suruyor-h488550.html" title="Satışları ekspres hızıyla sürüyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/satislari_ekspres_hiziyla_suruyor_h488550_d4c83.jpg" alt="Satışları ekspres hızıyla sürüyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Satışları ekspres hızıyla sürüyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bir-gunde-2-milyon-urun-satti-h488549.html" title="Bir günde 2 milyon ürün sattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/bir_gunde_2_milyon_urun_satti_h488549_543c6.jpg" alt="Bir günde 2 milyon ürün sattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir günde 2 milyon ürün sattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/abd-de-black-friday-online-satislari-rekor-kirdi-h488542.html" title="ABD&#039;de &#039;Black Friday&#039; online satışları rekor kırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/abdde_black_friday_online_satislari_rekor_kirdi.jpg" alt="ABD&#039;de &#039;Black Friday&#039; online satışları rekor kırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ABD&#039;de &#039;Black Friday&#039; online satışları rekor kırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/hazir-giyimde-turkiye-nin-alternatifi-yok-h488137.html" title="&#039;Hazır giyimde Türkiye&#039;nin alternatifi yok&#039;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/hazir_giyimde_turkiyenin_alternatifi_yok.jpg" alt="&#039;Hazır giyimde Türkiye&#039;nin alternatifi yok&#039;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&#039;Hazır giyimde Türkiye&#039;nin alternatifi yok&#039;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bankacilik-sektoru-buyumeye-devam-ediyor-h488136.html" title="Bankacılık sektörü büyümeye devam ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/11/bankacilik_sektoru_buyumeye_devam_ediyor.jpg" alt="Bankacılık sektörü büyümeye devam ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bankacılık sektörü büyümeye devam ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Bold+Ravdan" title="Bold Ravdan haberleri">Bold Ravdan</a><a href="http://www.gazeteekonomi.com/haberleri/B%C3%BClent+G%C3%BCl" title="Bülent Gül haberleri">Bülent Gül</a><a href="http://www.gazeteekonomi.com/haberleri/Mo%C4%9Folistan" title="Moğolistan haberleri">Moğolistan</a><a href="http://www.gazeteekonomi.com/haberleri/t%C3%BCrkiye" title="Türkiye haberleri">Türkiye</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(489051);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="489051" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="70fc966bed1944f51b954bb4a00a95be2bf1fa6f" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/mogolistanin-ankara-buyukelcisi-ravdan-h489051.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/birlik-baskanligina-icin-ilk-aday-sinyali-verdi-makale,194809.html" title="Birlik başkanlığına için ilk aday sinyali verdi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Birlik başkanlığına için ilk aday sinyali verdi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sigara-icmeyene-daha-cok-izin-makale,194797.html" title="Sigara içmeyene daha çok izin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Sigara içmeyene daha çok izin            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gumruk-birligi-nde-acigi-daralttik-makale,194741.html" title="Gümrük Birliği&#039;nde açığı daralttık" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gümrük Birliği&#039;nde açığı daralttık            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/misafir-var-makale,194716.html" title="Misafir Var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              Misafir Var            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/1-uluslararasi-kisa-film-festivali-h489101.html"  title=""1. Uluslararası Kısa Film Festivali"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/1_uluslararasi_kisa_film_festivali_h249226.jpg" alt=""1. Uluslararası Kısa Film Festivali"" />
        <span>"1. Uluslararası Kısa Film Festivali"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/gap-bolgesi-turizm-odakli-tanitim-ve-markalasma-projesi-h489100.html"  title=""GAP Bölgesi Turizm Odaklı Tanıtım ve Markalaşma Projesi"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/gap_bolgesi_turizm_odakli_tanitim_ve_markalasma_projesi_h249225.jpg" alt=""GAP Bölgesi Turizm Odaklı Tanıtım ve Markalaşma Projesi"" />
        <span>"GAP Bölgesi Turizm Odaklı Tanıtım ve Markalaşma...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/erzurumda-polis-memuru-trafik-kazasinda-hayatini-kaybetti-h489098.html"  title="Erzurum'da polis memuru trafik kazasında hayatını kaybetti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/erzurumda_polis_memuru_trafik_kazasinda_hayatini_kaybetti_h249227.jpg" alt="Erzurum'da polis memuru trafik kazasında hayatını kaybetti" />
        <span>Erzurum'da polis memuru trafik kazasında hayatını...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/guncelleme-esine-ates-eden-babanin-kizini-vurmasi-h489093.html"  title="GÜNCELLEME - Eşine ateş eden babanın kızını vurması">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="GÜNCELLEME - Eşine ateş eden babanın kızını vurması" />
        <span>GÜNCELLEME - Eşine ateş eden babanın kızını...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/misirda-silahli-catisma-11-olu-h489092.html"  title="Mısır'da silahlı çatışma: 11 ölü">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Mısır'da silahlı çatışma: 11 ölü" />
        <span>Mısır'da silahlı çatışma: 11 ölü</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">790</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ordino-henuz-kaldirilmadi-h488999.html" title="Ordino henüz kaldırılmadı!" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/ordino_henuz_kaldirilmadi_h488999_9ba28.jpg" alt="Ordino henüz kaldırılmadı!" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ordino-henuz-kaldirilmadi-h488999.html" title="" ><span class="en-hit">1.</span> <strong>Ordino henüz kaldırılmadı!</strong> <span class="en-spot en-hidden">İhracatçının en önemli sorunlarından biri olan ordino bedelleri...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/istanbul-shoppingfest-ornek-aliniyor-h488998.html" title="İstanbul ShoppingFest örnek alınıyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/istanbul_shoppingfest_ornek_aliniyor_h488998_340e7.jpg" alt="İstanbul ShoppingFest örnek alınıyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/istanbul-shoppingfest-ornek-aliniyor-h488998.html" title="" ><span class="en-hit">2.</span> <strong>İstanbul ShoppingFest örnek alınıyor</strong> <span class="en-spot en-hidden">İSF Genel Müdürü Hicran Özbük, İSF’ye yönelik bilgi ve tecrübelerini...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/fetonun-omu-yapilanmasi-davasinda-hapis-cezasi-h489003.html" title="FETÖnün OMÜ yapılanması davasında..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/fetonun_omu_yapilanmasi_davasinda_hapis_cezasi.jpg" alt="FETÖnün OMÜ yapılanması davasında..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/fetonun-omu-yapilanmasi-davasinda-hapis-cezasi-h489003.html" title="" ><span class="en-hit">3.</span> <strong>FETÖ'nün OMÜ yapılanması davasında...</strong> <span class="en-spot en-hidden">Samsun'da, sekizi tutuklu 42 kişinin yargılandığı davada 19 sanık,...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/guney-sudanda-sigir-hirsizlari-hayvancilik-yapan-kabileye-saldirdi-40-olu-h489004.html" title="Güney Sudanda sığır hırsızları..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/guney_sudanda_sigir_hirsizlari_hayvancilik_yapan_kabileye_saldirdi_40_olu.jpg" alt="Güney Sudanda sığır hırsızları..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/guney-sudanda-sigir-hirsizlari-hayvancilik-yapan-kabileye-saldirdi-40-olu-h489004.html" title="" ><span class="en-hit">4.</span> <strong>Güney Sudan'da sığır hırsızları...</strong> <span class="en-spot en-hidden">Güney Sudan'ın Jonglei eyaletinde, silahlı sığır hırsızlarının...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/85-bin-ziyaretci-bekleniyor-h489001.html" title="85 bin ziyaretçi bekleniyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/85_bin_ziyaretci_bekleniyor_h489001_37f3d.jpg" alt="85 bin ziyaretçi bekleniyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/85-bin-ziyaretci-bekleniyor-h489001.html" title="" ><span class="en-hit">5.</span> <strong>85 bin ziyaretçi bekleniyor</strong> <span class="en-spot en-hidden">Growtech Eurasia kapsamında TÜRKTOB, FÜAB, SERKONDER, SERA-BİR, FİDEBİRLİK,...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="last en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/bir-ilke-imza-atti-avmde-navigasyonu-basardi-h485827.html" title="Bir ilke imza attı AVMde navigasyonu..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/11/bir_ilke_imza_atti_avmde_navigasyonu_basardi_h485827_c6b31.JPG" alt="Bir ilke imza attı AVMde navigasyonu..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/bir-ilke-imza-atti-avmde-navigasyonu-basardi-h485827.html" title="" ><span class="en-hit">1.</span> <strong>Bir ilke imza attı AVM’de navigasyonu...</strong> <span class="en-spot en-hidden">Başarsoft CEO’su Alim Küçükpehlivan, geliştirdikleri teknolojiyle...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/iste-suna-kiracin-idealleri-resimleri,203.html"  title="İşte Suna Kıraç’ın idealleri">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/suna_kYrac_1.jpg" alt="İşte Suna Kıraç’ın idealleri" />
            <p class="carousel-caption">İşte Suna Kıraç’ın idealleri</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-yapildi-resimleri,204.html"  title="Küresel Isınma Kurultayı yapıldı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/kurultay8_2.jpg" alt="Küresel Isınma Kurultayı yapıldı" />
            <p class="carousel-caption">Küresel Isınma Kurultayı yapıldı</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/iste-suna-kiracin-idealleri-resimleri,203.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-yapildi-resimleri,204.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/kolombiyada-ozel-baris-hukuku-izninde-sure-uzatimi-talebi-h489020.html" title="Kolombiya'da Özel Barış Hukuku izninde süre uzatımı talebi" >Kolombiya'da Özel Barış Hukuku izninde süre uzatımı talebi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/baskentte-otomobil-alt-gecide-dustu-2-yarali-h489021.html" title="Başkentte otomobil alt geçide düştü: 2 yaralı" >Başkentte otomobil alt geçide düştü: 2 yaralı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/putinden-filistin-devlet-baskani-abbasa-mesaj-h489024.html" title="Putin'den Filistin Devlet Başkanı Abbas'a mesaj" >Putin'den Filistin Devlet Başkanı Abbas'a mesaj</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/israilin-kudusteki-filistinli-sayisini-azaltma-plani-h489023.html" title="İsrail'in Kudüs'teki Filistinli sayısını azaltma planı" >İsrail'in Kudüs'teki Filistinli sayısını azaltma planı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/new-york-borsasi-rekorlarla-kapandi-h489007.html" title="New York borsası rekorlarla kapandı" >New York borsası rekorlarla kapandı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turkiye-de-40-magazasini-acti-h341921.html" title="Türkiye#039;de 40. mağazasını açtı" >Türkiye&#039;de 40. mağazasını açtı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/teknoloji/teknolojinin-yildizlarini-siz-belirleyin-h341913.html" title="Teknolojinin yıldızlarını siz belirleyin" >Teknolojinin yıldızlarını siz belirleyin</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" selected>29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Moğolistan'ın Ankara Büyükelçisi Ravdan:" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fmogolistanin-ankara-buyukelcisi-ravdan-h489051.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('489051', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
