  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Özhaseki'den yeni yıl mesajı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Çevre ve Şehircilik Bakanı Özhaseki: - "Bu büyük millet dedelerinden aldığı emanete nasıl sahip çıktığını kanla alınan toprakların zamanı" />
<meta name="keywords" content="15 temmuz, Çevre ve Şehircilik Bakanı Mehmet Özhaseki, yeni yıl mesajı" />
<meta name="news_keywords" content="15 temmuz, Çevre ve Şehircilik Bakanı Mehmet Özhaseki, yeni yıl mesajı">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Özhaseki'den yeni yıl mesajı" />
<meta property="og:description" content="- Çevre ve Şehircilik Bakanı Özhaseki: - "Bu büyük millet dedelerinden aldığı emanete nasıl sahip çıktığını kanla alınan toprakların zamanı" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Özhaseki'den yeni yıl mesajı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Özhaseki'den yeni yıl mesajı" />
<meta name="twitter:description" content="- Çevre ve Şehircilik Bakanı Özhaseki: 
- "Bu büyük millet, dedelerinden aldığı emanete nasıl sahip çıktığını, kanla alınan toprakların zamanı geldiğinde yine kanla korunacağını bir kez daha göstermiştir" 
- "2017 yılında yaptığımız her yatırımda, ürettiğimiz her hizmette bu kutsal ruhla hareket edeceğimize kimsenin şüphesi olmasın"" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/325692"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Özhaseki'den yeni yıl mesajı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2016-12-31T18:50:31+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="15 temmuz, Çevre ve Şehircilik Bakanı Mehmet Özhaseki, yeni yıl mesajı" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Özhaseki'den yeni yıl mesajı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">2°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.5192</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">3.7140</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">130.566</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">78139</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/anlamli-ziyaret-h317334.html" title="Anlamlı Ziyaret" >Anlamlı Ziyaret</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/erciyes-e-buyuk-odul-h316040.html" title="Erciyes&#039;e büyük ödül" >Erciyes&#039;e büyük ödül</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/aliyucelen-in-donusu-muhtesem-oldu-h313452.html" title=" Ali Yücelen&#039;in dönüşü muhteşem oldu" > Ali Yücelen&#039;in dönüşü muhteşem oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/simdi-de-otomatik-vitesli-modeli-piyasaya-cikti-h313438.html" title="Şimdi de otomatik vitesli modeli piyasaya çıktı" >Şimdi de otomatik vitesli modeli piyasaya çıktı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/yazarlar/kirmizi-halida-yuruyen-yildizlar-gibiyim-h312697.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/anayasa-degisikligi-teklifinin-maddeleri-h312684.html" title="Anayasa değişikliği teklifinin maddeleri" >Anayasa değişikliği teklifinin maddeleri</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/genclerin-sahip-cikmadigi-inovasyonun-basari-sansi-yok-h312550.html" title="Gençlerin sahip çıkmadığı inovasyonun başarı şansı yok" >Gençlerin sahip çıkmadığı inovasyonun başarı şansı yok</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/meger-turkiye-ile-ilgili-kotu-haberleri-reyting-icin-yapmislar-h312501.html" title="Meğer Türkiye ile ilgili kötü haberleri reyting için yapmışlar" >Meğer Türkiye ile ilgili kötü haberleri reyting için yapmışlar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turkiye/avrasya-tuneli-30-ocak-tan-itibaren-24-saat-calisacak-h312480.html" title="Avrasya Tüneli 30 Ocak&#039;tan itibaren 24 saat çalışacak" >Avrasya Tüneli 30 Ocak&#039;tan itibaren 24 saat çalışacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/politika/izmirli-turkiye-ye-nefes-aldiriyor-h312471.html" title="İzmirli Türkiye&#039;ye nefes aldırıyor" >İzmirli Türkiye&#039;ye nefes aldırıyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="82081594598ce42ff44368d1163c63f0bfbfb648" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Özhaseki'den yeni yıl mesajı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/osman-gazi-koprusu-nun-gecis-ucreti-dusuruldu-h325632.html" title="Osman Gazi Köprüsü&#039;nün geçiş ücreti düşürüldü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/osman_gazi_koprusunun_gecis_ucreti_dusuruldu.jpg" alt="Osman Gazi Köprüsü&#039;nün geçiş ücreti düşürüldü" />
Osman Gazi Köprüsü&#039;nün geçiş ücreti düşürüldü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/okulda-urettikleri-parfumu-ogrencilere-hediye-ediyorlar-h325600.html" title="Okulda ürettikleri parfümü öğrencilere hediye ediyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/okulda_urettikleri_parfumu_ogrencilere_hediye_ediyorlar.jpg" alt="Okulda ürettikleri parfümü öğrencilere hediye ediyorlar" />
Okulda ürettikleri parfümü öğrencilere hediye ediyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/basbakan-el-koydu-uc-havaalani-daha-geliyor-h325584.html" title="Başbakan el koydu üç havaalanı daha geliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/basbakan_el_koydu_uc_havaalani_daha_geliyor_h325584_90166.jpg" alt="Başbakan el koydu üç havaalanı daha geliyor" />
Başbakan el koydu üç havaalanı daha geliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ptt-10-yilda-kar-eden-bir-kurum-haline-geldi-h324311.html" title="PTT 10 yılda kar eden bir kurum haline geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/ptt_yok_olmak_uzereyken_son_10_yilda_kar_eden_bir_kurum_haline_geldi.jpg" alt="PTT 10 yılda kar eden bir kurum haline geldi" />
PTT 10 yılda kar eden bir kurum haline geldi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kopru-ucretine-buyuk-zam-h325634.html" title="Köprü ücretine büyük zam"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/kopru_ucretine_buyuk_zam_h325634_75b0c.jpg" alt="Köprü ücretine büyük zam" />
Köprü ücretine büyük zam</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/egd-ekonomi-dunyasini-bulusturdu-h325598.html" title="EGD ekonomi dünyasını buluşturdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/egd_ekonomi_dunyasini_bulusturdu_h325598_0b2e8.JPG" alt="EGD ekonomi dünyasını buluşturdu" />
EGD ekonomi dünyasını buluşturdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/asgari-ucret-belli-oldu-h324305.html" title="Asgari ücret belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/asgari_ucret_belli_oldu_h324305_b0e13.jpg" alt="Asgari ücret belli oldu" />
Asgari ücret belli oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/istanbul-da-takside-indi-bindi-875-lira-oldu-h324293.html" title="İstanbul&#039;da takside indi bindi 8.75 lira oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/istanbulda_taksilerde_kisa_mesafe_ucreti_belirlendi.jpg" alt="İstanbul&#039;da takside indi bindi 8.75 lira oldu" />
İstanbul&#039;da takside indi bindi 8.75 lira oldu</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/endustri-bolgeleri-yonetmeliginde-degisiklik-h325657.html" title="Endüstri Bölgeleri Yönetmeliğinde değişiklik"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Endüstri Bölgeleri Yönetmeliğinde değişiklik" />
Endüstri Bölgeleri Yönetmeliğinde değişiklik</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/trafik-kazalari-nedeniyle-ilgililere-sunulan-saglik-hizmet-bedelleri-h325654.html" title="Trafik kazaları nedeniyle ilgililere sunulan sağlık hizmet bedelleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Trafik kazaları nedeniyle ilgililere sunulan sağlık hizmet bedelleri" />
Trafik kazaları nedeniyle ilgililere sunulan sağlık hizmet bedelleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ithalat-rejimi-kararina-ek-karari-h325651.html" title=""İthalat Rejimi Kararına Ek Kararı""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""İthalat Rejimi Kararına Ek Kararı"" />
"İthalat Rejimi Kararına Ek Kararı"</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tersane-ve-tekne-imal-yonetmeliginde-degisiklik-h325663.html" title="Tersane ve tekne imal yönetmeliğinde değişiklik"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Tersane ve tekne imal yönetmeliğinde değişiklik" />
Tersane ve tekne imal yönetmeliğinde değişiklik</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/bakanlar-ozlu-ve-ozhaseki-kayseride-h325655.html" title="Bakanlar Özlü ve Özhaseki Kayseri'de"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Bakanlar Özlü ve Özhaseki Kayseri'de" />
Bakanlar Özlü ve Özhaseki Kayseri'de</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/yildirim-el-babda-yaralanan-askerleri-ziyaret-etti-h325694.html" title="Yıldırım, El Bab'da yaralanan askerleri ziyaret etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Yıldırım, El Bab'da yaralanan askerleri ziyaret etti" />
Yıldırım, El Bab'da yaralanan askerleri ziyaret etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ak-parti-genel-baskan-yardimcisi-sahin-yuksekovada-h325706.html" title="AK Parti Genel Başkan Yardımcısı Şahin, Yüksekova'da"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AK Parti Genel Başkan Yardımcısı Şahin, Yüksekova'da" />
AK Parti Genel Başkan Yardımcısı Şahin, Yüksekova'da</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/basbakan-yildirim-kiliste-halka-hitap-etti-h325711.html" title="Başbakan Yıldırım Kilis'te halka hitap etti:"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Başbakan Yıldırım Kilis'te halka hitap etti:" />
Başbakan Yıldırım Kilis'te halka hitap etti:</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/trump-tan-putin-e-ovgu-h325593.html" title="Trump&#039;tan Putin&#039;e övgü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/trumptan_putine_ovgu.jpg" alt="Trump&#039;tan Putin&#039;e övgü" />
Trump&#039;tan Putin&#039;e övgü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ab-3-milyar-avro-sozunu-tutmadi-h324326.html" title="AB 3 milyar avro sözünü tutmadı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/ab_3_milyar_avro_sozunu_tutmadi.jpg" alt="AB 3 milyar avro sözünü tutmadı" />
AB 3 milyar avro sözünü tutmadı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/trump-tan-israil-e-guclu-ol-cagrisi-h324286.html" title="Trump&#039;tan İsrail&#039;e &#039;Güçlü ol&#039; çağrısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/trumptan_israile_guclu_ol_cagrisi.jpg" alt="Trump&#039;tan İsrail&#039;e &#039;Güçlü ol&#039; çağrısı" />
Trump&#039;tan İsrail&#039;e &#039;Güçlü ol&#039; çağrısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/roth-twitter-daki-paylasimini-silmek-zorunda-kaldi-h323198.html" title="Roth Twitter&#039;daki paylaşımını silmek zorunda kaldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/roth_twitterdaki_paylasimini_silmek_zorunda_kaldi.jpg" alt="Roth Twitter&#039;daki paylaşımını silmek zorunda kaldı" />
Roth Twitter&#039;daki paylaşımını silmek zorunda kaldı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yazilimla-tum-sektorlere-onderlik-yapiyor-h324333.html" title="Yazılımla tüm sektörlere ÖNDERlik yapıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/yazilimla_tum_sektorlere_onderlik_yapiyor_h324333_38aec.gif" alt="Yazılımla tüm sektörlere ÖNDERlik yapıyor" />
Yazılımla tüm sektörlere ÖNDERlik yapıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yenilikci-fikirler-odullendirildi-h322525.html" title="Yenilikçi fikirler ödüllendirildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/yenilikci_fikirler_odullendirildi_h322525_7ebec.jpg" alt="Yenilikçi fikirler ödüllendirildi" />
Yenilikçi fikirler ödüllendirildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cepten-internet-kullanimi-katlandi-h321816.html" title="Cepten internet kullanımı katlandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/cepten_internet_kullanimi_katlandi_h321816_0a190.jpg" alt="Cepten internet kullanımı katlandı" />
Cepten internet kullanımı katlandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/45g-li-abone-sayisi-3g-lileri-katladi-h320611.html" title="4.5G&#039;li abone sayısı 3G&#039;lileri katladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/45g_li_abone_sayisi_3g_lileri_katladi_h320611_0e238.jpg" alt="4.5G&#039;li abone sayısı 3G&#039;lileri katladı" />
4.5G&#039;li abone sayısı 3G&#039;lileri katladı</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/deniz-uzerine-kurulan-havalimani-1-milyon-yolcu-agirladi-h324330.html" title="Deniz üzerine kurulan havalimanı 1 milyon yolcu ağırladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/deniz_uzerine_kurulan_havalimani_1_milyon_yolcu_agirladi.jpg" alt="Deniz üzerine kurulan havalimanı 1 milyon yolcu ağırladı" />
Deniz üzerine kurulan havalimanı 1 milyon yolcu ağırladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/eczacibasi-nda-ceo-degisimi-boyle-olur-h323850.html" title="Eczacıbaşı&#039;nda CEO değişimi böyle olur"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/eczacibasi_da_ceo_degisimi_boyle_olur_h323850_4a875.jpg" alt="Eczacıbaşı&#039;nda CEO değişimi böyle olur" />
Eczacıbaşı&#039;nda CEO değişimi böyle olur</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/antep-te-iki-baskandan-iki-onemli-konusma-h322776.html" title="Antep&#039;te iki başkandan iki önemli konuşma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/gaziantepin_yildizlari_odul_toreni.jpg" alt="Antep&#039;te iki başkandan iki önemli konuşma" />
Antep&#039;te iki başkandan iki önemli konuşma</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/arge-devinden-gurur-veren-basari-h322515.html" title="ARGE devinden gurur veren başarı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/arge_devinden_gurur_veren_basari_h322515_17b6c.png" alt="ARGE devinden gurur veren başarı" />
ARGE devinden gurur veren başarı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh325939" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/genel/ab-suriye-deki-ateskesi-memnuniyetle-karsiladi-h325939.html" title="AB, Suriye&#039;deki ateşkesi memnuniyetle karşıladı" target="_blank">AB, Suriye&#039;deki ateşkesi memnuniyetle karşıladı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/2016-da-en-cok-altin-altin-kazandirdi-h325545.html" title="2016&#039;da en çok altın altın kazandırdı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2016/12/altYn.jpg" alt="2016&#039;da en çok altın altın kazandırdı" />
      <div class="caption">En çok altın kazandırdı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/basbakan-el-koydu-uc-havaalani-daha-geliyor-h325584.html" title="Başbakan el koydu üç havaalanı daha geliyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2016/12/tokat.jpg" alt="Başbakan el koydu üç havaalanı daha geliyor" />
      <div class="caption">Üç havaalanı daha geliyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/yazilimla-tum-sektorlere-onderlik-yapiyor-h324333.html" title="Yazılımla tüm sektörlere ÖNDERlik yapıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2016/12/mehmet-onder.gif" alt="Yazılımla tüm sektörlere ÖNDERlik yapıyor" />
      <div class="caption">Sektörlere ÖNDERlik yapıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kent-ve-yasam/uber-den-aciklama-var-h323955.html" title="Uber&#039;den açıklama var" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2016/12/uber2.jpg" alt="Uber&#039;den açıklama var" />
      <div class="caption">Uber'den açıklama var</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kent-ve-yasam/cevreyi-kirletenin-cezasi-belli-oldu-h323785.html" title="Çevreyi kirletenin cezası belli oldu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2016/12/cevreyi_kirletene.jpg" alt="Çevreyi kirletenin cezası belli oldu" />
      <div class="caption">Çevreyi kirletene para cezası</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Özhaseki'den yeni yıl mesajı</h1>
                <h2 class="lead" itemprop="description"><strong>- Çevre ve Şehircilik Bakanı Özhaseki: 
- "Bu büyük millet, dedelerinden aldığı emanete nasıl sahip çıktığını, kanla alınan toprakların zamanı geldiğinde yine kanla korunacağını bir kez daha göstermiştir" 
- "2017 yılında yaptığımız her yatırımda, ürettiğimiz her hizmette bu kutsal ruhla hareket edeceğimize kimsenin şüphesi olmasın"</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2016-12-31 18:50:31" content="2016-12-31T18:50:31+02:00">31 Aralık 2016 Cumartesi 18:50</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Özhaseki'den yeni yıl mesajı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - <strong class="klink">Çevre ve Şehircilik Bakanı Mehmet Özhaseki</strong>, "Bu büyük millet, dedelerinden aldığı emanete nasıl sahip çıktığını, kanla alınan toprakların zamanı geldiğinde yine kanla korunacağını bir kez daha göstermiştir." ifadelerini kullandı. </p><p>Bakan Özhaseki, yayımladığı <strong class="klink">yeni yıl mesajı</strong>nda 2016'nın Türkiye'nin zorluklarla boğuştuğu bir yıl olarak tarihe geçtiğini belirtti. </p><p> Türk demokrasi tarihinin hanesine <strong class="klink">15 Temmuz</strong> darbe girişiminin kara bir leke olarak yazıldığını aktaran Özhaseki, o gecede, genç, yaşlı, kadın milyonlarca insanın tankların önüne dikildiğini ve dünyada ilk kez, eli silahsız sivillerin kendilerine doğrultulan namluları bertaraf ettiklerini hatırlattı. </p><p>Özhaseki, mesajında şunları kaydetti:</p><p>"O gecenin sabahında ortaya çıkan manzarada bir milletin, devletinin bekası için nasıl devleşebileceği, özgürlüğü için nasıl kahramanca can verebileceği, demokrasisi için nasıl destansı bir mücadele sürdürebileceği vardı.</p><p>Çanakkale ruhu nasıl aziz ve kıymetliyse, 15 Temmuz ruhu da bir o kadar önemli bir duruş ve kararlılıktır. Çünkü bu büyük millet, dedelerinden aldığı emanete nasıl sahip çıktığını, kanla alınan toprakların zamanı geldiğinde yine kanla korunacağını bir kez daha göstermiştir. 2017 yılında yaptığımız her yatırımda, ürettiğimiz her hizmette bu kutsal ruhla hareket edeceğimize kimsenin şüphesi olmasın."</p><p> Özhaseki, şehitleri rahmetle andığını belirterek, başta gaziler olmak üzere yurdun dört bir köşesinde görev yapan silahlı güçler, sınırların güvenliğini sağlayan Mehmetçikler ile büyük Türk milletinin yeni yılını kutladı. </p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twenty carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yastikalti-altinin-degeri-650-milyar-lirayi-gecti-h325874.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/elektrik-hatlarina-siber-saldiri-girisimi-h325639.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ilk-para-politikasi-kurulu-toplantisi-24-ocakta-h325610.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guvenlik/elektrik-kesintileri-polisle-birlikte-arastiriliyor-h325624.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/kopru-ucretine-buyuk-zam-h325634.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/osman-gazi-koprusu-nun-gecis-ucreti-dusuruldu-h325632.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/elektrik-gitti-buyuk-zarar-geldi-h325601.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/asgari-ucret-belli-oldu-h324305.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/zorunlu-kis-lastiginde-zamli-tarife-basliyor-h325602.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/egd-ekonomi-dunyasini-bulusturdu-h325598.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/deniz-uzerine-kurulan-havalimani-1-milyon-yolcu-agirladi-h324330.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/ptt-10-yilda-kar-eden-bir-kurum-haline-geldi-h324311.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gun-yeni-buyume-ve-basari-hikayeleri-yazma-gunudur-h324322.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/olcu-aletlerinin-muayene-ve-damgalama-ucretleri-belirlendi-h324300.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/ankara-ve-7-ilde-okullara-kar-tatili-h324294.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dis-haberler/madrid-de-trafige-cikan-araclara-sinirlama-h324292.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/istanbul-da-takside-indi-bindi-875-lira-oldu-h324293.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/baskandan-sirketlere-nefes-aldiracak-oneri-h324281.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/100-milyon-liralik-kredi-iki-haftada-tukendi-h324158.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/3-bin-220-kadroya-yerlestirme-yapilacak-h324170.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" ><span class="halflings-icon th-large"></span></li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/yastikalti-altinin-degeri-650-milyar-lirayi-gecti-h325874.html" title="Yastıkaltı altının değeri 650 milyar lirayı geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/yastikalti_altinin_degeri_650_milyar_lirayi_gecti_h325874_33847.jpg" alt="Yastıkaltı altının değeri 650 milyar lirayı geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yastıkaltı altının değeri 650 milyar lirayı geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/elektrik-hatlarina-siber-saldiri-girisimi-h325639.html" title="Elektrik hatlarına siber saldırı girişimi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/elektrik_hatlarina_siber_saldiri_girisimi.jpg" alt="Elektrik hatlarına siber saldırı girişimi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrik hatlarına siber saldırı girişimi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ilk-para-politikasi-kurulu-toplantisi-24-ocakta-h325610.html" title="İlk Para Politikası Kurulu toplantısı 24 Ocakta">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/ilk_para_politikasi_kurulu_toplantisi_24_ocakta.jpg" alt="İlk Para Politikası Kurulu toplantısı 24 Ocakta" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İlk Para Politikası Kurulu toplantısı 24 Ocakta</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guvenlik/elektrik-kesintileri-polisle-birlikte-arastiriliyor-h325624.html" title="Elektrik kesintileri polisle birlikte araştırılıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/hasar_tespiti_icin_emniyet_ile_koordineli_inceleme_baslatildi.jpg" alt="Elektrik kesintileri polisle birlikte araştırılıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrik kesintileri polisle birlikte araştırılıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/kopru-ucretine-buyuk-zam-h325634.html" title="Köprü ücretine büyük zam">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/kopru_ucretine_buyuk_zam_h325634_75b0c.jpg" alt="Köprü ücretine büyük zam" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Köprü ücretine büyük zam</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/osman-gazi-koprusu-nun-gecis-ucreti-dusuruldu-h325632.html" title="Osman Gazi Köprüsü&#039;nün geçiş ücreti düşürüldü">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/osman_gazi_koprusunun_gecis_ucreti_dusuruldu.jpg" alt="Osman Gazi Köprüsü&#039;nün geçiş ücreti düşürüldü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Osman Gazi Köprüsü&#039;nün geçiş ücreti düşürüldü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/elektrik-gitti-buyuk-zarar-geldi-h325601.html" title="Elektrik gitti büyük zarar geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/elektrik_gitti_buyuk_zarar_geldi_h325601_df52b.jpg" alt="Elektrik gitti büyük zarar geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrik gitti büyük zarar geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/asgari-ucret-belli-oldu-h324305.html" title="Asgari ücret belli oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/asgari_ucret_belli_oldu_h324305_b0e13.jpg" alt="Asgari ücret belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Asgari ücret belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/zorunlu-kis-lastiginde-zamli-tarife-basliyor-h325602.html" title="Zorunlu kış lastiğinde zamlı tarife başlıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/zorunlu_kis_lastiginde_zamli_tarife_yarin_basliyor.jpg" alt="Zorunlu kış lastiğinde zamlı tarife başlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Zorunlu kış lastiğinde zamlı tarife başlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/egd-ekonomi-dunyasini-bulusturdu-h325598.html" title="EGD ekonomi dünyasını buluşturdu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/egd_ekonomi_dunyasini_bulusturdu_h325598_0b2e8.JPG" alt="EGD ekonomi dünyasını buluşturdu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EGD ekonomi dünyasını buluşturdu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/deniz-uzerine-kurulan-havalimani-1-milyon-yolcu-agirladi-h324330.html" title="Deniz üzerine kurulan havalimanı 1 milyon yolcu ağırladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/deniz_uzerine_kurulan_havalimani_1_milyon_yolcu_agirladi.jpg" alt="Deniz üzerine kurulan havalimanı 1 milyon yolcu ağırladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Deniz üzerine kurulan havalimanı 1 milyon yolcu ağırladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/ptt-10-yilda-kar-eden-bir-kurum-haline-geldi-h324311.html" title="PTT 10 yılda kar eden bir kurum haline geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/ptt_yok_olmak_uzereyken_son_10_yilda_kar_eden_bir_kurum_haline_geldi.jpg" alt="PTT 10 yılda kar eden bir kurum haline geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">PTT 10 yılda kar eden bir kurum haline geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gun-yeni-buyume-ve-basari-hikayeleri-yazma-gunudur-h324322.html" title="Gün, yeni büyüme ve başarı hikayeleri yazma günüdür">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/gun_yeni_buyume_ve_basari_hikayeleri_yazma_gunudur.jpg" alt="Gün, yeni büyüme ve başarı hikayeleri yazma günüdür" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gün, yeni büyüme ve başarı hikayeleri yazma günüdür</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/olcu-aletlerinin-muayene-ve-damgalama-ucretleri-belirlendi-h324300.html" title="Ölçü aletlerinin muayene ve damgalama ücretleri belirlendi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/olcu_aletlerinin_muayene_ve_damgalama_ucretleri_belirlendi.jpg" alt="Ölçü aletlerinin muayene ve damgalama ücretleri belirlendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ölçü aletlerinin muayene ve damgalama ücretleri belirlendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/ankara-ve-7-ilde-okullara-kar-tatili-h324294.html" title="Ankara ve 7 ilde okullara kar tatili">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/ankara_ve_7_ilde_okullara_kar_tatili.jpg" alt="Ankara ve 7 ilde okullara kar tatili" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ankara ve 7 ilde okullara kar tatili</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dis-haberler/madrid-de-trafige-cikan-araclara-sinirlama-h324292.html" title="Madrid&#039;de trafiğe çıkan araçlara sınırlama">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/madridde_trafige_cikan_araclara_sinirlama.jpg" alt="Madrid&#039;de trafiğe çıkan araçlara sınırlama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Madrid&#039;de trafiğe çıkan araçlara sınırlama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/istanbul-da-takside-indi-bindi-875-lira-oldu-h324293.html" title="İstanbul&#039;da takside indi bindi 8.75 lira oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/istanbulda_taksilerde_kisa_mesafe_ucreti_belirlendi.jpg" alt="İstanbul&#039;da takside indi bindi 8.75 lira oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul&#039;da takside indi bindi 8.75 lira oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/baskandan-sirketlere-nefes-aldiracak-oneri-h324281.html" title="Başkandan şirketlere nefes aldıracak öneri">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/baskandan_sirketlere_nefes_aldiracak_oneri_h324281_ee5cc.jpg" alt="Başkandan şirketlere nefes aldıracak öneri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkandan şirketlere nefes aldıracak öneri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/100-milyon-liralik-kredi-iki-haftada-tukendi-h324158.html" title="100 milyon liralık kredi iki haftada tükendi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/100_milyon_liralik_kredi_iki_haftada_tukendi.jpg" alt="100 milyon liralık kredi iki haftada tükendi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">100 milyon liralık kredi iki haftada tükendi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/3-bin-220-kadroya-yerlestirme-yapilacak-h324170.html" title="3 bin 220 kadroya yerleştirme yapılacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2016/12/kamudaki_3_bin_220_kadroya_yerlestirme_yapilacak.jpg" alt="3 bin 220 kadroya yerleştirme yapılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">3 bin 220 kadroya yerleştirme yapılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/37-milyon-dolarlik-super-yat-resimleri,22.html" title="37 Milyon Dolarlık Süper Yat">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_17.jpg" alt="37 Milyon Dolarlık Süper Yat" />
          <b>37 Milyon Dolarlık Süper Yat</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/15+temmuz" title="15 Temmuz haberleri">15 Temmuz</a><a href="http://www.gazeteekonomi.com/haberleri/%C3%87evre+ve+%C5%9Eehircilik+Bakan%C4%B1+Mehmet+%C3%96zhaseki" title="Çevre Ve Şehircilik Bakanı Mehmet Özhaseki haberleri">Çevre Ve Şehircilik Bakanı Mehmet Özhaseki</a><a href="http://www.gazeteekonomi.com/haberleri/yeni+y%C4%B1l+mesaj%C4%B1" title="Yeni Yıl Mesajı haberleri">Yeni Yıl Mesajı</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(325692);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="325692" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="82081594598ce42ff44368d1163c63f0bfbfb648" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/ozhasekiden-yeni-yil-mesaji-h325692.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mobilyadan-bir-ya-da-iki-dunya-markasi-cikarmak-mumkun-makale,194570.html" title="Mobilyadan bir ya da iki dünya markası çıkarmak mümkün" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Mobilyadan bir ya da iki dünya markası çıkarmak mümkün            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gazetecilikde-altin-yil-makale,194567.html" title="Gazetecilikde Altın yıl" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Gazetecilikde Altın yıl            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sarimsagi-cin-den-sogani-misir-dan-turk-mutfagi-makale,194565.html" title="Sarımsağı Çin&#039;den, soğanı Mısır&#039;dan Türk mutfağı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Sarımsağı Çin&#039;den, soğanı Mısır&#039;dan Türk mutfağı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ilk-goruste-askin-adi-volvo-xc90-t8-makale,194559.html" title="İlk görüşte aşkın adı VOLVO XC90 T8" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              İlk görüşte aşkın adı VOLVO XC90 T8            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uyurgezer-olmak-makale,194558.html" title="Uyurgezer olmak!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Uyurgezer olmak!            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ne-renk-olacaginiza-karar-verin-makale,194550.html" title="Ne renk olacağınıza karar verin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Ne renk olacağınıza karar verin            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok Kadıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok Kadıoğlu</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bir-insan-bir-kenti-nasil-donusturebilir-makale,194535.html" title="Bir İnsan Bir Kenti Nasıl Dönüştürebilir!.." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Bir İnsan Bir Kenti Nasıl Dönüştürebilir!..            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/pirelli-takviminde-bu-yil-ciplaklik-yerine-duygular-on-planda-makale,194529.html" title="Pirelli takviminde bu yıl çıplaklık yerine, duygular ön planda" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1.jpg" alt="Arzu Pınar Demirel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Arzu Pınar Demirel</h4>
              Pirelli takviminde bu yıl çıplaklık yerine, duygular ön planda            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-ve-bati-donald-trump-in-baskan-secilmesinin-turkiye-abd-ap-nin-turkiye-ile-uyelik-muzakerelerini-durdurma-tavsiye-kararinin-turkiye-ab-iliskilerine-muhtemel-etkileri-makale,194527.html" title="Türkiye ve Batı: Donald Trump&#039;ın başkan seçilmesinin Türkiye-ABD: AP&#039;nin Türkiye ile üyelik müzakerelerini durdurma tavsiye kararının Türkiye-AB ilişkilerine muhtemel etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Doç. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Doç. Dr. Ugur Özgöker</h4>
              Türkiye ve Batı: Donald Trump&#039;ın başkan seçilmesinin Türkiye-ABD: AP&#039;nin Türkiye ile üyelik müzakerelerini durdurma tavsiye kararının Türkiye-AB ilişkilerine muhtemel etkileri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/endiseden-yuzlesme-makale,194526.html" title="Endişeden yüzleşme" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              Endişeden yüzleşme            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/15-milyon-euroluk-imece-ile-the-bodrum-cup-makale,194484.html" title="1.5 Milyon Euroluk İMECE ile The Bodrum Cup" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/seher-musfike-aybek.jpg" alt="Seher Müşfide Aybek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Seher Müşfide Aybek</h4>
              1.5 Milyon Euroluk İMECE ile The Bodrum Cup            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecmisten-gunumuze-saglik-anlayisi-ve-gelisimi-makale,194446.html" title="Geçmişten günümüze sağlık anlayışı ve gelişimi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Geçmişten günümüze sağlık anlayışı ve gelişimi            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultaniiabdulhamithanin-modacisi-makale,194424.html" title="Sultan II.Abdülhamit Hanın Modacısı…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan II.Abdülhamit Hanın Modacısı…            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/isidin-dijital-ayak-izi-makale,194343.html" title="İŞİD’in Dijital Ayak İzi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              İŞİD’in Dijital Ayak İzi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-hayatinda-parlamanin-4-altin-kurali-makale,194290.html" title="İş Hayatında Parlamanın 4 Altın Kuralı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/aysen-lacinel.jpg" alt="Ayşen Laçinel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel</h4>
              İş Hayatında Parlamanın 4 Altın Kuralı            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/mugla-valisi-evi-yanan-sehit-ailesini-ziyaret-etti-h325940.html"  title="Muğla Valisi, evi yanan şehit ailesini ziyaret etti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/mugla_valisi_evi_yanan_sehit_ailesini_ziyaret_etti.jpg" alt="Muğla Valisi, evi yanan şehit ailesini ziyaret etti" />
        <span>Muğla Valisi, evi yanan şehit ailesini ziyaret etti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/ab-suriye-deki-ateskesi-memnuniyetle-karsiladi-h325939.html"  title="AB, Suriye&#039;deki ateşkesi memnuniyetle karşıladı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AB, Suriye&#039;deki ateşkesi memnuniyetle karşıladı" />
        <span>AB, Suriye&#039;deki ateşkesi memnuniyetle karşıladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/suudi-arabistanin-yemen-sinirindaki-olaylar-h325938.html"  title="Suudi Arabistan'ın Yemen sınırındaki olaylar">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Suudi Arabistan'ın Yemen sınırındaki olaylar" />
        <span>Suudi Arabistan'ın Yemen sınırındaki olaylar</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/adanada-zincirleme-trafik-kazasi-5-yarali-h325937.html"  title="Adana’da zincirleme trafik kazası: 5 yaralı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Adana’da zincirleme trafik kazası: 5 yaralı" />
        <span>Adana’da zincirleme trafik kazası: 5 yaralı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/oku-dinle-ve-yasa-etkinligi-h325935.html"  title=""Oku, Dinle ve Yaşa" etkinliği">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Oku, Dinle ve Yaşa" etkinliği" />
        <span>"Oku, Dinle ve Yaşa" etkinliği</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.3B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">678</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi-finans/kopru-ucretine-buyuk-zam-h325634.html" title="Köprü ücretine büyük zam" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/kopru_ucretine_buyuk_zam_h325634_75b0c.jpg" alt="Köprü ücretine büyük zam" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/kopru-ucretine-buyuk-zam-h325634.html" title="" ><span class="en-hit">1.</span> <strong>Köprü ücretine büyük zam</strong> <span class="en-spot en-hidden">Otoyol ve boğaz köprüleri geçiş ücretlerinde yapılan güncellemeyle...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/egd-ekonomi-dunyasini-bulusturdu-h325598.html" title="EGD ekonomi dünyasını buluşturdu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/egd_ekonomi_dunyasini_bulusturdu_h325598_0b2e8.JPG" alt="EGD ekonomi dünyasını buluşturdu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/egd-ekonomi-dunyasini-bulusturdu-h325598.html" title="" ><span class="en-hit">2.</span> <strong>EGD ekonomi dünyasını buluşturdu</strong> <span class="en-spot en-hidden">Kar, fırtına ve tarafiğe rağmen 800&#039;ü aşkın işadamı, gazeteci...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/guvenlik/elektrik-kesintileri-polisle-birlikte-arastiriliyor-h325624.html" title="Elektrik kesintileri polisle birlikte..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/hasar_tespiti_icin_emniyet_ile_koordineli_inceleme_baslatildi.jpg" alt="Elektrik kesintileri polisle birlikte..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/guvenlik/elektrik-kesintileri-polisle-birlikte-arastiriliyor-h325624.html" title="" ><span class="en-hit">3.</span> <strong>Elektrik kesintileri polisle birlikte...</strong> <span class="en-spot en-hidden">Enerji ve Tabii Kaynaklar Bakanlığından son günlerde yaşanan elektrik...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/elektrik-gitti-buyuk-zarar-geldi-h325601.html" title="Elektrik gitti büyük zarar geldi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/elektrik_gitti_buyuk_zarar_geldi_h325601_df52b.jpg" alt="Elektrik gitti büyük zarar geldi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/elektrik-gitti-buyuk-zarar-geldi-h325601.html" title="" ><span class="en-hit">4.</span> <strong>Elektrik gitti büyük zarar geldi</strong> <span class="en-spot en-hidden">Tabi burada elektrik enerji hattı üzerindeki kayıptan bahsediyoruz....</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/elektrik-hatlarina-siber-saldiri-girisimi-h325639.html" title="Elektrik hatlarına siber saldırı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/elektrik_hatlarina_siber_saldiri_girisimi.jpg" alt="Elektrik hatlarına siber saldırı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/elektrik-hatlarina-siber-saldiri-girisimi-h325639.html" title="" ><span class="en-hit">5.</span> <strong>Elektrik hatlarına siber saldırı...</strong> <span class="en-spot en-hidden">Enerji ve Tabii Kaynaklar Bakanlığının elektrik üretim ve iletim...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/politika/icisleri-bakani-soylu-rus-buyukelci-karlovun-silahli-saldiri-sonucu-oldurulmesi-saldirgan-24-haziran-1994-aydin-soke-dogumlu-manisa-sehzadeler-nufusuna-kayitli-soke-cumhuriyet-anadolu-lisesi-mezunu-izmir-rustu-unsal-polis-meslek-yuksekokulu-mezun-h319631.html" title="İçişleri Bakanı Soylu: (Rus Büyükelçi..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="İçişleri Bakanı Soylu: (Rus Büyükelçi..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/politika/icisleri-bakani-soylu-rus-buyukelci-karlovun-silahli-saldiri-sonucu-oldurulmesi-saldirgan-24-haziran-1994-aydin-soke-dogumlu-manisa-sehzadeler-nufusuna-kayitli-soke-cumhuriyet-anadolu-lisesi-mezunu-izmir-rustu-unsal-polis-meslek-yuksekokulu-mezun-h319631.html" title="" ><span class="en-hit">1.</span> <strong>İçişleri Bakanı Soylu: "(Rus Büyükelçi...</strong> <span class="en-spot en-hidden"></span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/faizsiz-krediye-hucum-eden-kobiler-kosgeb-duvarina-carpti-h317606.html" title="Faizsiz krediye hücum eden KOBİler..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2016/12/faizsiz_krediye_hucum_eden_kobiler_kosgeb_duvarina_carpti_h317606_65e6b.jpg" alt="Faizsiz krediye hücum eden KOBİler..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/faizsiz-krediye-hucum-eden-kobiler-kosgeb-duvarina-carpti-h317606.html" title="" ><span class="en-hit">2.</span> <strong>Faizsiz krediye hücum eden KOBİ’ler...</strong> <span class="en-spot en-hidden">Ekonomi yönetimi KOBİ&#039;leri rahatlatmak için 50 bin liralık faizsiz...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/mucize-bitki-turkiyeye-uyum-sagladi-h311558.html" title="Mucize bitki Türkiyeye uyum sağladı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Mucize bitki Türkiyeye uyum sağladı"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/mucize-bitki-turkiyeye-uyum-sagladi-h311558.html" title="" ><span class="en-hit">3.</span> <strong>"Mucize bitki" Türkiye'ye uyum sağladı</strong> <span class="en-spot en-hidden">- Akaryakıt ve yem sektörü için "mucize bitki" olarak görülen tatlı...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/genel/doviz-bozdurma-kampanyasi-h310275.html" title="Döviz bozdurma kampanyası" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döviz bozdurma kampanyası"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/doviz-bozdurma-kampanyasi-h310275.html" title="" ><span class="en-hit">4.</span> <strong>Döviz bozdurma kampanyası</strong> <span class="en-spot en-hidden">- Eski milli futbolcu Tanju Çolak'ın da aralarında bulunduğu SAMKON...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/istanbul-un-uydu-goruntuleriyle-32-yillik-degisimi-resimleri,124.html"  title="İstanbul&#039;un uydu görüntüleriyle 32 yıllık değişimi">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_99.jpg" alt="İstanbul&#039;un uydu görüntüleriyle 32 yıllık değişimi" />
            <p class="carousel-caption">İstanbul&#039;un uydu görüntüleriyle 32 yıllık değişimi</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/erdogan-in-cagrisiyla-dolara-savas-actilar-resimleri,127.html"  title="Erdoğan&#039;ın çağrısıyla dolara savaş açtılar!">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_2.jpeg" alt="Erdoğan&#039;ın çağrısıyla dolara savaş açtılar!" />
            <p class="carousel-caption">Erdoğan&#039;ın çağrısıyla dolara savaş açtılar!</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/bir-insan-bir-kenti-nasil-donusturebilir-resimleri,126.html"  title="Bir insan bir kenti nasıl dönüştürebilir!..">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_101.jpg" alt="Bir insan bir kenti nasıl dönüştürebilir!.." />
            <p class="carousel-caption">Bir insan bir kenti nasıl dönüştürebilir!..</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/kirmizi-hali-resimleri,128.html"  title="Kırmızı Halı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_103.jpg" alt="Kırmızı Halı" />
            <p class="carousel-caption">Kırmızı Halı</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/gelecege-yon-vermeye-haziriz-mesaji-verildi-resimleri,125.html"  title="Geleceğe yön vermeye hazırız mesajı verildi">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_100.jpg" alt="Geleceğe yön vermeye hazırız mesajı verildi" />
            <p class="carousel-caption">Geleceğe yön vermeye hazırız mesajı verildi</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/istanbul-un-uydu-goruntuleriyle-32-yillik-degisimi-resimleri,124.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/erdogan-in-cagrisiyla-dolara-savas-actilar-resimleri,127.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/bir-insan-bir-kenti-nasil-donusturebilir-resimleri,126.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/kirmizi-hali-resimleri,128.html'; return false;"  data-target="#popgal" data-slide-to="3" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/gelecege-yon-vermeye-haziriz-mesaji-verildi-resimleri,125.html'; return false;"  data-target="#popgal" data-slide-to="4" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/spor/kimse-cok-buyuk-beklenti-icinde-olmasin-h325941.html" title="Kimse çok büyük beklenti içinde olmasın" >Kimse çok büyük beklenti içinde olmasın</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/mugla-valisi-evi-yanan-sehit-ailesini-ziyaret-etti-h325940.html" title="Muğla Valisi, evi yanan şehit ailesini ziyaret etti" >Muğla Valisi, evi yanan şehit ailesini ziyaret etti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/yozgatta-ambulans-is-makinesine-carpti-2-yarali-h325658.html" title="Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı" >Yozgat'ta ambulans iş makinesine çarptı: 2 yaralı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/izmirde-yilbasi-denetimi-h325659.html" title="İzmir'de yılbaşı denetimi" >İzmir'de yılbaşı denetimi</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/endustri-bolgeleri-yonetmeliginde-degisiklik-h325657.html" title="Endüstri Bölgeleri Yönetmeliğinde değişiklik" >Endüstri Bölgeleri Yönetmeliğinde değişiklik</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/anlamli-ziyaret-h317334.html" title="Anlamlı Ziyaret" >Anlamlı Ziyaret</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/yazarlar/kirmizi-halida-yuruyen-yildizlar-gibiyim-h312697.html" title="quot;Kırmızı halıda yürüyen yıldızlar gibiyimquot;" >&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/yazarlar/cocuk-ol-hayatin-tadini-cikat-h312215.html" title="Çocuk ol hayatın tadını çıkat" >Çocuk ol hayatın tadını çıkat</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/fuarcilik-onemli-sektor-olacak-h310520.html" title="Fuarcılık önemli sektör olacak" >Fuarcılık önemli sektör olacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/kultur-sanat/kasap-havasi-turkiyede-ask-yasanir-mi-h310517.html" title="Kasap Havası; Türkiyede aşk yaşanır mı?" >Kasap Havası; Türkiye’de aşk yaşanır mı?</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" selected>31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2016" selected>2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
                <option value="2012" >2012</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2016 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Özhaseki'den yeni yıl mesajı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fozhasekiden-yeni-yil-mesaji-h325692.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('325692', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
