  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Petrol Ofisi, DAKSAR&#039;a sponsor oldu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Petrol Ofisi&#039;nin Denizde Arama Kurtarma (DAKSAR) kuruluşunun yakıt sponsoru olduğu bildirildi." />
<meta name="keywords" content="DAKSAR, Petrol Ofisi, yakıt, sponsor" />
<meta name="news_keywords" content="DAKSAR, Petrol Ofisi, yakıt, sponsor">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" />
<meta property="og:description" content="Petrol Ofisi&#039;nin Denizde Arama Kurtarma (DAKSAR) kuruluşunun yakıt sponsoru olduğu bildirildi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" />
<meta name="twitter:description" content="Petrol Ofisi&#039;nin, Denizde Arama Kurtarma (DAKSAR) kuruluşunun yakıt sponsoru olduğu bildirildi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/577185"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" />
<meta itemprop="headline" content="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2019-08-20T14:17:38+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="DAKSAR, Petrol Ofisi, yakıt, sponsor" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">26°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.7204</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.3373</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">276.631</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">96260</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/buyukcekmece-belediyesi-300-ailenin-yuzunu-guldurdu-h577189.html" title="Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü" >Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/fethiye-belediyesi-nden-ogrencilere-hizmet-h577188.html" title="Fethiye Belediyesi&#039;nden öğrencilere hizmet" >Fethiye Belediyesi&#039;nden öğrencilere hizmet</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" title="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" >Petrol Ofisi, DAKSAR&#039;a sponsor oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/istanbulu-cok-hucreli-firtina-vurdu-h577184.html" title="İstanbul’u ‘çok hücreli fırtına’ vurdu" >İstanbul’u ‘çok hücreli fırtına’ vurdu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/memur-senden-eylem-karari-h577183.html" title="Memur-Sen’den eylem kararı" >Memur-Sen’den eylem kararı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/duzce-nin-ilk-ebebek-magazasi-acildi-h577181.html" title="Düzce&#039;nin ilk ebebek mağazası açıldı" >Düzce&#039;nin ilk ebebek mağazası açıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/zyxel-30-yasinda-h577180.html" title="Zyxel 30 yaşında" >Zyxel 30 yaşında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/24-saatte-3425-kilometre-yol-kat-etti-h577179.html" title="24 saatte 3.425 kilometre yol kat etti" >24 saatte 3.425 kilometre yol kat etti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/ulkemizde-binalarin-korozyona-karsi-korunmasi-hayati-onem-tasiyor-h577178.html" title="&quot;Ülkemizde binaların korozyona karşı korunması hayati önem taşıyor”" >&quot;Ülkemizde binaların korozyona karşı korunması hayati önem...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/alim-karaca-sukur-yemeginde-vatandaslarla-bulustu-h577177.html" title="Alim Karaca, şükür yemeğinde vatandaşlarla buluştu" >Alim Karaca, şükür yemeğinde vatandaşlarla buluştu</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ba2143882e1618f2c43cea4b6b06cc8892ae1bcb" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turkiye-bagimsizligini-kaybeder-h577158.html" title="Türkiye bağımsızlığını kaybeder"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/turkiye-bagimsizligini-kaybeder_de58b.jpg" alt="Türkiye bağımsızlığını kaybeder" />
Türkiye bağımsızlığını kaybeder</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sanayi-kentinin-artan-cazibesi-nufusa-da-yansidi-h577138.html" title="“Sanayi kenti“nin artan cazibesi nüfusa da yansıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/sanayi_kentinin_artan_cazibesi_nufusa_da_yansidi_h577138_af71e.jpg" alt="“Sanayi kenti“nin artan cazibesi nüfusa da yansıdı" />
“Sanayi kenti“nin artan cazibesi nüfusa da yansıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yargitay-kararini-verdi-hamile-calisanlar-dikkat-h577041.html" title="Yargıtay kararını verdi! Hamile çalışanlar dikkat"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/yargitay_kararini_verdi_hamile_calisanlar_dikkat_h577041_38b1e.jpg" alt="Yargıtay kararını verdi! Hamile çalışanlar dikkat" />
Yargıtay kararını verdi! Hamile çalışanlar dikkat</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/memur-zammi-teklifi-belli-oldu-h577040.html" title="Memur zammı teklifi belli oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/memurlara_zam_teklifi_belli_oldu_h577040_69568.jpg" alt="Memur zammı teklifi belli oldu" />
Memur zammı teklifi belli oldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/cekirdegi-doviz-kazandiriyor-h577137.html" title="Çekirdeği döviz kazandırıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/kayisinin_sadece_kendisi_degil_cekirdegi_de_doviz_kazandiriyor.jpg" alt="Çekirdeği döviz kazandırıyor" />
Çekirdeği döviz kazandırıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sigaradan-alinan-asgari-vergi-tutarina-zam-h576869.html" title="Sigaradan alınan asgari vergi tutarına zam"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/sigaradan_alinan_asgari_maktu_vergi_tutari_artti_h576869_97ddb.jpg" alt="Sigaradan alınan asgari vergi tutarına zam" />
Sigaradan alınan asgari vergi tutarına zam</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/resmen-altinla-yarisiyor-h576862.html" title="Resmen altınla yarışıyor!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/resmen-altinla-yarisiyor_cd1c3.jpg" alt="Resmen altınla yarışıyor!" />
Resmen altınla yarışıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yola-cikan-okusun-h576756.html" title="Yola çıkan okusun"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/petlastan_bayramda_sorunsuz_yolculuk_icin_tavsiyeler_h576756.jpg" alt="Yola çıkan okusun" />
Yola çıkan okusun</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/memur-senden-eylem-karari-h577183.html" title="Memur-Sen’den eylem kararı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/memur_senden_eylem_karari_h577183_d3513.jpg" alt="Memur-Sen’den eylem kararı" />
Memur-Sen’den eylem kararı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gida-sektoru-ihracatinda-duraganligi-asmayi-hedefliyorlar-h577182.html" title="Gıda sektörü ihracatında durağanlığı aşmayı hedefliyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/gida_sektoru_ihracatinda_duraganligi_asmayi_hedefliyorlar_h577182_5a71c.JPG" alt="Gıda sektörü ihracatında durağanlığı aşmayı hedefliyorlar" />
Gıda sektörü ihracatında durağanlığı aşmayı hedefliyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/artik-tek-tus-ile-satin-alinabilecek-h577173.html" title="Artık tek tuş ile satın alınabilecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/artik_tek_tus_ile_satin_alinabilecek_h577173_c7edf.jpg" alt="Artık tek tuş ile satın alınabilecek" />
Artık tek tuş ile satın alınabilecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ilk-alti-ayda-faaliyet-krini-yuzde-80-artirdi-h577171.html" title="İlk altı ayda  faaliyet kârını yüzde 80 artırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/ilk-alti-ayda-faaliyet-krini-yuzde-80-artirdi_f9e2b.jpg" alt="İlk altı ayda  faaliyet kârını yüzde 80 artırdı" />
İlk altı ayda  faaliyet kârını yüzde 80 artırdı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/kktc-basbakani-tatar-bizim-modelimiz-turkiye-nin-garantorlugunun-devam-etmesidir-h575772.html" title="KKTC Başbakanı Tatar: Bizim modelimiz Türkiye&#039;nin garantörlüğünün devam etmesidir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/kktc_basbakani_tatar_bizim_modelimiz_turkiye_nin_garantorlugunun_devam_etmesidir_h575772_8c1e7.jpg" alt="KKTC Başbakanı Tatar: Bizim modelimiz Türkiye&#039;nin garantörlüğünün devam etmesidir" />
KKTC Başbakanı Tatar: Bizim modelimiz Türkiye&#039;nin garantörlüğünün devam etmesidir</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/7-bin-ton-sebze-meyve-cope-gidecek-h575017.html" title="7 bin ton sebze meyve çöpe gidecek!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/7_bin_ton_sebze_meyve_cope_gidecek_h575017_0c68f.JPG" alt="7 bin ton sebze meyve çöpe gidecek!" />
7 bin ton sebze meyve çöpe gidecek!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/gida-urunlerindeki-kdv-kaldirilsin-h574633.html" title="‘Gıda ürünlerindeki KDV kaldırılsın!’"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/chpli_agbaba_gida_urunlerindeki_kdv_kaldirilsin_h574633_b59be.jpg" alt="‘Gıda ürünlerindeki KDV kaldırılsın!’" />
‘Gıda ürünlerindeki KDV kaldırılsın!’</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ato-baskani-baran-dan-mansur-yavas-a-ziyaret-h573157.html" title="ATO Başkanı Baran&#039;dan Mansur Yavaş&#039;a ziyaret"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/ato_baskani_baran_dan_mansur_yavas_a_ziyaret_h573157_3688c.jpg" alt="ATO Başkanı Baran&#039;dan Mansur Yavaş&#039;a ziyaret" />
ATO Başkanı Baran&#039;dan Mansur Yavaş&#039;a ziyaret</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/piyasalar-bu-hafta-powell-in-mesajlarini-bekliyor-h577168.html" title="Piyasalar bu hafta Powell&#039;ın mesajlarını bekliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/piyasalar_bu_hafta_powell_in_mesajlarini_bekliyor_h577168_859ec.jpg" alt="Piyasalar bu hafta Powell&#039;ın mesajlarını bekliyor" />
Piyasalar bu hafta Powell&#039;ın mesajlarını bekliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ticarete-atiliyor-h577042.html" title="Ticarete atılıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/selena_gomez_de_ticarete_atiliyor_h577042_70319.jpg" alt="Ticarete atılıyor" />
Ticarete atılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/iran-pazarindan-yeterince-yararlanamiyoruz-h576626.html" title="İran pazarından yeterince yararlanamıyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/iran_pazarindan_yeterince_yararlanamiyoruz_h576626.jpg" alt="İran pazarından yeterince yararlanamıyoruz" />
İran pazarından yeterince yararlanamıyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/iran-bitcoini-yasakladi-h576338.html" title="İran Bitcoin’i yasakladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/iran_bitcoini_yasakladi_h576338_b2514.jpg" alt="İran Bitcoin’i yasakladı" />
İran Bitcoin’i yasakladı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/artirilmis-gerceklik-bitkilerle-konusuyor-h576889.html" title="Artırılmış gerçeklik bitkilerle konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/artirilmis_gerceklik_bitkilerle_konusuyor_h576889_bf848.jpg" alt="Artırılmış gerçeklik bitkilerle konuşuyor" />
Artırılmış gerçeklik bitkilerle konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hongmeng-os-yalan-oldu-h576846.html" title="HongMeng OS yalan oldu!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/hongmeng_os_yalan_oldu_h576846_7292e.png" alt="HongMeng OS yalan oldu!" />
HongMeng OS yalan oldu!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/apple-gelistiriciler-icin-ios-13-beta-6-guncellemesini-yayinladi-h576829.html" title="Apple geliştiriciler için iOS 13 Beta 6 güncellemesini yayınladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/apple_gelistiriciler_icin_ios_13_beta_6_guncellemesini_yayinladi_h576829_db1e5.jpg" alt="Apple geliştiriciler için iOS 13 Beta 6 güncellemesini yayınladı" />
Apple geliştiriciler için iOS 13 Beta 6 güncellemesini yayınladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/e-ticarette-bayram-bereketi-h576675.html" title="E-Ticarette &#039;Bayram&#039; bereketi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/e_ticarette_bayram_bereketi_h576675_fed2d.jpg" alt="E-Ticarette &#039;Bayram&#039; bereketi" />
E-Ticarette &#039;Bayram&#039; bereketi</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/universiteliler-is-dunyasina-ilk-adimi-atti-h576883.html" title="Üniversiteliler iş dünyasına ilk adımı attı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/universiteliler_is_dunyasina_ilk_adimi_atti_h576883_0eb59.jpg" alt="Üniversiteliler iş dünyasına ilk adımı attı" />
Üniversiteliler iş dünyasına ilk adımı attı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/global-yatirim-holding-e-odul-yagdi-h576876.html" title="Global Yatırım Holding&#039;e ödül yağdı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/global_yatirim_holding_odul_yagdi_h576876_2c67a.jpg" alt="Global Yatırım Holding&#039;e ödül yağdı!" />
Global Yatırım Holding&#039;e ödül yağdı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/koc-holding-in-buyuk-basarisi-h576832.html" title="Koç Holding&#039;in büyük başarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/koc_holding_in_buyuk_basarisi_h576832_4e106.jpg" alt="Koç Holding&#039;in büyük başarısı" />
Koç Holding&#039;in büyük başarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/heykeli-dikilecek-kadinlarimiz-h576728.html" title="Heykeli Dikilecek Kadınlarımız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/heykeli-dikilecek-kadinlarimiz_e6126.jpg" alt="Heykeli Dikilecek Kadınlarımız" />
Heykeli Dikilecek Kadınlarımız</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh577123" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/ev-alirken-once-depreme-dayanikliligina-bakilmali-h577123.html" title="“Ev alırken önce depreme dayanıklılığına bakılmalı“" target="_blank">“Ev alırken önce depreme dayanıklılığına bakılmalı“</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/izmir" title="izmir">izmir</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Murat" title="Murat">Murat</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Şükrü Serdar Kantarcı" title="Şükrü Serdar Kantarcı">Şükrü Serdar Kantarcı</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/memur-senden-eylem-karari-h577183.html" title="Memur-Sen’den eylem kararı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/08/1566292219521-23322323.jpg" alt="Memur-Sen’den eylem kararı" />
      <div class="caption">Erken paydos!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/zyxel-30-yasinda-h577180.html" title="Zyxel 30 yaşında" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/08/Zyxel-WAH7608-3.jpg" alt="Zyxel 30 yaşında" />
      <div class="caption">Zyxel 30 yaşında</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/ciro-endeksleri-artti-h577166.html" title="Ciro endeksleri arttı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/08/ciro-endeks.jpg" alt="Ciro endeksleri arttı" />
      <div class="caption">Ciro endeksleri arttı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/otomotiv/otomotiv-ihracatinda-yilin-rekoru-kirildi-h577165.html" title="Otomotiv ihracatında yılın rekoru kırıldı!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/08/5bc0823d18c7731c4435e281.jpg" alt="Otomotiv ihracatında yılın rekoru kırıldı!" />
      <div class="caption">Yılın rekoru kırıldı!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/zam-teklifi-reddedildi-h577164.html" title="Zam teklifi reddedildi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/08/2019081909291219_15vuaio6ohm6lb3a1cloqmchk61.jpg" alt="Zam teklifi reddedildi" />
      <div class="caption">Zam teklifi reddedildi</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Petrol Ofisi, DAKSAR&#039;a sponsor oldu</h1>
                <h2 class="lead" itemprop="description"><strong>Petrol Ofisi&#039;nin, Denizde Arama Kurtarma (DAKSAR) kuruluşunun yakıt sponsoru olduğu bildirildi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-08-20 14:17:38" content="2019-08-20T14:17:38+02:00">20 Ağustos 2019 Salı 14:17</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" alt="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>Şirketten yapılan yazılı açıklamada, Sahil Güvenlik Komutanlığı’ndan sonra denizde en fazla kurtarma operasyonu gerçekleştiren <strong class="klink">DAKSAR</strong>'ın <strong class="klink">Petrol Ofisi</strong>’nin desteğiyle daha güçlü bir yapıya kavuşarak, daha etkin bir şekilde denizlerde hayat kurtarmaya devam edeceği kaydedildi.<br/><br/>
Açıklamada görüşlerine yer verilen Petrol Ofisi Deniz Satışları Müdürü Celal Ersan, DAKSAR’la iş birliği yapmaktan büyük memnuniyet duyduklarını belirterek, "Petrol Ofisi olarak çok sayıda sivil toplum kuruluşu ile iş birliği yaparak gücümüzü aldığımız bu topraklardaki insanların refahını, sağlığını, mutluluğunu artırmanın, güvence altına almanın sorumluluğunu üstlenmeyi görev sayıyoruz. Bu iş birliği ile insanlarımız kendilerini daha güvende hissederek denize açılmaya devam edecek." değerlendirmesinde bulundu.<br/><br/>
Denizciler Dayanışma Derneği Yönetim Kurulu Başkanı Ahmet Serdar Argıç da "Türkiye’nin en güçlü şirketlerinden Petrol Ofisi, verdiği bu destekle denizdeki insanlarımızın daha çok güvende olması için büyük katkı sağladı. Bu iş birliğinde emeği geçen herkese teşekkür ediyoruz." ifadelerini kullandı.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/genel/ari-olumleri-isaret-ediyor-zehirleniyoruz-h577187.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti-h577186.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gida-sektoru-ihracatinda-duraganligi-asmayi-hedefliyorlar-h577182.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/emlak/evini-satmak-isteyenler-dikkat-h577176.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/yazarlar/zehirsiz-sofralar-mumkun-mu-h577174.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/artik-tek-tus-ile-satin-alinabilecek-h577173.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/o-avm-satisa-cikti-h577169.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/geleneklerle-gelecegimizi-yasatiyoruz-h577159.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiye-4-urunun-uretiminde-dunya-lideri-h577154.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/diskisini-bagislayarak-ogrenci-okutuyor-h577153.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/gelecekleri-icin-ortak-proje-urettiler-h577151.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/ucakla-seyahat-edecekseniz-dikkat-yasak-geldi-h577146.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/10-yilda-50-milyon-yolcu-tasidi-h577139.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/memur-zammi-teklifi-belli-oldu-h577040.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/bagira-bagira-can-verdi-bir-cogu-h577039.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/genel/ari-olumleri-isaret-ediyor-zehirleniyoruz-h577187.html" title="Arı ölümleri işaret ediyor: Zehirleniyoruz!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/ari_olumleri_isaret_ediyor_zehirleniyoruz_h577187_39070.jpg" alt="Arı ölümleri işaret ediyor: Zehirleniyoruz!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Arı ölümleri işaret ediyor: Zehirleniyoruz!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti-h577186.html" title="Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti_8aa02.jpg" alt="Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gida-sektoru-ihracatinda-duraganligi-asmayi-hedefliyorlar-h577182.html" title="Gıda sektörü ihracatında durağanlığı aşmayı hedefliyorlar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/gida_sektoru_ihracatinda_duraganligi_asmayi_hedefliyorlar_h577182_5a71c.JPG" alt="Gıda sektörü ihracatında durağanlığı aşmayı hedefliyorlar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gıda sektörü ihracatında durağanlığı aşmayı hedefliyorlar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/emlak/evini-satmak-isteyenler-dikkat-h577176.html" title="Evini satmak isteyenler dikkat!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/evini-satmak-isteyenler-dikkat_9ee80.jpg" alt="Evini satmak isteyenler dikkat!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Evini satmak isteyenler dikkat!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/yazarlar/zehirsiz-sofralar-mumkun-mu-h577174.html" title="Zehirsiz sofralar mümkün mü?">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/zehirsiz_sofralar_mumkun_mu_h577174_04aa5.jpg" alt="Zehirsiz sofralar mümkün mü?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Zehirsiz sofralar mümkün mü?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/artik-tek-tus-ile-satin-alinabilecek-h577173.html" title="Artık tek tuş ile satın alınabilecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/artik_tek_tus_ile_satin_alinabilecek_h577173_c7edf.jpg" alt="Artık tek tuş ile satın alınabilecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Artık tek tuş ile satın alınabilecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/o-avm-satisa-cikti-h577169.html" title="O AVM satışa çıktı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/o_avm_satisa_cikti_h577169_5c1c4.jpg" alt="O AVM satışa çıktı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">O AVM satışa çıktı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/geleneklerle-gelecegimizi-yasatiyoruz-h577159.html" title="Geleneklerle geleceğimizi yaşatıyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/geleneklerle-gelecegimizi-yasatiyoruz_e7f7e.jpg" alt="Geleneklerle geleceğimizi yaşatıyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Geleneklerle geleceğimizi yaşatıyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-4-urunun-uretiminde-dunya-lideri-h577154.html" title="Türkiye, 4 ürünün üretiminde dünya lideri">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/turkiye_4_urunun_uretiminde_dunya_lideri_h577154_339df.jpg" alt="Türkiye, 4 ürünün üretiminde dünya lideri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye, 4 ürünün üretiminde dünya lideri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/diskisini-bagislayarak-ogrenci-okutuyor-h577153.html" title="Dışkısını bağışlayarak öğrenci okutuyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/diskisini-bagislayarak-ogrenci-okutuyor_b5139.jpg" alt="Dışkısını bağışlayarak öğrenci okutuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dışkısını bağışlayarak öğrenci okutuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/gelecekleri-icin-ortak-proje-urettiler-h577151.html" title="Gelecekleri için ortak proje ürettiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/gelecekleri-icin-ortak-proje-urettiler_e1069.jpg" alt="Gelecekleri için ortak proje ürettiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gelecekleri için ortak proje ürettiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/ucakla-seyahat-edecekseniz-dikkat-yasak-geldi-h577146.html" title="Uçakla seyahat edecekseniz dikkat! Yasak geldi...">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/ucakla-seyahat-edecekseniz-dikkat-yasak-geldi_b95d6.jpg" alt="Uçakla seyahat edecekseniz dikkat! Yasak geldi..." />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uçakla seyahat edecekseniz dikkat! Yasak geldi...</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/10-yilda-50-milyon-yolcu-tasidi-h577139.html" title="10 yılda 50 milyon yolcu taşıdı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/10_yilda_50_milyon_yolcu_tasidi_h577139_658cb.jpg" alt="10 yılda 50 milyon yolcu taşıdı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">10 yılda 50 milyon yolcu taşıdı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/memur-zammi-teklifi-belli-oldu-h577040.html" title="Memur zammı teklifi belli oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/memurlara_zam_teklifi_belli_oldu_h577040_69568.jpg" alt="Memur zammı teklifi belli oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Memur zammı teklifi belli oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/bagira-bagira-can-verdi-bir-cogu-h577039.html" title="&quot;Bağıra bağıra can verdi bir çoğu!&quot;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/08/ozhan-eremden-yasanmis-bir-deprem-hikyesi_2da35.jpg" alt="&quot;Bağıra bağıra can verdi bir çoğu!&quot;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&quot;Bağıra bağıra can verdi bir çoğu!&quot;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/DAKSAR" title="DAKSAR haberleri">DAKSAR</a><a href="http://www.gazeteekonomi.com/haberleri/Petrol+Ofisi" title="Petrol Ofisi haberleri">Petrol Ofisi</a><a href="http://www.gazeteekonomi.com/haberleri/yak%C4%B1t" title="Yakıt haberleri">Yakıt</a><a href="http://www.gazeteekonomi.com/haberleri/sponsor" title="Sponsor haberleri">Sponsor</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(577185);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="577185" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ba2143882e1618f2c43cea4b6b06cc8892ae1bcb" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/zehirsiz-sofralar-mumkun-mu-makale,195248.html" title="Zehirsiz sofralar mümkün mü?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Elif Attepe</h4>
              Zehirsiz sofralar mümkün mü?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/savas-baskandan-memleketine-tam-destek-makale,195247.html" title="Savaş Başkan’dan memleketine tam destek  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Savaş Başkan’dan memleketine tam destek              </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195243.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</h4>
              İyi geceler HAYAT...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/al-sana-zam-makale,195242.html" title="Al sana zam! " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Al sana zam!             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/makas-degisimlerinin-ortasinda-turkiye-ekonomisi-makale,195234.html" title="Makas değişimlerinin ortasında Türkiye ekonomisi " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ugurrr.jpg" alt="Uğur Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Uğur Küçük</h4>
              Makas değişimlerinin ortasında Türkiye ekonomisi             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bakan-ben-vatanseverim-makale,195232.html" title="Bakan, Ben Vatanseverim" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Bakan, Ben Vatanseverim            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ahmet-aksu-nuncevre-ve-doga-ozeni-makale,195226.html" title="Ahmet Aksu&#039;nun Çevre ve Doğa Özeni" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Ahmet Aksu&#039;nun Çevre ve Doğa Özeni            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/obez-kalpler-makale,195220.html" title="Obez Kalpler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</h4>
              Obez Kalpler            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/esler-arasi-iletisim-sorunu-makale,195214.html" title="Eşler arası iletişim sorunu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Balıkçı</h4>
              Eşler arası iletişim sorunu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ada-yeni-yasam-yerimiz-mi-olacak-makale,195211.html" title="Ada... Yeni yaşam yerimiz mi olacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ada... Yeni yaşam yerimiz mi olacak?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/haydarpasa-numune-hastanesinin-efsane-doktorlarina-tesekkur-ederim-makale,195206.html" title="Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sagliksiz-gida-olduruyor-makale,195193.html" title="Sağlıksız gıda öldürüyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talip Bayram - Gazeteci Yazar</h4>
              Sağlıksız gıda öldürüyor            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baba-makale,195192.html" title="BABA…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Bahar Aray / Marka Stratejisti</h4>
              BABA…            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bombalarin-altnda-iftar-makale,195181.html" title="Bombaların altnda iftar!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              Bombaların altnda iftar!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huawei-yasaklarini-nasil-okumaliyiz-makale,195176.html" title="Huawei yasaklarını nasıl okumalıyız? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              Huawei yasaklarını nasıl okumalıyız?             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-04-10_13.34.58.png" alt="Didem Çengel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Didem Çengel</h4>
              Ben senin beni sevebilme ihtimalini de sevdim!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/the-tiger-lilies-istanbul-konseri-ve-dokunmadan-calinan-teremin-makale,195088.html" title="THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dr. Burcu AKKAYA TELCİ</h4>
              THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Melek Ela Şafak</h4>
              8 Mart Dünya Emekçi Kadınlar Günü              </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/buyukcekmece-belediyesi-300-ailenin-yuzunu-guldurdu-h577189.html"  title="Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/buyukcekmece_belediyesi_300_ailenin_yuzunu_guldurdu_h577189_96cac.jpg" alt="Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü" />
        <span>Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/fethiye-belediyesi-nden-ogrencilere-hizmet-h577188.html"  title="Fethiye Belediyesi&#039;nden öğrencilere hizmet">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/fethiye-belediyesi-nden-ogrencilere-hizmet_8c1bd.jpg" alt="Fethiye Belediyesi&#039;nden öğrencilere hizmet" />
        <span>Fethiye Belediyesi&#039;nden öğrencilere hizmet</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/ari-olumleri-isaret-ediyor-zehirleniyoruz-h577187.html"  title="Arı ölümleri işaret ediyor: Zehirleniyoruz!">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/ari_olumleri_isaret_ediyor_zehirleniyoruz_h577187_39070.jpg" alt="Arı ölümleri işaret ediyor: Zehirleniyoruz!" />
        <span>Arı ölümleri işaret ediyor: Zehirleniyoruz!</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti-h577186.html"  title="Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti_8aa02.jpg" alt="Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti" />
        <span>Karşılıksız burs ve iş garantisi cazip gelince...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/istanbulu-cok-hucreli-firtina-vurdu-h577184.html"  title="İstanbul’u ‘çok hücreli fırtına’ vurdu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/istanbulu_cok_hucreli_firtina_vurdu_h577184_52f2d.jpg" alt="İstanbul’u ‘çok hücreli fırtına’ vurdu" />
        <span>İstanbul’u ‘çok hücreli fırtına’ vurdu</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/genel/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti-h577186.html" title="Karşılıksız burs ve iş garantisi..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti_8aa02.jpg" alt="Karşılıksız burs ve iş garantisi..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti-h577186.html" title="" ><span class="en-hit">1.</span> <strong>Karşılıksız burs ve iş garantisi...</strong> <span class="en-spot en-hidden">Hazırgiyim ve Konfeksiyon, Tekstil ve Hammaddeleri, Deri ve Deri Mamulleri...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/ari-olumleri-isaret-ediyor-zehirleniyoruz-h577187.html" title="Arı ölümleri işaret ediyor: Zehirleniyoruz!" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/ari_olumleri_isaret_ediyor_zehirleniyoruz_h577187_39070.jpg" alt="Arı ölümleri işaret ediyor: Zehirleniyoruz!" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/ari-olumleri-isaret-ediyor-zehirleniyoruz-h577187.html" title="" ><span class="en-hit">2.</span> <strong>Arı ölümleri işaret ediyor: Zehirleniyoruz!</strong> <span class="en-spot en-hidden">Brezilya’nın güney eyaletlerinde yılın ilk aylarında yarım milyar...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/memur-senden-eylem-karari-h577183.html" title="Memur-Senden eylem kararı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/memur_senden_eylem_karari_h577183_d3513.jpg" alt="Memur-Senden eylem kararı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/memur-senden-eylem-karari-h577183.html" title="" ><span class="en-hit">3.</span> <strong>Memur-Sen’den eylem kararı</strong> <span class="en-spot en-hidden">Hükümetin zam teklifini geri çeviren Memur-Sen saat 15:00&#039;da Ankara&#039;da...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" title="Petrol Ofisi, DAKSAR#039;a sponsor..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/petrol_ofisi_daksar_a_sponsor_oldu_h577185_fa96c.jpg" alt="Petrol Ofisi, DAKSAR#039;a sponsor..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" title="" ><span class="en-hit">4.</span> <strong>Petrol Ofisi, DAKSAR&#039;a sponsor...</strong> <span class="en-spot en-hidden">Petrol Ofisi&#039;nin, Denizde Arama Kurtarma (DAKSAR) kuruluşunun yakıt...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/genel/fethiye-belediyesi-nden-ogrencilere-hizmet-h577188.html" title="Fethiye Belediyesi#039;nden öğrencilere..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/fethiye-belediyesi-nden-ogrencilere-hizmet_8c1bd.jpg" alt="Fethiye Belediyesi#039;nden öğrencilere..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/fethiye-belediyesi-nden-ogrencilere-hizmet-h577188.html" title="" ><span class="en-hit">5.</span> <strong>Fethiye Belediyesi&#039;nden öğrencilere...</strong> <span class="en-spot en-hidden">Fethiye Belediyesi, üniversite tercihleri sonucunda Fethiye’deki okulları...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/genel/19-ilce-19-okula-egitim-destegi-h576887.html" title="19 İlçe 19 okula eğitim desteği" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/08/19_ilce_19okula_egitim_destegi_h576887_623aa.png" alt="19 İlçe 19 okula eğitim desteği"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/19-ilce-19-okula-egitim-destegi-h576887.html" title="" ><span class="en-hit">1.</span> <strong>19 İlçe 19 okula eğitim desteği</strong> <span class="en-spot en-hidden">Kastamonulular Dayanışma Derneği Başakşehir Şubesi olarak 09 Şubat...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/gundem/guvenilir-urun-de-2020nin-yol-haritasi-belirlendi-h575502.html" title="Güvenilir Ürün#039;de 2020nin..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/07/2020nin-yol-haritasini-belirlendi_0415b.jpg" alt="Güvenilir Ürün#039;de 2020nin..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/guvenilir-urun-de-2020nin-yol-haritasi-belirlendi-h575502.html" title="" ><span class="en-hit">2.</span> <strong>Güvenilir Ürün&#039;de 2020’nin...</strong> <span class="en-spot en-hidden">Bu yıl ikincisi gerçekleştirilen Yönetim Kurulu toplantısında “Güvenilir...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/buyukcekmece-belediyesi-300-ailenin-yuzunu-guldurdu-h577189.html" title="Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü" >Büyükçekmece Belediyesi 300 ailenin yüzünü güldürdü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/fethiye-belediyesi-nden-ogrencilere-hizmet-h577188.html" title="Fethiye Belediyesi&#039;nden öğrencilere hizmet" >Fethiye Belediyesi&#039;nden öğrencilere hizmet</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/ari-olumleri-isaret-ediyor-zehirleniyoruz-h577187.html" title="Arı ölümleri işaret ediyor: Zehirleniyoruz!" >Arı ölümleri işaret ediyor: Zehirleniyoruz!</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/karsiliksiz-burs-ve-is-garantisi-cazip-gelince-ogrenciler-akin-etti-h577186.html" title="Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti" >Karşılıksız burs ve iş garantisi cazip gelince öğrenciler akın etti</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/petrol-ofisi-daksar-a-sponsor-oldu-h577185.html" title="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" >Petrol Ofisi, DAKSAR&#039;a sponsor oldu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kultur-sanat/bu-dunyada-en-cok-cocuklari-kuslari-ve-cicekleri-sevdim-h560612.html" title="Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim.." >Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim..</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bugunun-anlami-birlesmek-ve-arinmaktir-h556531.html" title="quot;Bugünün anlamı birleşmek ve arınmaktırquot;" >&quot;Bugünün anlamı birleşmek ve arınmaktır&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/tatlicidan-profesor-mu-olur-musdemeyin-buyrun-size-baklavanin-profesoru-h553484.html" title="Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü" >Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" selected>20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Petrol Ofisi, DAKSAR&#039;a sponsor oldu" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fpetrol-ofisi-daksar-a-sponsor-oldu-h577185.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('577185', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
