  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Sabiha Gökçen’den 2022 yılı yolcu rekoru</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İstanbul Sabiha Gökçen Havalimanı, 582 sefer ve 100 bini aşan yolcu sayısıyla 17 Temmuz&#039;da 2022 yılının en yoğun gününü yaşadı." />
<meta name="keywords" content="Sabiha Gökçen Havalimanı, 2022 nin en yoğun günü, Berk Albayrak" />
<meta name="news_keywords" content="Sabiha Gökçen Havalimanı, 2022 nin en yoğun günü, Berk Albayrak">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Sabiha Gökçen’den 2022 yılı yolcu rekoru" />
<meta property="og:description" content="İstanbul Sabiha Gökçen Havalimanı, 582 sefer ve 100 bini aşan yolcu sayısıyla 17 Temmuz&#039;da 2022 yılının en yoğun gününü yaşadı." />
  <meta property="og:image" content="/images/haberler/2022/07/sabiha-gokcenden-2022-yili-yolcu-rekoru_3a9a6.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Sabiha Gökçen’den 2022 yılı yolcu rekoru" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html" />
<meta name="twitter:domain" content="/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Sabiha Gökçen’den 2022 yılı yolcu rekoru" />
<meta name="twitter:description" content="İstanbul Sabiha Gökçen Havalimanı, 582 sefer ve 100 bini aşan yolcu sayısıyla 17 Temmuz’da 2022 yılının en yoğun gününü yaşadı." />
<meta name="twitter:image:src" content="/images/haberler/2022/07/sabiha-gokcenden-2022-yili-yolcu-rekoru_3a9a6.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html">
<link rel="amphtml" href="/amp/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html">
  <link rel="image_src" type="image/jpeg" href="/images/haberler/2022/07/sabiha-gokcenden-2022-yili-yolcu-rekoru_3a9a6.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Sabiha Gökçen’den 2022 yılı yolcu rekoru" />
<meta itemprop="thumbnailUrl" content="/images/haberler/thumbs/2022/07/sabiha-gokcenden-2022-yili-yolcu-rekoru_3a9a6.jpg" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2022-07-19T15:16:37+02:00" />
<meta itemprop="image" content="/images/haberler/2022/07/sabiha-gokcenden-2022-yili-yolcu-rekoru_3a9a6.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Sabiha Gökçen Havalimanı, 2022 nin en yoğun günü, Berk Albayrak" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = '/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="/"><img src="/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Sabiha Gökçen’den 2022 yılı yolcu rekoru" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">26</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">17,58</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">18,05</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">968,83</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2.492,89</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html" title="Sabiha Gökçen’den 2022 yılı yolcu rekoru" >Sabiha Gökçen’den 2022 yılı yolcu rekoru</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/yerel/33-uluslararasi-sile-bezi-kultur-ve-sanat-festivali-basliyor-h585651.html" title="33. Uluslararası Şile Bezi Kültür ve Sanat Festivali Başlıyor!" >33. Uluslararası Şile Bezi Kültür ve Sanat Festivali Başlıyor!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/tarim/biyoteknoloji-turk-tarimina-kazandiriyor-h585645.html" title="Biyoteknoloji Türk Tarımına Kazandırıyor" >Biyoteknoloji Türk Tarımına Kazandırıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/anadolu-propolisi-ni-marka-yapti-aricilara-binlerce-kez-tesekkur-etti-h585640.html" title="Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür etti" >Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/turizme-deger-katanlar-odul-erman-arasa-verildi-h585639.html" title="Turizme değer katanlar ödül Erman Aras’a verildi" >Turizme değer katanlar ödül Erman Aras’a verildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/onur-kolata-ekonomiye-deger-katanlar-odulu-h585636.html" title="Onur Kolat’a ekonomiye değer katanlar ödülü " >Onur Kolat’a ekonomiye değer katanlar ödülü </a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/girisimcilige-deger-katti-odulu-kapti-h585634.html" title="Girişimciliğe değer kattı ödülü kaptı" >Girişimciliğe değer kattı ödülü kaptı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/turkiye/avcilar-belediyesi-birlesmis-milletler-gundeminde-h585633.html" title="Avcılar Belediyesi Birleşmiş Milletler Gündeminde" >Avcılar Belediyesi Birleşmiş Milletler Gündeminde</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gunun-haberleri/iste-istihdam-ve-issizlik-oranlari-h585632.html" title="İşte İstihdam ve İşsizlik Oranları" >İşte İstihdam ve İşsizlik Oranları</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/is-dunyasi/kadin-girisimcilere-vergi-indirimi-olmali-h585631.html" title="&#34;Kadın Girişimcilere Vergi İndirimi Olmalı&#34;" >&#34;Kadın Girişimcilere Vergi İndirimi Olmalı&#34;</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="69d7b6c3f48047425caf8789337764362d05c235" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-main-txtonly.png" alt="Sabiha Gökçen’den 2022 yılı yolcu rekoru" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="/" class="glyphicons home"></a>

            <a href="/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="/webtv/" class="glyphicons play">Video</a>
      
            <a href="/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="/gundem/sessiz-borular-begenildi-h585661.html" title="Sessiz borular beğenildi"><img src="/images/haberler/thumbs/2022/07/sessiz_borular_begenildi_h585661_fbc4f.jpg" alt="Sessiz borular beğenildi" />
Sessiz borular beğenildi</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/gayesi-dogadan-dogru-ogretmek-oldu-h585659.html" title="GAYEsi doğadan doğru öğretmek oldu"><img src="/images/haberler/thumbs/2022/07/gayesi_dogadan_dogru_ogretmek_oldu_h585659_2f571.png" alt="GAYEsi doğadan doğru öğretmek oldu" />
GAYEsi doğadan doğru öğretmek oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/iklim-krizinin-cozumunde-kadinin-da-adi-olacak-h585658.html" title="İklim krizinin çözümünde kadının da adı olacak"><img src="/images/haberler/thumbs/2022/07/iklim_krizinin_cozumunde_kadinin_da_adi_olacak_h585658_d5ff0.jpg" alt="İklim krizinin çözümünde kadının da adı olacak" />
İklim krizinin çözümünde kadının da adı olacak</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/mardinli-ureticiler-abdnin-radarina-girdi-h585657.html" title="Mardinli üreticiler ABD’nin radarına girdi"><img src="/images/haberler/thumbs/2022/07/mardinli_ureticiler_abdnin_radarina_girdi_h585657_34092.jpg" alt="Mardinli üreticiler ABD’nin radarına girdi" />
Mardinli üreticiler ABD’nin radarına girdi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="/ekonomi-finans/cok-hizli-buyuyorlar-h585653.html" title="Çok Hızlı Büyüyorlar"><img src="/images/haberler/thumbs/2022/07/tiktok_ve_instagram_hizla_buyuyor_h585653_7f12d.jpg" alt="Çok Hızlı Büyüyorlar" />
Çok Hızlı Büyüyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/emojilerin-krali-h585643.html" title="Emojilerin kralı"><img src="/images/haberler/thumbs/2022/07/emojilerin_krali_h585643_2e656.jpg" alt="Emojilerin kralı" />
Emojilerin kralı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/depozito-kurnazligi-h585638.html" title="Depozito kurnazlığı"><img src="/images/haberler/thumbs/2022/07/depozito_kurnazligi_h585638_726a9.jpg" alt="Depozito kurnazlığı" />
Depozito kurnazlığı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/o-50-yasinda-h585617.html" title="O 50 yaşında"><img src="/images/haberler/thumbs/2022/07/o_50_yasinda_h585617_07cdc.jpg" alt="O 50 yaşında" />
O 50 yaşında</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="/ekonomi/boyle-buyume-gorulmedi-h585664.html" title="Böyle büyüme görülmedi"><img src="/images/haberler/thumbs/2022/07/boyle_buyume_gorulmedi_h585664_16804.jpg" alt="Böyle büyüme görülmedi" />
Böyle büyüme görülmedi</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/iste-ikinci-500-in-liderleri-h585662.html" title="İşte ikinci 500&#039;in liderleri"><img src="/images/haberler/thumbs/2022/07/iste_ikinci_500_in_liderleri_h585662_8ca6e.png" alt="İşte ikinci 500&#039;in liderleri" />
İşte ikinci 500&#039;in liderleri</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/is-dunyasi-onursal-baskani-mehmet-balduk-u-kaybetti-h585650.html" title="İş dünyası onursal başkanı Mehmet Balduk&#039;u kaybetti"><img src="/images/haberler/thumbs/2022/07/is_dunyasi_onursal_baskani_mehmet_balduk_u_kaybetti_h585650_6bab6.png" alt="İş dünyası onursal başkanı Mehmet Balduk&#039;u kaybetti" />
İş dünyası onursal başkanı Mehmet Balduk&#039;u kaybetti</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/turizme-deger-katanlar-odul-erman-arasa-verildi-h585639.html" title="Turizme değer katanlar ödül Erman Aras’a verildi"><img src="/images/haberler/thumbs/2022/07/turizme_deger_katanlar_odul_erman_arasa_verildi_h585639_1ef66.JPG" alt="Turizme değer katanlar ödül Erman Aras’a verildi" />
Turizme değer katanlar ödül Erman Aras’a verildi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="/dunya/turkiyeden-gazeteci-olarak-sadece-o-katiliyor-h585196.html" title="Türkiye’den gazeteci olarak sadece o katılıyor"><img src="/images/haberler/thumbs/2022/04/dakka_uluslararasi_genocide_konferansina_turkiyeden_sadece_coskunaydin_katiliyor_h585196_413ae.jpg" alt="Türkiye’den gazeteci olarak sadece o katılıyor" />
Türkiye’den gazeteci olarak sadece o katılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="/teknoloji/siber-saldirilar-turkiyede-bu-sene-2-kat-artis-gosterdi-h585652.html" title="Siber Saldırılar Türkiye&#39;de Bu Sene 2 Kat Artış Gösterdi"><img src="/images/haberler/thumbs/2022/07/siber_saldirilar_turkiye_de_bu_sene_2_kat_artis_gosterdi_h585652_06ac8.jpeg" alt="Siber Saldırılar Türkiye&#39;de Bu Sene 2 Kat Artış Gösterdi" />
Siber Saldırılar Türkiye&#39;de Bu Sene 2 Kat Artış Gösterdi</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/en-iyi-dijital-banka-odulunu-aldi-h585644.html" title="En iyi dijital banka ödülünü aldı"><img src="/images/haberler/thumbs/2022/07/en_iyi_dijital_banka_odulunu_aldi_h585644_3ed23.jpg" alt="En iyi dijital banka ödülünü aldı" />
En iyi dijital banka ödülünü aldı</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/yazilimda-yama-teknolojik-urunlerin-omrunu-uzatiyor-h585637.html" title="Yazılımda yama teknolojik ürünlerin ömrünü uzatıyor"><img src="/images/haberler/thumbs/2022/07/yazilimda_yama_teknolojik_urunlerin_omrunu_uzatiyor_h585637_fb412.png" alt="Yazılımda yama teknolojik ürünlerin ömrünü uzatıyor" />
Yazılımda yama teknolojik ürünlerin ömrünü uzatıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/online-nufusun-yuzde-79-u-oyunlarla-ilgileniyor-h585621.html" title="Online nüfusun yüzde 79&#039;u oyunlarla ilgileniyor"><img src="/images/haberler/thumbs/2022/07/online_nufusun_yuzde_79_u_oyunlarla_ilgileniyor_h585621_32768.jpg" alt="Online nüfusun yüzde 79&#039;u oyunlarla ilgileniyor" />
Online nüfusun yüzde 79&#039;u oyunlarla ilgileniyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="/is-dunyasi/istanbul-fashion-connection-hazir-giyim-ve-moda-fuari-kapilarini-aciyor-h585660.html" title="İstanbul Fashion Connection Hazır Giyim ve Moda Fuarı Kapılarını Açıyor!"><img src="/images/haberler/thumbs/2022/07/istanbul-fashion-connection-hazir-giyim-ve-moda-fuari-kapilarini-aciyor_8ce0d.jpg" alt="İstanbul Fashion Connection Hazır Giyim ve Moda Fuarı Kapılarını Açıyor!" />
İstanbul Fashion Connection Hazır Giyim ve Moda Fuarı Kapılarını Açıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/kadin-girisimcilere-vergi-indirimi-olmali-h585631.html" title="&#34;Kadın Girişimcilere Vergi İndirimi Olmalı&#34;"><img src="/images/haberler/thumbs/2022/07/degerlendirilemeyen_en_buyuk_kaynak_kadinlar_h585631_d8600.jpg" alt="&#34;Kadın Girişimcilere Vergi İndirimi Olmalı&#34;" />
&#34;Kadın Girişimcilere Vergi İndirimi Olmalı&#34;</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/pan-beibu-korfezi-ekonomik-isbirligi-forumu-h585615.html" title="Pan-Beibu Körfezi Ekonomik İşbirliği Forumu"><img src="/images/haberler/thumbs/2022/07/pan_beibu_korfezi_ekonomik_isbirligi_forumu_h585615_46f8b.jpg" alt="Pan-Beibu Körfezi Ekonomik İşbirliği Forumu" />
Pan-Beibu Körfezi Ekonomik İşbirliği Forumu</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/samsun-un-en-buyuk-sirketi-oldu-h585604.html" title="Samsun&#039;un en büyük şirketi oldu"><img src="/images/haberler/thumbs/2022/07/ulusoy-un-yukseliste-turkiye-nin-en-buyuk-71-firmasi-oldu_a2464.jpg" alt="Samsun&#039;un en büyük şirketi oldu" />
Samsun&#039;un en büyük şirketi oldu</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh585640" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="/gundem/anadolu-propolisi-ni-marka-yapti-aricilara-binlerce-kez-tesekkur-etti-h585640.html" title="Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür etti" target="_blank">Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür etti</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="/banner.php?id=25" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="/ekonomi-finans/cok-hizli-buyuyorlar-h585653.html" title="Çok Hızlı Büyüyorlar" >
      <img src="/images/haberler/ustmanset/2022/07/tiktok-ve-instagram.jpg" alt="Çok Hızlı Büyüyorlar" />
      <div class="caption">Çok hızlı büyüyorlar</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/emojilerin-krali-h585643.html" title="Emojilerin kralı" >
      <img src="/images/haberler/ustmanset/2022/07/emoji.jpg" alt="Emojilerin kralı" />
      <div class="caption">Emojilerin kralı</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/depozito-kurnazligi-h585638.html" title="Depozito kurnazlığı" >
      <img src="/images/haberler/ustmanset/2022/07/ev.jpeg" alt="Depozito kurnazlığı" />
      <div class="caption">Depozito kurnazlığı</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/iki-kat-buyudu-h585613.html" title="İki kat büyüdü" >
      <img src="/images/haberler/ustmanset/2022/07/salman-yar.jpg" alt="İki kat büyüdü" />
      <div class="caption">6 ayda iki kat büyüdü</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/o-50-yasinda-h585617.html" title="O 50 yaşında" >
      <img src="/images/haberler/ustmanset/2022/07/Honda_Civic_Sedan_2021.jpg" alt="O 50 yaşında" />
      <div class="caption">O tam 50 yaşında</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Sabiha Gökçen’den 2022 yılı yolcu rekoru</h1>
                <h2 class="lead" itemprop="description"><strong>İstanbul Sabiha Gökçen Havalimanı, 582 sefer ve 100 bini aşan yolcu sayısıyla 17 Temmuz’da 2022 yılının en yoğun gününü yaşadı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-07-19 15:16:37" content="2022-07-19T15:16:37+02:00">19 Temmuz 2022 Salı 15:16</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="/images/haberler/2022/07/sabiha-gokcenden-2022-yili-yolcu-rekoru_3a9a6.jpg" alt="Sabiha Gökçen’den 2022 yılı yolcu rekoru" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-585665"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><blockquote type="cite">
<center>
<table align="center" border="0" cellpadding="0" cellspacing="0" height="100%" id="m_2021008181944626157bodycontent" width="100%"><tbody><tr><td align="center" id="m_2021008181944626157bodyinside" valign="top">
			<table border="0" cellpadding="0" cellspacing="0" id="m_2021008181944626157template" width="600"><tbody><tr><td align="center" valign="top">
						<table border="0" cellpadding="0" cellspacing="0" width="100%"><tbody><tr><td valign="top">
									<p>İstanbul <strong class="klink">Sabiha Gökçen Havalimanı</strong> (İSG) pandemi sonrasında gerçekleşen uçuş ve yolcu sayısıyla yeni bir rekora daha imza attı. Yaz sezonu ve bayram tatili yoğunluğunun birleştiği 17 Temmuz Pazar günü İSG, 582 sefer ve toplamda 101.804 yolcu sayısı ile 2022’nin en yoğun gününü yaşadı. İSG, yolcu yoğunluğu bakımından 2022’nin rekorunu kırdı.</p>

									<p>İSG CEO’su <strong class="klink">Berk Albayrak</strong> "Bayram dönüşü yolcu ve uçuş rakamlarında yeni bir rekora daha imza attık. Şehrin lider havalimanı’nı tercih eden misafirlerimize mükemmel bir havalimanı deneyimi sunmak için gece gündüz çalışıyoruz" dedi.</p><div class="p_ad"></div>

									<p>Albayrak konuya ilişkin yaptığı açıklamada "İSG, pandemi sırasında gösterdiği hızlı toparlanma performansı bakımından Avrupa'nın en hızlı toparlanan ikinci havalimanı seçildi ve 2022 yılında sadece üç ayda, dış hat yolcu oranları, performansımızda tarihi bir zirve yakaladığımız 2019 yılındaki seviyeyi %6'yı aştı” ifadelerini kullandı.</p>

									<p>İSG 2022’nin ilk yarısında 13,7 milyon yolcu ağırladı</p>

									<p>Yaz sezonunda hızlanan hava yolculuğundaki toparlanma Sabiha Gökçen Havalimanı yolcu rakamlarına da yansıdı. İSG 2022’nin ilk yarısında 13.7 milyon yolcu ağırladı. 41 milyon yolcu kapasitesi ile dünyanın en yoğun tek pistli ve tek terminalli havalimanı olan İSG, pandemi sırasında gösterdiği hızlı toparlanma performansı bakımından Avrupa'nın en hızlı toparlanan ikinci havalimanı seçildi.</p>
									</td>
								</tr></tbody></table></td>
					</tr></tbody></table></td>
		</tr></tbody></table></center>
</blockquote></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='/ekonomi/boyle-buyume-gorulmedi-h585664.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/iste-ikinci-500-in-liderleri-h585662.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='/gundem/gayesi-dogadan-dogru-ogretmek-oldu-h585659.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='/yerel/33-uluslararasi-sile-bezi-kultur-ve-sanat-festivali-basliyor-h585651.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/is-dunyasi-onursal-baskani-mehmet-balduk-u-kaybetti-h585650.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='/guvenlik/facebook-pazaryeri-nde-dolandiriciliga-dikkat-h585649.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='/kent-ve-yasam/geri-donusumde-devrim-gibi-karar-h585641.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='/gundem/anadolu-propolisi-ni-marka-yapti-aricilara-binlerce-kez-tesekkur-etti-h585640.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='/kent-ve-yasam/bmde-anlatilan-avcilar-modeli-ornek-olmali-h585635.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/onur-kolata-ekonomiye-deger-katanlar-odulu-h585636.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/girisimcilige-deger-katti-odulu-kapti-h585634.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='/gundem/aricilar-yangin-bolgesinde-bakan-kirisci-ile-bir-araya-geldi-h585629.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/mehmet-baykuta-lojistik-odulu-h585627.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='/egitim/nazmi-hocayi-kaybettik-icimiz-yaniyor-h585623.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='/teknoloji/online-nufusun-yuzde-79-u-oyunlarla-ilgileniyor-h585621.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="/ekonomi/boyle-buyume-gorulmedi-h585664.html" title="Böyle büyüme görülmedi">

        
        <img src="/images/haberler/2022/07/boyle_buyume_gorulmedi_h585664_16804.jpg" alt="Böyle büyüme görülmedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Böyle büyüme görülmedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/iste-ikinci-500-in-liderleri-h585662.html" title="İşte ikinci 500&#039;in liderleri">

        
        <img src="/images/haberler/2022/07/iste_ikinci_500_in_liderleri_h585662_8ca6e.png" alt="İşte ikinci 500&#039;in liderleri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte ikinci 500&#039;in liderleri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/gayesi-dogadan-dogru-ogretmek-oldu-h585659.html" title="GAYEsi doğadan doğru öğretmek oldu">

        
        <img src="/images/haberler/2022/07/gayesi_dogadan_dogru_ogretmek_oldu_h585659_2f571.png" alt="GAYEsi doğadan doğru öğretmek oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">GAYEsi doğadan doğru öğretmek oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/yerel/33-uluslararasi-sile-bezi-kultur-ve-sanat-festivali-basliyor-h585651.html" title="33. Uluslararası Şile Bezi Kültür ve Sanat Festivali Başlıyor!">

        
        <img src="/images/haberler/2022/07/33_uluslararasi_sile_bezi_kultur_ve_sanat_festivali_basliyor_h585651_bbcbc.jpeg" alt="33. Uluslararası Şile Bezi Kültür ve Sanat Festivali Başlıyor!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">33. Uluslararası Şile Bezi Kültür ve Sanat Festivali Başlıyor!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/is-dunyasi-onursal-baskani-mehmet-balduk-u-kaybetti-h585650.html" title="İş dünyası onursal başkanı Mehmet Balduk&#039;u kaybetti">

        
        <img src="/images/haberler/2022/07/is_dunyasi_onursal_baskani_mehmet_balduk_u_kaybetti_h585650_6bab6.png" alt="İş dünyası onursal başkanı Mehmet Balduk&#039;u kaybetti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İş dünyası onursal başkanı Mehmet Balduk&#039;u kaybetti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/guvenlik/facebook-pazaryeri-nde-dolandiriciliga-dikkat-h585649.html" title="Facebook Pazaryeri&#039;nde Dolandırıcılığa Dikkat">

        
        <img src="/images/haberler/2022/07/facebook_pazaryeri_nde_dolandiriciliga_dikkat_h585649_ee2ad.jpg" alt="Facebook Pazaryeri&#039;nde Dolandırıcılığa Dikkat" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Facebook Pazaryeri&#039;nde Dolandırıcılığa Dikkat</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/kent-ve-yasam/geri-donusumde-devrim-gibi-karar-h585641.html" title="Geri dönüşümde devrim gibi karar">

        
        <img src="/images/haberler/2022/07/geri_donusumde_devrim_gibi_karar_h585641_92af6.jpg" alt="Geri dönüşümde devrim gibi karar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Geri dönüşümde devrim gibi karar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/anadolu-propolisi-ni-marka-yapti-aricilara-binlerce-kez-tesekkur-etti-h585640.html" title="Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür etti">

        
        <img src="/images/haberler/2022/07/anadolu-propolisi-marka-oldu-aricilara-binlerce-kez-tesekkur-ediyoruz_10053.jpg" alt="Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Anadolu Propolisi&#039;ni marka yaptı arıcılara binlerce kez teşekkür etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/kent-ve-yasam/bmde-anlatilan-avcilar-modeli-ornek-olmali-h585635.html" title="BM’de anlatılan Avcılar Modeli örnek olmalı">

        
        <img src="/images/haberler/2022/07/bmde_anlatilan_avcilar_modeli_ornek_olmali_h585635_f4969.jpg" alt="BM’de anlatılan Avcılar Modeli örnek olmalı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">BM’de anlatılan Avcılar Modeli örnek olmalı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/onur-kolata-ekonomiye-deger-katanlar-odulu-h585636.html" title="Onur Kolat’a ekonomiye değer katanlar ödülü ">

        
        <img src="/images/haberler/2022/07/onur_kolata_ekonomiye_deger_katanlar_odulu_h585636_d3c64.JPG" alt="Onur Kolat’a ekonomiye değer katanlar ödülü " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Onur Kolat’a ekonomiye değer katanlar ödülü </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/girisimcilige-deger-katti-odulu-kapti-h585634.html" title="Girişimciliğe değer kattı ödülü kaptı">

        
        <img src="/images/haberler/2022/07/girisimcilige-deger-katti-odulu-kapti_50a41.jpg" alt="Girişimciliğe değer kattı ödülü kaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Girişimciliğe değer kattı ödülü kaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/aricilar-yangin-bolgesinde-bakan-kirisci-ile-bir-araya-geldi-h585629.html" title="Arıcılar yangın bölgesinde Bakan Kirişçi ile bir araya geldi">

        
        <img src="/images/haberler/2022/07/aricilar-yangin-bolgesinde-bakan-kirisci-ile-bir-araya-geldi_5a55b.jpg" alt="Arıcılar yangın bölgesinde Bakan Kirişçi ile bir araya geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Arıcılar yangın bölgesinde Bakan Kirişçi ile bir araya geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/mehmet-baykuta-lojistik-odulu-h585627.html" title="Mehmet Baykut’a lojistik ödülü">

        
        <img src="/images/haberler/2022/07/mehmet_baykuta_lojistik_odulu_h585627_85eb3.jpeg" alt="Mehmet Baykut’a lojistik ödülü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mehmet Baykut’a lojistik ödülü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/egitim/nazmi-hocayi-kaybettik-icimiz-yaniyor-h585623.html" title="Nazmi Hocayı kaybettik, içimiz yanıyor">

        
        <img src="/images/haberler/2022/07/nazmi_hocayi_kaybettik_icimiz_yaniyor_h585623_b4690.JPG" alt="Nazmi Hocayı kaybettik, içimiz yanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Nazmi Hocayı kaybettik, içimiz yanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/teknoloji/online-nufusun-yuzde-79-u-oyunlarla-ilgileniyor-h585621.html" title="Online nüfusun yüzde 79&#039;u oyunlarla ilgileniyor">

        
        <img src="/images/haberler/2022/07/online_nufusun_yuzde_79_u_oyunlarla_ilgileniyor_h585621_32768.jpg" alt="Online nüfusun yüzde 79&#039;u oyunlarla ilgileniyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Online nüfusun yüzde 79&#039;u oyunlarla ilgileniyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="/haberleri/Sabiha+G%C3%B6k%C3%A7en+Havaliman%C4%B1" title="Sabiha Gökçen Havalimanı haberleri">Sabiha Gökçen Havalimanı</a><a href="/haberleri/2022+nin+en+yo%C4%9Fun+g%C3%BCn%C3%BC" title="2022 Nin En Yoğun Günü haberleri">2022 Nin En Yoğun Günü</a><a href="/haberleri/Berk+Albayrak" title="Berk Albayrak haberleri">Berk Albayrak</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(585665);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="585665" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="69d7b6c3f48047425caf8789337764362d05c235" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/sabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="/genel/diyetisyenler-surdurulebilir-beslenmeyi-konustu-h585583.html"  title="Diyetisyenler Sürdürülebilir Beslenmeyi Konuştu">
        <img src="/images/haberler/thumbs/2022/07/diyetisyenler-surdurulebilir-beslenmeyi-konustu_6ef52.jpg" alt="Diyetisyenler Sürdürülebilir Beslenmeyi Konuştu" />
        <span>Diyetisyenler Sürdürülebilir Beslenmeyi Konuştu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/genel/muglada-bin-56-ureticiye-18-milyon-liralik-ekipman-destegi-h585532.html"  title="Muğla’da Bin 56 Üreticiye 18 Milyon Liralık Ekipman Desteği">
        <img src="/images/haberler/thumbs/2022/06/muglada-bin-56-ureticiye-18-milyon-liralik-ekipman-destegi_8bec9.jpg" alt="Muğla’da Bin 56 Üreticiye 18 Milyon Liralık Ekipman Desteği" />
        <span>Muğla’da Bin 56 Üreticiye 18 Milyon Liralık Ekipman...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/genel/pandeminin-etkisi-azaldi-sabiha-gokcen-eski-yogunluguna-ulasti-h585508.html"  title="Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı">
        <img src="/images/haberler/thumbs/2022/06/pandeminin-etkisi-azaldi-sabiha-gokcen-eski-yogunluguna-ulasti_4d6c3.jpg" alt="Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı" />
        <span>Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/genel/anadolu-efes-ten-mugla-bolgesine-anlamli-katki-h585462.html"  title="Anadolu Efes&#039;ten Muğla bölgesine anlamlı katkı">
        <img src="/images/haberler/thumbs/2022/06/anadolu-efesten-mugla-bolgesine-anlamli-katki_ef191.jpg" alt="Anadolu Efes&#039;ten Muğla bölgesine anlamlı katkı" />
        <span>Anadolu Efes&#039;ten Muğla bölgesine anlamlı katkı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/genel/dunyanin-aricisi-bu-kongrede-olacak-h585378.html"  title="DÜNYANIN ARICISI BU KONGREDE OLACAK">
        <img src="/images/haberler/thumbs/2022/05/dunyanin-aricisi-bu-kongrede-olacak_f42f4.jpg" alt="DÜNYANIN ARICISI BU KONGREDE OLACAK" />
        <span>DÜNYANIN ARICISI BU KONGREDE OLACAK</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">2.5B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="/ekonomi/iste-ikinci-500-in-liderleri-h585662.html" title="İşte ikinci 500#039;in liderleri" class="en-left"><img src="/images/haberler/thumbs/2022/07/iste_ikinci_500_in_liderleri_h585662_8ca6e.png" alt="İşte ikinci 500#039;in liderleri" ></a><div class="en-right"><a href="/ekonomi/iste-ikinci-500-in-liderleri-h585662.html" title="" ><span class="en-hit">1.</span> <strong>İşte ikinci 500&#039;in liderleri</strong> <span class="en-spot en-hidden">2021 yılı İSO İkinci 500 sıralamasında üretimden net satışlar...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/ekonomi/boyle-buyume-gorulmedi-h585664.html" title="Böyle büyüme görülmedi" class="en-left"><img src="/images/haberler/thumbs/2022/07/boyle_buyume_gorulmedi_h585664_16804.jpg" alt="Böyle büyüme görülmedi" ></a><div class="en-right"><a href="/ekonomi/boyle-buyume-gorulmedi-h585664.html" title="" ><span class="en-hit">2.</span> <strong>Böyle büyüme görülmedi</strong> <span class="en-spot en-hidden">Baymak’ın tüm ürün gruplarında istikrarlı büyümesini sürdüreceğini...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/emlak/fiyati-artti-ama-yatirimci-yine-konutu-tercih-etti-h585663.html" title="Fiyatı arttı ama yatırımcı yine..." class="en-left"><img src="/images/haberler/thumbs/2022/07/fiyati_artti_ama_yatirimci_yine_konutu_tercih_etti_h585663_cd204.jpg" alt="Fiyatı arttı ama yatırımcı yine..." ></a><div class="en-right"><a href="/emlak/fiyati-artti-ama-yatirimci-yine-konutu-tercih-etti-h585663.html" title="" ><span class="en-hit">3.</span> <strong>Fiyatı arttı ama yatırımcı yine...</strong> <span class="en-spot en-hidden">Yabancıya satışta yine rekor kırıldığını belirten İNDER Yönetim...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/gundem/sessiz-borular-begenildi-h585661.html" title="Sessiz borular beğenildi" class="en-left"><img src="/images/haberler/thumbs/2022/07/sessiz_borular_begenildi_h585661_fbc4f.jpg" alt="Sessiz borular beğenildi" ></a><div class="en-right"><a href="/gundem/sessiz-borular-begenildi-h585661.html" title="" ><span class="en-hit">4.</span> <strong>Sessiz borular beğenildi</strong> <span class="en-spot en-hidden">Çoğu Avrupa’da olmak üzere 41 ülkede yaklaşık 30 üretim tesisinde...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/baris-islek-bir-ilke-imza-atti-serviste-yeni-donemi-baslatti-makale,195892.html" title="Barış İşlek bir ilke imza attı serviste yeni dönemi başlattı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="/baris-islek-bir-ilke-imza-atti-serviste-yeni-donemi-baslatti-makale,195892.html" title="Barış İşlek bir ilke imza attı serviste yeni dönemi başlattı" >Barış İşlek bir ilke imza attı serviste yeni dönemi başlattı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/bangladesten-her-sektore-yatirim-daveti-makale,195889.html" title="Bangladeş’ten her sektöre yatırım daveti" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="/bangladesten-her-sektore-yatirim-daveti-makale,195889.html" title="Bangladeş’ten her sektöre yatırım daveti" >Bangladeş’ten her sektöre yatırım daveti</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >Shorba Franchise Neden Yükselişde</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/parasini-emlakta-degerlendirenler-zengin-oldu-makale,195893.html" title="Parasını Emlak’ta değerlendirenler zengin oldu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="/parasini-emlakta-degerlendirenler-zengin-oldu-makale,195893.html" title="Parasını Emlak’ta değerlendirenler zengin oldu" >Parasını Emlak’ta değerlendirenler zengin oldu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi/boyle-buyume-gorulmedi-h585664.html" title="Böyle büyüme görülmedi" >Böyle büyüme görülmedi</a></li>
          
          <li><a href="/emlak/fiyati-artti-ama-yatirimci-yine-konutu-tercih-etti-h585663.html" title="Fiyatı arttı ama yatırımcı yine konutu tercih etti" >Fiyatı arttı ama yatırımcı yine konutu tercih etti</a></li>
          
          <li><a href="/ekonomi/iste-ikinci-500-in-liderleri-h585662.html" title="İşte ikinci 500&#039;in liderleri" >İşte ikinci 500&#039;in liderleri</a></li>
          
          <li><a href="/gundem/sessiz-borular-begenildi-h585661.html" title="Sessiz borular beğenildi" >Sessiz borular beğenildi</a></li>
          
          <li class="last"><a href="/is-dunyasi/istanbul-fashion-connection-hazir-giyim-ve-moda-fuari-kapilarini-aciyor-h585660.html" title="İstanbul Fashion Connection Hazır Giyim ve Moda Fuarı Kapılarını Açıyor!" >İstanbul Fashion Connection Hazır Giyim ve Moda Fuarı Kapılarını Açıyor!</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/odul-aldilar-h585095.html" title="Ödül aldılar" >Ödül aldılar</a></li>
          
          <li><a href="/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li class="last"><a href="/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" selected>19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="/banner.php?id=5" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="/banner.php?id=1" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Sabiha Gökçen’den 2022 yılı yolcu rekoru" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fsabiha-gokcenden-2022-yili-yolcu-rekoru-h585665.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('585665', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
