  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türk Silahlı Kuvvetlerince 2017&#039;de PKK/KCK&#039;ya mensup 3 bin 239 ve DEAŞ üyesi 3 bin 777 olmak üzere toplam 7 bin 16 terörist etkisiz hale getirildi." />
<meta name="keywords" content="Türk Silahlı Kuvvetleri, türkiye" />
<meta name="news_keywords" content="Türk Silahlı Kuvvetleri, türkiye">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" />
<meta property="og:description" content="Türk Silahlı Kuvvetlerince 2017&#039;de PKK/KCK&#039;ya mensup 3 bin 239 ve DEAŞ üyesi 3 bin 777 olmak üzere toplam 7 bin 16 terörist etkisiz hale getirildi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2018/01/tsk_2017de_etkisiz_hale_getirilen_terorist_sayisini_acikladi.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" />
<meta name="twitter:description" content="Türk Silahlı Kuvvetlerince 2017'de PKK/KCK'ya mensup 3 bin 239 ve DEAŞ üyesi 3 bin 777 olmak üzere toplam 7 bin 16 terörist etkisiz hale getirildi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2018/01/tsk_2017de_etkisiz_hale_getirilen_terorist_sayisini_acikladi.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/509352"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2018/01/tsk_2017de_etkisiz_hale_getirilen_terorist_sayisini_acikladi.jpg" />
<meta itemprop="headline" content="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/tsk_2017de_etkisiz_hale_getirilen_terorist_sayisini_acikladi.jpg" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2018-01-12T16:30:54+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2018/01/tsk_2017de_etkisiz_hale_getirilen_terorist_sayisini_acikladi.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Türk Silahlı Kuvvetleri, türkiye" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">16°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.8140</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">4.7015</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">161.918</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">118235</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüp’te" >TÜSİAD Başkanı Büyük Kulüp’te</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/torkam-dan-metrolu-e5-projesi-h514827.html" title="Torkam&#039;dan metrolu E5 projesi" >Torkam&#039;dan metrolu E5 projesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/ferrari-orjinal-ekipmanla-donatacak-h514625.html" title="Ferrari orjinal ekipmanla donatacak!" >Ferrari orjinal ekipmanla donatacak!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guvenlik/dergilik-te-510-dergi-ve-gazete-dijital-okunuyor-h514587.html" title="Dergilik&#039;te 510 dergi ve gazete dijital okunuyor" >Dergilik&#039;te 510 dergi ve gazete dijital okunuyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yilin-musterisi-yine-aksa-jenerator-secildi-h514441.html" title="&quot;Yılın Müşterisi&quot; yine Aksa Jeneratör seçildi" >&quot;Yılın Müşterisi&quot; yine Aksa Jeneratör seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/o-sirkete-enerjide-ornek-sirket-odulu-h514440.html" title="O şirkete enerjide örnek şirket ödülü" >O şirkete enerjide örnek şirket ödülü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/fiat-in-yeni-arabasi-avrupa-sahnesinde-h514315.html" title="Fiat&#039;ın yeni arabası Avrupa sahnesinde!" >Fiat&#039;ın yeni arabası Avrupa sahnesinde!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turkiye/turkiye-ve-guney-kore-den-yeni-anlasma-h514232.html" title="Türkiye ve Güney Kore&#039;den yeni anlaşma!!!" >Türkiye ve Güney Kore&#039;den yeni anlaşma!!!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/yapi-kredi-odule-doymadi-h514051.html" title="Yapı Kredi ödüle doymadı" >Yapı Kredi ödüle doymadı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kart-kabul-etmeyen-kucuk-esnaf-kalmayacak-h514050.html" title="Kart kabul etmeyen küçük esnaf kalmayacak" >Kart kabul etmeyen küçük esnaf kalmayacak</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="03c57b36812466190ad8902c5f4334ea3e3f3b95" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ruzgar-tribunleri-kuslar-icin-mora-boyandi-h514941.html" title="Rüzgar tribünleri kuşlar için mora boyandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/ruzgar_tribunleri_kuslar_icin_mora_boyandi_h514941_cc28b.jpeg" alt="Rüzgar tribünleri kuşlar için mora boyandı" />
Rüzgar tribünleri kuşlar için mora boyandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/maliyeti-13-bin-liradan-basliyor-h514915.html" title="Maliyeti 13 bin liradan başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/maliyeti_13_bin_liradan_basliyor_h514915_b47c8.jpg" alt="Maliyeti 13 bin liradan başlıyor" />
Maliyeti 13 bin liradan başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/toki-nin-satisa-cikardigi-arsalar-yatirimcilardan-ilgi-gordu-h514631.html" title="TOKİ&#039;nin satışa çıkardığı arsalar yatırımcılardan ilgi gördü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/tokinin_satisa_cikardigi_arsalar_yatirimcilardan_ilgi_gordu_h288129.jpg" alt="TOKİ&#039;nin satışa çıkardığı arsalar yatırımcılardan ilgi gördü" />
TOKİ&#039;nin satışa çıkardığı arsalar yatırımcılardan ilgi gördü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/5-yilda-5-bin-kadina-istihdam-saglanacak-h514622.html" title="5 yılda 5 bin kadına istihdam sağlanacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/5_yilda_5_bin_kadina_istihdam_saglanacak_h288120.jpg" alt="5 yılda 5 bin kadına istihdam sağlanacak" />
5 yılda 5 bin kadına istihdam sağlanacak</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/plaj-urunleri-denetimde-h514919.html" title="Plaj ürünleri denetimde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/plaj_urunleri_denetimde_h514919_7e1ac.jpg" alt="Plaj ürünleri denetimde" />
Plaj ürünleri denetimde</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/foodex-e-buyuk-ilgi-h514603.html" title="Foodex&#039;e  büyük ilgi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/foodex_e_turklerden_buyuk_ilgi_h514603_861d3.jpeg" alt="Foodex&#039;e  büyük ilgi" />
Foodex&#039;e  büyük ilgi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ferrari-orjinal-ekipmanla-donatacak-h514625.html" title="Ferrari orjinal ekipmanla donatacak!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/yeni_ferrari_488_pistanin_lastikleri_michelinden_h288075.jpg" alt="Ferrari orjinal ekipmanla donatacak!" />
Ferrari orjinal ekipmanla donatacak!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/en-cok-o-kazandirdi-h514593.html" title="En çok o kazandırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/en_cok_o_kazandirdi_h514593_8dddb.jpg" alt="En çok o kazandırdı" />
En çok o kazandırdı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gumruk-ve-ticaret-bakani-tufenkci-bayburtta-h514940.html" title="Gümrük ve Ticaret Bakanı Tüfenkci Bayburt'ta"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/gumruk_ve_ticaret_bakani_tufenkci_bayburtta.jpg" alt="Gümrük ve Ticaret Bakanı Tüfenkci Bayburt'ta" />
Gümrük ve Ticaret Bakanı Tüfenkci Bayburt'ta</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/maliye-bakani-agbal-h514942.html" title="Maliye Bakanı Ağbal:"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/maliye_bakani_agbal_h288283.jpg" alt="Maliye Bakanı Ağbal:" />
Maliye Bakanı Ağbal:</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bakanlar-agbal-ve-tufenkci-bayburt-ta-h514939.html" title="Bakanlar Ağbal ve Tüfenkci Bayburt&#039;ta"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/bakanlar_agbal_ve_tufenkci_bayburtta_h288281.jpg" alt="Bakanlar Ağbal ve Tüfenkci Bayburt&#039;ta" />
Bakanlar Ağbal ve Tüfenkci Bayburt&#039;ta</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h514943.html" title="Spot piyasada elektrik fiyatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada elektrik fiyatları" />
Spot piyasada elektrik fiyatları</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/chpde-gozler-buyuk-kurultayda-h510588.html" title="CHP'de gözler büyük kurultayda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="CHP'de gözler büyük kurultayda" />
CHP'de gözler büyük kurultayda</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ak-parti-yozgat-6-olagan-il-kongresi-h510600.html" title="AK Parti Yozgat 6. Olağan İl Kongresi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AK Parti Yozgat 6. Olağan İl Kongresi" />
AK Parti Yozgat 6. Olağan İl Kongresi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-ve-ak-parti-genel-baskani-erdogan-simdiden-2019un-saflari-belli-olmaya-basladi-mhp-genel-baskani-sayin-devlet-bahcelinin-2019-cumhurbaskanligi-secimleri-icin-sahsimizi-destekleme-kararini-ilan-etmis-olmasindan-buyuk-bir-memnuniyet-d-h510697.html" title="Cumhurbaşkanı ve AK Parti Genel Başkanı Erdoğan: "Şimdiden 2019'un safları belli olmaya başladı. MHP Genel Başkanı Sayın Devlet Bahçeli'nin 2019 Cumhurbaşkanlığı seçimleri için şahsımızı destekleme kararını ilan etmiş olmasından büyük bir memnuniyet duydu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı ve AK Parti Genel Başkanı Erdoğan: "Şimdiden 2019'un safları belli olmaya başladı. MHP Genel Başkanı Sayın Devlet Bahçeli'nin 2019 Cumhurbaşkanlığı seçimleri için şahsımızı destekleme kararını ilan etmiş olmasından büyük bir memnuniyet duydu" />
Cumhurbaşkanı ve AK Parti Genel Başkanı Erdoğan: "Şimdiden 2019'un safları belli olmaya başladı. MHP Genel Başkanı Sayın Devlet Bahçeli'nin 2019 Cumhurbaşkanlığı seçimleri için şahsımızı destekleme kararını ilan etmiş olmasından büyük bir memnuniyet duydu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-ve-ak-parti-genel-baskani-erdogan-partisinin-yozgat-il-kongresinde-konusuyor-kitlerde-de-bitlerde-de-su-anda-calisanlarin-durumu-neyse-taseronda-olanlarin-durumu-da-aynen-onlarin-durumuna-donecektir-bunu-boyle-biliniz-zira-bizim-bur-h510693.html" title="Cumhurbaşkanı ve AK Parti Genel Başkanı Erdoğan, partisinin Yozgat İl Kongresi'nde konuşuyor: "KİT'lerde de BİT'lerde de şu anda çalışanların durumu neyse, taşeronda olanların durumu da aynen onların durumuna dönecektir, bunu böyle biliniz. Zira, bizim bu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı ve AK Parti Genel Başkanı Erdoğan, partisinin Yozgat İl Kongresi'nde konuşuyor: "KİT'lerde de BİT'lerde de şu anda çalışanların durumu neyse, taşeronda olanların durumu da aynen onların durumuna dönecektir, bunu böyle biliniz. Zira, bizim bu" />
Cumhurbaşkanı ve AK Parti Genel Başkanı Erdoğan, partisinin Yozgat İl Kongresi'nde konuşuyor: "KİT'lerde de BİT'lerde de şu anda çalışanların durumu neyse, taşeronda olanların durumu da aynen onların durumuna dönecektir, bunu böyle biliniz. Zira, bizim bu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-in-2018-ekonomik-buyume-hedefi-yuzde-65-h513989.html" title="Çin&#039;in 2018 ekonomik büyüme hedefi yüzde 6,5"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/cin_in_2018_ekonomik_buyume_hedefi_yuzde_65_h513989_367ee.jpg" alt="Çin&#039;in 2018 ekonomik büyüme hedefi yüzde 6,5" />
Çin&#039;in 2018 ekonomik büyüme hedefi yüzde 6,5</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/trumptan-avrupa-yapimi-otomobile-vergi-tehdidi-h513957.html" title="Trump’tan Avrupa yapımı otomobile vergi tehdidi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/trumptan_avrupa_yapimi_otomobile_vergi_tehdidi_h513957_e2999.jpg" alt="Trump’tan Avrupa yapımı otomobile vergi tehdidi" />
Trump’tan Avrupa yapımı otomobile vergi tehdidi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/frankfurt-uc-fuara-ev-sahipligi-yapiyor-h511612.html" title="Frankfurt üç fuara ev sahipliği yapıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/frankfurt_uc_fuara_ev_sahipligi_yapiyor_h281639.jpg" alt="Frankfurt üç fuara ev sahipliği yapıyor" />
Frankfurt üç fuara ev sahipliği yapıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/bu-yil-faiz-artisi-sansi-cok-az-h511473.html" title="Bu yıl faiz artışı şansı çok az"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/bu_yil_faiz_artisi_sansi_cok_az_h281207.jpg" alt="Bu yıl faiz artışı şansı çok az" />
Bu yıl faiz artışı şansı çok az</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turkiye-nin-zirhli-arac-iha-ve-botlari-gorucuye-cikiyor-h514591.html" title="Türkiye&#039;nin zırhlı araç, İHA ve botları görücüye çıkıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/turkiyenin_zirhli_arac_iha_ve_botlari_gorucuye_cikiyor.jpg" alt="Türkiye&#039;nin zırhlı araç, İHA ve botları görücüye çıkıyor" />
Türkiye&#039;nin zırhlı araç, İHA ve botları görücüye çıkıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/suchapp-artik-turkiye-pazarinda-h514144.html" title="SuchApp artık Türkiye pazarında!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/suchapp_artik_turkiye_pazarinda_h514144_8c9d6.png" alt="SuchApp artık Türkiye pazarında!" />
SuchApp artık Türkiye pazarında!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hedef-odakli-sebeke-cozumu-onerdi-h513999.html" title="Hedef odaklı şebeke çözümü önerdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/huaweiden_hedef_odakli_sebeke_cozumu_h513999_81b90.jpg" alt="Hedef odaklı şebeke çözümü önerdi" />
Hedef odaklı şebeke çözümü önerdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/adana-artik-akilli-sehir-01-h513818.html" title="Adana artık Akıllı Şehir 01!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/adana_artik_akilli_sehir_01_h513818_4be82.jpg" alt="Adana artık Akıllı Şehir 01!" />
Adana artık Akıllı Şehir 01!</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ceis-ten-sifir-is-kazasi-hedefi-h514825.html" title="ÇEİS&#039;ten “Sıfır iş kazası” hedefi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/ceis_ten_sifir_is_kazasi_hedefi_h514825_80d09.jpg" alt="ÇEİS&#039;ten “Sıfır iş kazası” hedefi" />
ÇEİS&#039;ten “Sıfır iş kazası” hedefi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/thy-nin-airbus-ve-boeing-siparisleri-kesinlesti-h514880.html" title="THY&#039;nin Airbus ve Boeing siparişleri kesinleşti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/thynin_airbus_ve_boeing_siparisleri_kesinlesti_h288191.jpg" alt="THY&#039;nin Airbus ve Boeing siparişleri kesinleşti" />
THY&#039;nin Airbus ve Boeing siparişleri kesinleşti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/qnb-finansinvest-e-yeni-genel-mudur-h514629.html" title="QNB Finansinvest&#039;e yeni genel müdür!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/qnb_finansinvest_e_yeni_genel_mudur_h514629_f3ac9.jpg" alt="QNB Finansinvest&#039;e yeni genel müdür!" />
QNB Finansinvest&#039;e yeni genel müdür!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/riot-games-turkiyede-ust-duzey-atama-h514610.html" title="Riot Games Türkiye’de üst düzey atama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/riot_games_turkiyede_ust_duzey_atama_h514610_6c425.jpg" alt="Riot Games Türkiye’de üst düzey atama" />
Riot Games Türkiye’de üst düzey atama</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh514904" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüp’te" target="_blank">TÜSİAD Başkanı Büyük Kulüp’te</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/spor" title="spor">spor</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/bilim" title="bilim">bilim</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/plaj-urunleri-denetimde-h514919.html" title="Plaj ürünleri denetimde" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/03/turizm_mm.jpg" alt="Plaj ürünleri denetimde" />
      <div class="caption">Plaj ürünleri denetimde</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/maliyeti-13-bin-liradan-basliyor-h514915.html" title="Maliyeti 13 bin liradan başlıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/03/dugun.jpg" alt="Maliyeti 13 bin liradan başlıyor" />
      <div class="caption">Maliyeti 13 binden başlıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/20-milyon-uyeyle-cigir-acti-h514628.html" title="20 milyon üyeyle çığır açtı!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/03/1520333814_Emirates_SkyWards_.jpg" alt="20 milyon üyeyle çığır açtı!" />
      <div class="caption">20 milyon üye ile çığır...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/tuketicinin-harcama-kriteri-degisti-h514626.html" title="Tüketicinin harcama kriteri değişti.." >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/03/KPMG_biznews_cm-777x437.jpg" alt="Tüketicinin harcama kriteri değişti.." />
      <div class="caption">Tüketicinin harcama kriteri değişti..</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-37-tasarruf-etti-h514617.html" title="Türkiye %37 Tasarruf Etti" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/03/1520421178_kombi_lifestyle_.png" alt="Türkiye %37 Tasarruf Etti" />
      <div class="caption">Türkiye %37 Tasarruf Etti</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı</h1>
                <h2 class="lead" itemprop="description"><strong>Türk Silahlı Kuvvetlerince 2017'de PKK/KCK'ya mensup 3 bin 239 ve DEAŞ üyesi 3 bin 777 olmak üzere toplam 7 bin 16 terörist etkisiz hale getirildi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-01-12 16:30:54" content="2018-01-12T16:30:54+02:00">12 Ocak 2018 Cuma 16:30</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/tsk_2017de_etkisiz_hale_getirilen_terorist_sayisini_acikladi.jpg" alt="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>ANKARA (AA) - <strong class="klink">Türk Silahlı Kuvvetleri</strong>nce 2017'de PKK/KCK'ya mensup 3 bin 239 ve DEAŞ üyesi 3 bin 777 olmak üzere toplam 7 bin 16 terörist etkisiz hale getirildi.</p><p>Türk Silahlı Kuvvetlerince, 2017 yılında teröristlerce kullanılan bin 958 silah mevzisi, sığınak, barınak, mağara ve deponun kullanılamaz hale getirildiği, hudut güvenliğini sağlamak için gerçekleştirilen denetim ve kontrollerde sınırlardan yasa dışı geçiş yapmaya çalışan 439 bin 195 kişinin yakalandığı bildirildi.</p><p>2017 yılında gerçekleştirilen operasyonlarda yaklaşık 54 ton toz/kubar esrar ve uyuşturucu madde, 4 milyon 734 bin 27 kök kenevir, 26 bin 483 adet hap ele geçirildi.</p>9 bin 236 personel ihraç edildi<p>TSK tarafından, FETÖ/PDY ile mücadelede bugüne dek 9 bin 236 personel hakkında ihraç işlemi yapıldığı, 5 bin 399 personelin tutuklu olduğu açıklandı.</p><p></p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/gundem/ruzgar-tribunleri-kuslar-icin-mora-boyandi-h514941.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yatirimlarda-sicrama-cok-yakin-h514937.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-en-cazip-otomobil-kampanyalari-h514922.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/moody-s-ler-hikaye-olur-ama-turkiye-yoluna-devam-eder-h514934.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/aksemsettin-gemisi-ni-turizm-sirketi-satin-aldi-h514929.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gittigidiyor-kobi-lerle-e-ticaret-pazarini-buyutmek-istiyor-h514913.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/genel-kurul-oncesi-nevhan-gunduz-den-onemli-aciklamalar-h514903.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bugdaydaki-erken-gelisim-rekolteye-yansiyacak-h514842.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kadin-patronun-kredisi-hazir-iste-o-bankalar-h514828.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ihracatta-devlet-destegi-icin-e-imza-sarti-h514826.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/ceis-ten-sifir-is-kazasi-hedefi-h514825.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turk-dogaltas-sektoru-cin-e-ihracatta-1-milyar-dolara-kosuyor-h514627.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/aktif-bankta-ust-duzey-atama-h514605.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/huawei-den-inovasyona-20-milyar-dolar-yatirim-h514623.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/5-yilda-5-bin-kadina-istihdam-saglanacak-h514622.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/gundem/ruzgar-tribunleri-kuslar-icin-mora-boyandi-h514941.html" title="Rüzgar tribünleri kuşlar için mora boyandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/ruzgar_tribunleri_kuslar_icin_mora_boyandi_h514941_cc28b.jpeg" alt="Rüzgar tribünleri kuşlar için mora boyandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Rüzgar tribünleri kuşlar için mora boyandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yatirimlarda-sicrama-cok-yakin-h514937.html" title="Yatırımlarda sıçrama çok yakın">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/yatirimlarda_sicrama_cok_yakin_h514937_368a6.jpg" alt="Yatırımlarda sıçrama çok yakın" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yatırımlarda sıçrama çok yakın</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-en-cazip-otomobil-kampanyalari-h514922.html" title="İşte en cazip otomobil kampanyaları">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/iste_en_cazip_otomobil_kampanyalari_h514922_1f860.jpg" alt="İşte en cazip otomobil kampanyaları" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte en cazip otomobil kampanyaları</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/moody-s-ler-hikaye-olur-ama-turkiye-yoluna-devam-eder-h514934.html" title="“Moody&#039;s&#039;ler hikaye olur ama Türkiye yoluna devam eder“">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/moodysler_hikaye_olur_ama_turkiye_yoluna_devam_eder_h288247.jpg" alt="“Moody&#039;s&#039;ler hikaye olur ama Türkiye yoluna devam eder“" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Moody&#039;s&#039;ler hikaye olur ama Türkiye yoluna devam eder“</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/aksemsettin-gemisi-ni-turizm-sirketi-satin-aldi-h514929.html" title="Akşemsettin Gemisi&#039;ni turizm şirketi satın aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/aksemsettin_gemisini_turizm_sirketi_satin_aldi_h288252.jpg" alt="Akşemsettin Gemisi&#039;ni turizm şirketi satın aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Akşemsettin Gemisi&#039;ni turizm şirketi satın aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gittigidiyor-kobi-lerle-e-ticaret-pazarini-buyutmek-istiyor-h514913.html" title="GittiGidiyor, KOBİ&#039;lerle e-ticaret pazarını büyütmek istiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/gittigidiyor_kobilerle_e_ticaret_pazarini_buyutmek_istiyor_h288268.jpg" alt="GittiGidiyor, KOBİ&#039;lerle e-ticaret pazarını büyütmek istiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">GittiGidiyor, KOBİ&#039;lerle e-ticaret pazarını büyütmek istiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/genel-kurul-oncesi-nevhan-gunduz-den-onemli-aciklamalar-h514903.html" title="Genel Kurul öncesi Nevhan Gündüz&#039;den önemli açıklamalar!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/genel_kurul_oncesi_nevhan_gunduz_den_onemli_aciklamalar_h514903_a4c2f.jpg" alt="Genel Kurul öncesi Nevhan Gündüz&#039;den önemli açıklamalar!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Genel Kurul öncesi Nevhan Gündüz&#039;den önemli açıklamalar!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bugdaydaki-erken-gelisim-rekolteye-yansiyacak-h514842.html" title="Buğdaydaki erken gelişim rekolteye yansıyacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/bugdaydaki_erken_gelisim_rekolteye_yansiyacak_h288230.jpg" alt="Buğdaydaki erken gelişim rekolteye yansıyacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Buğdaydaki erken gelişim rekolteye yansıyacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kadin-patronun-kredisi-hazir-iste-o-bankalar-h514828.html" title="Kadın patronun kredisi hazır! İşte o bankalar..">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/kadin_patronun_kredisi_hazir_iste_o_bankalar_h514828_d15fa.jpg" alt="Kadın patronun kredisi hazır! İşte o bankalar.." />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadın patronun kredisi hazır! İşte o bankalar..</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ihracatta-devlet-destegi-icin-e-imza-sarti-h514826.html" title="İhracatta devlet desteği için e-imza şartı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/ihracatta_devlet_destegi_icin_e_imza_sarti_h514826_280c9.jpg" alt="İhracatta devlet desteği için e-imza şartı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracatta devlet desteği için e-imza şartı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/ceis-ten-sifir-is-kazasi-hedefi-h514825.html" title="ÇEİS&#039;ten “Sıfır iş kazası” hedefi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/ceis_ten_sifir_is_kazasi_hedefi_h514825_80d09.jpg" alt="ÇEİS&#039;ten “Sıfır iş kazası” hedefi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ÇEİS&#039;ten “Sıfır iş kazası” hedefi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turk-dogaltas-sektoru-cin-e-ihracatta-1-milyar-dolara-kosuyor-h514627.html" title="Türk doğaltaş sektörü Çin&#039;e ihracatta 1 milyar dolara koşuyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/turk_dogaltas_sektoru_cin_e_ihracatta_1_milyar_dolara_kosuyor_h514627_50d58.jpg" alt="Türk doğaltaş sektörü Çin&#039;e ihracatta 1 milyar dolara koşuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk doğaltaş sektörü Çin&#039;e ihracatta 1 milyar dolara koşuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/aktif-bankta-ust-duzey-atama-h514605.html" title="Aktif Bank’ta üst düzey atama">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/aktif_bankta_ust_duzey_atama_h514605_54345.jpg" alt="Aktif Bank’ta üst düzey atama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Aktif Bank’ta üst düzey atama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/huawei-den-inovasyona-20-milyar-dolar-yatirim-h514623.html" title="Huawei&#039;den inovasyona 20 milyar dolar yatırım!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/huawei_den_inovasyona_20_milyar_dolar_yatirim_h514623_22ee5.jpg" alt="Huawei&#039;den inovasyona 20 milyar dolar yatırım!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Huawei&#039;den inovasyona 20 milyar dolar yatırım!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/5-yilda-5-bin-kadina-istihdam-saglanacak-h514622.html" title="5 yılda 5 bin kadına istihdam sağlanacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/03/5_yilda_5_bin_kadina_istihdam_saglanacak_h288120.jpg" alt="5 yılda 5 bin kadına istihdam sağlanacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">5 yılda 5 bin kadına istihdam sağlanacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrk+Silahl%C4%B1+Kuvvetleri" title="Türk Silahlı Kuvvetleri haberleri">Türk Silahlı Kuvvetleri</a><a href="http://www.gazeteekonomi.com/haberleri/t%C3%BCrkiye" title="Türkiye haberleri">Türkiye</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(509352);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="509352" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="03c57b36812466190ad8902c5f4334ea3e3f3b95" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/tsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/selim-sarper-den-heyecan-verici-aciklamalar-makale,194870.html" title="Selim Sarper&#039;den heyecan verici açıklamalar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Selim Sarper&#039;den heyecan verici açıklamalar            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/doguda-yuksek-teknoloji-makale,194828.html" title="Doğuda yüksek teknoloji" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Doğuda yüksek teknoloji            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hakan-ates-neden-business-ucmadi-makale,194811.html" title="Hakan Ateş neden business uçmadı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Hakan Ateş neden business uçmadı?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/ulastirma-denizcilik-ve-haberlesme-bakani-arslan-karamanda-h514938.html"  title="Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan, Karaman'da">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan, Karaman'da" />
        <span>Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan,...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/basbakan-yardimcisi-bozdag-1-h514935.html"  title="Başbakan Yardımcısı Bozdağ: (1)">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Başbakan Yardımcısı Bozdağ: (1)" />
        <span>Başbakan Yardımcısı Bozdağ: (1)</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/ekonomi-bakani-zeybekci-denizlide-h514931.html"  title="Ekonomi Bakanı Zeybekci Denizli'de:">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/ekonomi_bakani_zeybekci_denizlide_h288250.jpg" alt="Ekonomi Bakanı Zeybekci Denizli'de:" />
        <span>Ekonomi Bakanı Zeybekci Denizli'de:</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/gazzede-alim-gucu-yuzde-60-azaldi-h514930.html"  title=""Gazze'de alım gücü yüzde 60 azaldı"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Gazze'de alım gücü yüzde 60 azaldı"" />
        <span>"Gazze'de alım gücü yüzde 60 azaldı"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/aksemsettin-gemisi-ni-turizm-sirketi-satin-aldi-h514929.html"  title="Akşemsettin Gemisi&#039;ni turizm şirketi satın aldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/aksemsettin_gemisini_turizm_sirketi_satin_aldi_h288252.jpg" alt="Akşemsettin Gemisi&#039;ni turizm şirketi satın aldı" />
        <span>Akşemsettin Gemisi&#039;ni turizm şirketi satın...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.5B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">814</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/iste-en-cazip-otomobil-kampanyalari-h514922.html" title="İşte en cazip otomobil kampanyaları" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/iste_en_cazip_otomobil_kampanyalari_h514922_1f860.jpg" alt="İşte en cazip otomobil kampanyaları" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/iste-en-cazip-otomobil-kampanyalari-h514922.html" title="" ><span class="en-hit">1.</span> <strong>İşte en cazip otomobil kampanyaları</strong> <span class="en-spot en-hidden">Otomobil markaları mart ayında müşterileri özellikle 2017 model yılı...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/aras-kargo-uretken-proje-odulu-nu-aldi-h514905.html" title="Aras Kargo Üretken Proje Ödülü#039;nü..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/aras_kargo_uretken_proje_odulu_nu_aldi_h514905_edb82.jpg" alt="Aras Kargo Üretken Proje Ödülü#039;nü..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/aras-kargo-uretken-proje-odulu-nu-aldi-h514905.html" title="" ><span class="en-hit">2.</span> <strong>Aras Kargo Üretken Proje Ödülü&#039;nü...</strong> <span class="en-spot en-hidden">İSTANBUL (AA) - Aras Kargo, müşteri hizmetleri ve deneyimi alanında...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/yatirimlarda-sicrama-cok-yakin-h514937.html" title="Yatırımlarda sıçrama çok yakın" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/yatirimlarda_sicrama_cok_yakin_h514937_368a6.jpg" alt="Yatırımlarda sıçrama çok yakın" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/yatirimlarda-sicrama-cok-yakin-h514937.html" title="" ><span class="en-hit">3.</span> <strong>Yatırımlarda sıçrama çok yakın</strong> <span class="en-spot en-hidden">- TİM Başkanı Büyükekşi: - &quot;Yatırım Ortamının İyileştirilmesi...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/plaj-urunleri-denetimde-h514919.html" title="Plaj ürünleri denetimde" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/plaj_urunleri_denetimde_h514919_7e1ac.jpg" alt="Plaj ürünleri denetimde" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/plaj-urunleri-denetimde-h514919.html" title="" ><span class="en-hit">4.</span> <strong>Plaj ürünleri denetimde</strong> <span class="en-spot en-hidden">- Gümrük ve Ticaret Bakanı Tüfenkci: - &quot;Bu yıl piyasa gözetim...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/gundem/maliyeti-13-bin-liradan-basliyor-h514915.html" title="Maliyeti 13 bin liradan başlıyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/03/maliyeti_13_bin_liradan_basliyor_h514915_b47c8.jpg" alt="Maliyeti 13 bin liradan başlıyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/maliyeti-13-bin-liradan-basliyor-h514915.html" title="" ><span class="en-hit">5.</span> <strong>Maliyeti 13 bin liradan başlıyor</strong> <span class="en-spot en-hidden">- Düğün sezonunun yaklaşmasıyla evlenmek isteyen çiftler tatlı...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/hersey-sanayi-40-icin-resimleri,205.html"  title="Herşey sanayi 4.0 için">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/nil12.jpg" alt="Herşey sanayi 4.0 için" />
            <p class="carousel-caption">Herşey sanayi 4.0 için</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/egd-anadolu-yla-buyuyor-resimleri,207.html"  title="EGD, Anadolu&#039;yla büyüyor!">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/IMG_5929.jpg" alt="EGD, Anadolu&#039;yla büyüyor!" />
            <p class="carousel-caption">EGD, Anadolu&#039;yla büyüyor!</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/hersey-sanayi-40-icin-resimleri,205.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/egd-anadolu-yla-buyuyor-resimleri,207.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/gumruk-ve-ticaret-bakani-tufenkci-bayburtta-h514940.html" title="Gümrük ve Ticaret Bakanı Tüfenkci Bayburt'ta" >Gümrük ve Ticaret Bakanı Tüfenkci Bayburt'ta</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/maliye-bakani-agbal-h514942.html" title="Maliye Bakanı Ağbal:" >Maliye Bakanı Ağbal:</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/ruzgar-tribunleri-kuslar-icin-mora-boyandi-h514941.html" title="Rüzgar tribünleri kuşlar için mora boyandı" >Rüzgar tribünleri kuşlar için mora boyandı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bakanlar-agbal-ve-tufenkci-bayburt-ta-h514939.html" title="Bakanlar Ağbal ve Tüfenkci Bayburt&#039;ta" >Bakanlar Ağbal ve Tüfenkci Bayburt&#039;ta</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/ulastirma-denizcilik-ve-haberlesme-bakani-arslan-karamanda-h514938.html" title="Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan, Karaman'da" >Ulaştırma, Denizcilik ve Haberleşme Bakanı Arslan, Karaman'da</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" selected>12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" selected>Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="TSK 2017'de etkisiz hale getirilen terörist sayısını açıkladı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Ftsk-2017de-etkisiz-hale-getirilen-terorist-sayisini-acikladi-h509352.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('509352', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
