  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Türkiye ve KKTC arasında tarım alanında iş birliği protokolü</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Tarım ve Orman Bakanı Bekir Pakdemirli: - "Gübre sera damla sulama ilaç ve diğer tarımsal konularda eksik olan ve iki ülke tarım sektörü arasında" />
<meta name="keywords" content="KKTC, KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali, Tarım ve Orman Bakanı Bekir Pakdemirl" />
<meta name="news_keywords" content="KKTC, KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali, Tarım ve Orman Bakanı Bekir Pakdemirl">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" />
<meta property="og:description" content="- Tarım ve Orman Bakanı Bekir Pakdemirli: - "Gübre sera damla sulama ilaç ve diğer tarımsal konularda eksik olan ve iki ülke tarım sektörü arasında" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiye_ve_kktc_arasinda_tarim_alaninda_is_birligi_protokolu_h547868.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" />
<meta name="twitter:description" content="- Tarım ve Orman Bakanı Bekir Pakdemirli:
- "Gübre, sera, damla sulama, ilaç ve diğer tarımsal konularda eksik olan ve iki ülke tarım sektörü arasında birbirini tamamlayacak ve iş birliğinin devamını artıracak bir protokole imza koyduk"
- "Türkiye tarımsal hasılada dünyada yedinci, Avrupa’da ise ilk sırada . Biz bu konudaki bilgi, beceri ve birikimimizi Kıbrıs ile paylaşmaya hazırız"
- KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali:
- "Bu protokol ile kooperatifçilik çok önemli aşama kaydedecek ve ilişkileri bir üst perdeye taşıyacak. Çok avantajlı koşulları birlikte sağlayacak"
" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiye_ve_kktc_arasinda_tarim_alaninda_is_birligi_protokolu_h547868.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/547868"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiye_ve_kktc_arasinda_tarim_alaninda_is_birligi_protokolu_h547868.jpg" />
<meta itemprop="headline" content="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/turkiye_ve_kktc_arasinda_tarim_alaninda_is_birligi_protokolu_h547868.jpg" />
<meta itemprop="articleSection" content="Genel" name="section" />
<meta itemprop="dateCreated" content="2018-12-25T19:56:01+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiye_ve_kktc_arasinda_tarim_alaninda_is_birligi_protokolu_h547868.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="KKTC, KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali, Tarım ve Orman Bakanı Bekir Pakdemirl" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        <div class="row-fluid text-center reklam1"><a href="http://www.gazeteekonomi.com/banner.php?id=23" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/ust_bener_1.jpg&w=980&h=90&q=70" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner23" class="img-responsive"/></a></div>
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">4°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.3001</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.0315</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">216.216</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">90830</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/bilim-teknoloji/iklim-degisikliginde-yeni-dunya-duzeni-h547873.html" title="İKLİM DEĞİŞİKLİĞİ’NDE YENİ DÜNYA DÜZENİ" >İKLİM DEĞİŞİKLİĞİ’NDE YENİ DÜNYA DÜZENİ</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/emirates-190-boeing-777-ucagini-teslim-aldi-h547514.html" title="Emirates, 190. Boeing 777 uçağını teslim aldı" >Emirates, 190. Boeing 777 uçağını teslim aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/turkiyeden-177-ulkeye-civata-ve-vida-ihrac-ediliyor-h547505.html" title="Türkiye’den 177 ülkeye civata ve vida ihraç ediliyor" >Türkiye’den 177 ülkeye civata ve vida ihraç ediliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/istanbul-havalimanina-yolculardan-tam-not-h547501.html" title="İstanbul Havalimanı’na Yolculardan Tam Not" >İstanbul Havalimanı’na Yolculardan Tam Not</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/egitim/tskb-ve-escarusun-duzenledigi-7-surdurulebilirlik-atolyesi-itude-gerceklestirildi-h547291.html" title="TSKB ve Escarus’un Düzenlediği  7. Sürdürülebilirlik Atölyesi  İTÜ’de Gerçekleştirildi" >TSKB ve Escarus’un Düzenlediği 7. Sürdürülebilirlik Atölyesi İTÜ’de...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/bilim-teknoloji/e-ticarette-urunler-gibi-veriler-de-hizli-ve-hatasiz-tasinmali-h546904.html" title="E-ticarette ürünler gibi veriler de hızlı ve hatasız taşınmalı" >E-ticarette ürünler gibi veriler de hızlı ve hatasız taşınmalı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/guvenli-gelecek-icin-gonulluler-calismaya-devam-dedi-h546813.html" title="GÜVENLİ GELECEK İÇİN GÖNÜLLÜLER ÇALIŞMAYA DEVAM DEDİ" >GÜVENLİ GELECEK İÇİN GÖNÜLLÜLER ÇALIŞMAYA DEVAM DEDİ</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/plastik-sektoru-gelisiyor-h546027.html" title="Plastik Sektörü Gelişiyor" >Plastik Sektörü Gelişiyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/uskudar-da-acilis-gunu-h545545.html" title="Üsküdar&#039;da açılış günü" >Üsküdar&#039;da açılış günü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/dunya/komure-kredi-veren-bankalari-acikladilar-h545502.html" title="Kömüre kredi veren bankalari açıkladılar" >Kömüre kredi veren bankalari açıkladılar</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="e95499b015b4a61104cf74879fa7df412daaa517" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1" class="current"   >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sisecam-dunya-surdurulebilirlik-ligine-girdi-h547872.html" title="Şişecam ‘Dünya Sürdürülebilirlik Ligi’ne girdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/sisecam-dunya-surdurulebilirlik-ligine-girdi_664eb.jpg" alt="Şişecam ‘Dünya Sürdürülebilirlik Ligi’ne girdi" />
Şişecam ‘Dünya Sürdürülebilirlik Ligi’ne girdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/abdi-ibrahim-e-odul-yagmuru-h547840.html" title="Abdi İbrahim&#039;e ödül yağmuru"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/abdi_ibrahim_e_odul_yagmuru_h547840_e34ba.jpg" alt="Abdi İbrahim&#039;e ödül yağmuru" />
Abdi İbrahim&#039;e ödül yağmuru</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/thy-nin-cip-salonu-istanbul-havalimani-nda-hizmete-girdi-h547782.html" title="THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda hizmete girdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/thynin_cip_salonu_istanbul_havalimaninda_hizmete_girdi_h547782.jpg" alt="THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda hizmete girdi" />
THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda hizmete girdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yeni-asgari-ucret-belirlendi-h547778.html" title="Yeni asgari ücret belirlendi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/yeni_asgari_ucret_belirlendi_h547778_6f85d.jpg" alt="Yeni asgari ücret belirlendi" />
Yeni asgari ücret belirlendi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/toparlanma-bekliyoruz-h547727.html" title="Toparlanma bekliyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/toparlanma_bekliyoruz_h547727_f09bc.jpg" alt="Toparlanma bekliyoruz" />
Toparlanma bekliyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/siberde-onemli-adim-h547654.html" title="Siberde önemli adım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/siberde_onemli_adim_h547654_ebe69.jpg" alt="Siberde önemli adım" />
Siberde önemli adım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ticarette-sigorta-devri-h547639.html" title="Ticarette sigorta devri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/ticarette_sigorta_devri_h547639_56897.jpg" alt="Ticarette sigorta devri" />
Ticarette sigorta devri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yuzde-30-indirimli-h547637.html" title="Yüzde 30 indirimli"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/yuzde_30_indirimli_h547637_a492b.jpg" alt="Yüzde 30 indirimli" />
Yüzde 30 indirimli</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kamu-bankalari-disinda-adeta-digerleri-kepenkleri-kapatmis-vaziyette-h547875.html" title=""Kamu bankaları dışında adeta diğerleri kepenkleri kapatmış vaziyette""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Kamu bankaları dışında adeta diğerleri kepenkleri kapatmış vaziyette"" />
"Kamu bankaları dışında adeta diğerleri kepenkleri kapatmış vaziyette"</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/cumhurbaskaninin-acikladigi-mujdeler-is-dunyasini-sevindirdi-h547874.html" title="Cumhurbaşkanının açıkladığı müjdeler iş dünyasını sevindirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanının açıkladığı müjdeler iş dünyasını sevindirdi" />
Cumhurbaşkanının açıkladığı müjdeler iş dünyasını sevindirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kdvnin-belli-surelerle-mahsuplasilmasi-icin-calisiyoruz-h547865.html" title=""KDV'nin belli sürelerle mahsuplaşılması için çalışıyoruz""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/kdvnin_belli_surelerle_mahsuplasilmasi_icin_calisiyoruz_h547865.jpg" alt=""KDV'nin belli sürelerle mahsuplaşılması için çalışıyoruz"" />
"KDV'nin belli sürelerle mahsuplaşılması için çalışıyoruz"</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turkcellden-hotspot-aciklamasi-h547864.html" title="Turkcell'den hotspot açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Turkcell'den hotspot açıklaması" />
Turkcell'den hotspot açıklaması</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/hedef-daha-fazla-kadin-muhtar-h544985.html" title="Hedef daha fazla kadın muhtar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/hedef_daha_fazla_kadin_muhtar_h544985_3368f.jpg" alt="Hedef daha fazla kadın muhtar" />
Hedef daha fazla kadın muhtar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/almanya-cikarmasi-h544429.html" title="Almanya çıkarması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/almanya_cikarmasi_h544429_6bd42.jpeg" alt="Almanya çıkarması" />
Almanya çıkarması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/yuzde-57-ali-kilic-a-yeniden-oy-veriyor-h544060.html" title="Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/yuzde_57_ali_kilic_a_yeniden_oy_veriyor_h544060_54497.JPG" alt="Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor" />
Yüzde 57 Ali Kılıç&#039;a yeniden oy veriyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/putin-den-skripal-e-alcak-ve-hain-suclamasi-h536513.html" title="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/10/putin_den_skripal_e_alcak_ve_hain_suclamasi_h536513_5f538.jpg" alt="Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması" />
Putin&#039;den Skripal&#039;e “alçak ve hain“ suçlaması</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/komure-kredi-veren-bankalari-acikladilar-h545502.html" title="Kömüre kredi veren bankalari açıkladılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/komure_kredi_veren_bankalari_acikladilar_h545502_de958.jpg" alt="Kömüre kredi veren bankalari açıkladılar" />
Kömüre kredi veren bankalari açıkladılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cipras-moskova-dan-turkakim-i-istiyor-h545336.html" title="Çipras, Moskova&#039;dan TürkAkım&#039;ı istiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/cipras_moskova_dan_turkakim_i_istiyor_h545336_0a055.jpg" alt="Çipras, Moskova&#039;dan TürkAkım&#039;ı istiyor" />
Çipras, Moskova&#039;dan TürkAkım&#039;ı istiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-ile-cin-3-ay-yeni-gumruk-vergisi-getirmeyecek-h544699.html" title="ABD ile Çin, 3 ay yeni gümrük vergisi getirmeyecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/abd_ile_cin_3_ay_yeni_gumruk_vergisi_getirmeyecek_h544699_44de5.jpg" alt="ABD ile Çin, 3 ay yeni gümrük vergisi getirmeyecek" />
ABD ile Çin, 3 ay yeni gümrük vergisi getirmeyecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyadan-yapay-zekaya-3-milyar-avro-h542507.html" title="Almanya’dan yapay zekaya 3 milyar avro"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/11/almanyadan_yapay_zekaya_3_milyar_avro_h542507_80a09.jpeg" alt="Almanya’dan yapay zekaya 3 milyar avro" />
Almanya’dan yapay zekaya 3 milyar avro</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yeni-iphone-modelleri-hediyeli-satiliyor-h546638.html" title="Yeni iPhone modelleri hediyeli satılıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/yeni_iphone_modelleri_ekranim_guvende_paketi_hediyesiyle_vodafoneda_h546638_534aa.jpg" alt="Yeni iPhone modelleri hediyeli satılıyor" />
Yeni iPhone modelleri hediyeli satılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/start-uplara-yatirim-yapacak-h545785.html" title="Start up’lara yatırım yapacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/start_uplara_yatirim_yapacak_h545785_1e88e.jpg" alt="Start up’lara yatırım yapacak" />
Start up’lara yatırım yapacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/155-ulkede-135-milyon-kullaniciya-ulasti-h545574.html" title="155 ülkede 135 milyon kullanıcıya ulaştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/155_ulkede_135_milyon_kullaniciya_ulasti_h545574_c05b0.jpg" alt="155 ülkede 135 milyon kullanıcıya ulaştı" />
155 ülkede 135 milyon kullanıcıya ulaştı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/aya-4-kez-gidip-gelecek-kadar-yol-kat-etti-h545572.html" title="Ay’a 4 kez gidip gelecek kadar yol kat etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/aya_4_kez_gidip_gelecek_kadar_yol_kat_etti_h545572_09696.jpg" alt="Ay’a 4 kez gidip gelecek kadar yol kat etti" />
Ay’a 4 kez gidip gelecek kadar yol kat etti</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/e-ticarette-en-buyuk-perakende-sirketi-odulunu-aldi-h547845.html" title="e-ticarette en büyük perakende şirketi ödülünü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/turkiyenin_e_ticarette_en_buyuk_perakende_sirketi_odulu_hepsiburadanin_h547845.jpg" alt="e-ticarette en büyük perakende şirketi ödülünü aldı" />
e-ticarette en büyük perakende şirketi ödülünü aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-ihracatcilariias-ile-cindeki-bulusmaya-hazirlaniyor-h547766.html" title="Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/turkiye_ihracatcilariias_ile_cindeki_bulusmaya_hazirlaniyor_h547766_07d31.JPG" alt="Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!" />
Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/orge-elektrik-20-inci-yasini-muhtesem-bir-gece-ile-kutladi-h547622.html" title="Orge Elektrik 20&#039;inci yaşını muhteşem bir gece ile kutladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/orge_elektrik_taahhut_20yasini_kutladi_h547622_288b7.jpg" alt="Orge Elektrik 20&#039;inci yaşını muhteşem bir gece ile kutladı" />
Orge Elektrik 20&#039;inci yaşını muhteşem bir gece ile kutladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-imsad-dis-ticaret-endeksi-ekim-2018-sonuclari-aciklandi-h546623.html" title="‘TÜRKİYE İMSAD DIŞ TİCARET ENDEKSİ EKİM 2018’ SONUÇLARI AÇIKLANDI"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/turkiye_imsad_dis_ticaret_endeksi_ekim_2018_sonuclari_aciklandi_h546623_fa7b2.jpg" alt="‘TÜRKİYE İMSAD DIŞ TİCARET ENDEKSİ EKİM 2018’ SONUÇLARI AÇIKLANDI" />
‘TÜRKİYE İMSAD DIŞ TİCARET ENDEKSİ EKİM 2018’ SONUÇLARI AÇIKLANDI</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh547873" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/bilim-teknoloji/iklim-degisikliginde-yeni-dunya-duzeni-h547873.html" title="İKLİM DEĞİŞİKLİĞİ’NDE YENİ DÜNYA DÜZENİ" target="_blank">İKLİM DEĞİŞİKLİĞİ’NDE YENİ DÜNYA DÜZENİ</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/SuperFresh" title="SuperFresh">SuperFresh</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/toparlanma-bekliyoruz-h547727.html" title="Toparlanma bekliyoruz" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/12/adnan_bali.jpg" alt="Toparlanma bekliyoruz" />
      <div class="caption">Toparlanma bekliyoruz</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ticarette-sigorta-devri-h547639.html" title="Ticarette sigorta devri" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/12/Kosgeb.jpg" alt="Ticarette sigorta devri" />
      <div class="caption">Ticarette sigorta devri</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/siberde-onemli-adim-h547654.html" title="Siberde önemli adım" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/12/telekom.jpg" alt="Siberde önemli adım" />
      <div class="caption">Siber adım atıldı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/hedef-125-milyon-dolar-h547194.html" title="Hedef 125 milyon dolar" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/12/cicek1.jpg" alt="Hedef 125 milyon dolar" />
      <div class="caption">Hedef 125 milyon dolar</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/corolla-zirvede-h546956.html" title="Corolla zirvede" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/12/Toyota1.jpg" alt="Corolla zirvede" />
      <div class="caption">Corolla zirveyi bırakmıyor</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Türkiye ve KKTC arasında tarım alanında iş birliği protokolü</h1>
                <h2 class="lead" itemprop="description"><strong>- Tarım ve Orman Bakanı Bekir Pakdemirli:
- "Gübre, sera, damla sulama, ilaç ve diğer tarımsal konularda eksik olan ve iki ülke tarım sektörü arasında birbirini tamamlayacak ve iş birliğinin devamını artıracak bir protokole imza koyduk"
- "Türkiye tarımsal hasılada dünyada yedinci, Avrupa’da ise ilk sırada . Biz bu konudaki bilgi, beceri ve birikimimizi Kıbrıs ile paylaşmaya hazırız"
- KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali:
- "Bu protokol ile kooperatifçilik çok önemli aşama kaydedecek ve ilişkileri bir üst perdeye taşıyacak. Çok avantajlı koşulları birlikte sağlayacak"
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-12-25 19:56:01" content="2018-12-25T19:56:01+02:00">25 Aralık 2018 Salı 19:56</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiye_ve_kktc_arasinda_tarim_alaninda_is_birligi_protokolu_h547868.jpg" alt="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>LEFKOŞA (AA) - Türkiye ile Kuzey Kıbrıs Türk Cumhuriyeti (<strong class="klink">KKTC</strong>) arasında "Türkiye Tarım Kredi Kooperatifleri ve KKTC Zirai Levazım, Makine ve Gıda Pazarlama Kooperatifi arasındaki iş birliği protokolü" imzalandı. </p><p>Türkiye'den KKTC'ye Su Temini Projesi kapsamında Sulamaları İletim Tüneli'nin temel atma törenine katılmak üzere KKTC'de bulunan <strong class="klink">Tarım ve Orman Bakanı Bekir Pakdemirl</strong>i, KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali'yi makamında ziyaret etti.</p><p> </p><p>Görüşmede, Türkiye'nin Lefkoşa Büyükelçisi Ali Murat Başçeri, Tarım Kredi Kooperatifleri Merkez Birliği (Tarım Kredi) Genel Müdürü Fahrettin Poyraz, GÜBRETAŞ Genel Müdürü İbrahim Yumaklı hazır bulundu. </p><p>Kabulde konuşan Bakan Pakdemirli, ziyaretinde tarım ve sulama konularının ağırlıklı olarak konuşulacağını belirterek, Kıbrıs’a geliş sebebinin en önemli kısmının yarın  temeli atılacak olan "KKTC Sulamaları İletim Tüneli" olduğunu kaydetti. Bakan Pakdemirli, şunları söyledi:</p><p>“Bugüne kadar Kıbrıs’ın sulama altyapısı ile ilgili, Kıbrıs’a su getirilmesi ile ilgili önemli bir yatırım yapıldı ve Ada suya kavuşturulmuş oldu. Yarın ki sulama temelimizden sonra içme suyu ile ilgili yatırımlar var. Toplamda bunların hepsi 2 milyar liraya varan yatırımlar. Bu konudaki iş birliğimizi sürdürmemiz gerekiyor. Özellikle sulamaya açmayı düşündüğünüz alanları hızlı bir şekilde bitirebilirsek, KKTC’nin tarımsal hasılasının 500 milyar lira civarında olduğunu biliyoruz, senelik buna 100 milyon lira katkı yapacak bir imkan sağlamış oluyor. Ada halkının milli gelirinin artırılması, tarımsal hasılanın artırılması anlamında önemli bir yatırım olduğunu düşünüyorum. Türkiye tarımsal hasılada dünyada yedinci, Avrupa'da ise ilk sırada . Biz bu konudaki bilgi, beceri ve birikimimizi Kıbrıs ile paylaşmaya hazırız."</p><p>Görüşmenin ardından Türkiye ile KKTC arasında "Türkiye Tarım Kredi Kooperatifleri ve KKTC Zirai Levazım, Makine ve Gıda Pazarlama Kooperatifi arasındaki iş birliği protokolü" ilgili kurum müdürleri tarafından imzalanırken, her iki ülkenin bakanları da imza töreninde hazır bulundu. </p><p>İki ülke tarım sektörü arasındaki gübre, sera, damla sulama, ilaç ve tarım ile ilgili eksik olan diğer konularda birbirini tamamlamayı amaçlayan protokolü, Zirai Levazım Yönetim Kurulu Başkanı Salih Yücesoylu ile Tarım Kredi Kooperatifleri Merkez Birliği Genel Müdürü Fahrettin Poyraz  imzaladı. </p><p>İmza töreninde konuşan Tarım ve Orman Bakanı  Bekir Pakdemirli, "Gübre, sera, damla sulama, ilaç ve diğer tarımsal konularda eksik olan ve iki ülke tarım sektörü arasında birbirini tamamlayacak ve iş birliğinin devamını artıracak bir protokole imza koyduk. İş birliği hayırlı olsun." dedi. </p><p>KKTC Tarım ve Doğal Kaynaklar Bakanı Erkut Şahali ise iki ülke arasında tarım alanında çok önemli bir iş birliği protokolüne imza atıldığını belirterek, "Bu protokolle kooperatifçilik çok önemli bir aşama kaydedecek ve ilişkileri bir üst perdeye taşıyacak. Çok avantajlı koşulları birlikte sağlayacak." ifadesini kullandı. </p><p><br/></p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/gundem/sisecam-dunya-surdurulebilirlik-ligine-girdi-h547872.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/turkiyenin-ilk-vegan-sertifikali-bozasi-h547871.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/diger-haberler/aydinli-rehberler-baskanini-seciyor-h547863.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kefalet-sigortasinda-yeni-donem-h547847.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/e-ticarette-en-buyuk-perakende-sirketi-odulunu-aldi-h547845.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dunyadan-kaynak-getiren-yedinci-buyuk-bankayiz-h547834.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/thy-nin-cip-salonu-istanbul-havalimani-nda-hizmete-girdi-h547782.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/abdi-ibrahim-e-odul-yagmuru-h547840.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/emirates-ve-guney-afrika-havayollari-stratejik-ortakliklarini-genisletti-h547805.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kigili-balkan-seferine-sirbistanla-basladi-h547771.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enerji-sektorunde-veri-guvenligi-tehdit-altinda-h547768.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/turkiye-ihracatcilariias-ile-cindeki-bulusmaya-hazirlaniyor-h547766.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/diger-haberler/cin-ile-sivil-havacilik-egitimleri-ve-iha-lara-yonelik-isbirligi-h547764.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/igadan-bir-yil-icinde-ikinci-sermaye-artirimi-h547743.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/egitim/calisan-mutlulugunda-45-ulke-arasinda-41-siradayiz-h547741.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/gundem/sisecam-dunya-surdurulebilirlik-ligine-girdi-h547872.html" title="Şişecam ‘Dünya Sürdürülebilirlik Ligi’ne girdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/sisecam-dunya-surdurulebilirlik-ligine-girdi_664eb.jpg" alt="Şişecam ‘Dünya Sürdürülebilirlik Ligi’ne girdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şişecam ‘Dünya Sürdürülebilirlik Ligi’ne girdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/turkiyenin-ilk-vegan-sertifikali-bozasi-h547871.html" title="TÜRKİYE’NİN İLK “VEGAN” SERTİFİKALI BOZASI">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiyenin-ilk-vegan-sertifikali-bozasi_3590e.jpg" alt="TÜRKİYE’NİN İLK “VEGAN” SERTİFİKALI BOZASI" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜRKİYE’NİN İLK “VEGAN” SERTİFİKALI BOZASI</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/diger-haberler/aydinli-rehberler-baskanini-seciyor-h547863.html" title="Aydınlı Rehberler Başkanını Seçiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/aydinli_rehberler_baskanini_seciyor_h547863_219f5.jpg" alt="Aydınlı Rehberler Başkanını Seçiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Aydınlı Rehberler Başkanını Seçiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kefalet-sigortasinda-yeni-donem-h547847.html" title="Kefalet sigortasında yeni dönem">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/kefalet_sigortasinda_yeni_donem_h547847.jpg" alt="Kefalet sigortasında yeni dönem" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kefalet sigortasında yeni dönem</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/e-ticarette-en-buyuk-perakende-sirketi-odulunu-aldi-h547845.html" title="e-ticarette en büyük perakende şirketi ödülünü aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiyenin_e_ticarette_en_buyuk_perakende_sirketi_odulu_hepsiburadanin_h547845.jpg" alt="e-ticarette en büyük perakende şirketi ödülünü aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-ticarette en büyük perakende şirketi ödülünü aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dunyadan-kaynak-getiren-yedinci-buyuk-bankayiz-h547834.html" title="Dünyadan kaynak getiren yedinci büyük bankayız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/dunyadan_kaynak_getiren_yedinci_buyuk_bankayiz_h547834.jpg" alt="Dünyadan kaynak getiren yedinci büyük bankayız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dünyadan kaynak getiren yedinci büyük bankayız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/thy-nin-cip-salonu-istanbul-havalimani-nda-hizmete-girdi-h547782.html" title="THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda hizmete girdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/thynin_cip_salonu_istanbul_havalimaninda_hizmete_girdi_h547782.jpg" alt="THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda hizmete girdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda hizmete girdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/abdi-ibrahim-e-odul-yagmuru-h547840.html" title="Abdi İbrahim&#039;e ödül yağmuru">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/abdi_ibrahim_e_odul_yagmuru_h547840_e34ba.jpg" alt="Abdi İbrahim&#039;e ödül yağmuru" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Abdi İbrahim&#039;e ödül yağmuru</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/emirates-ve-guney-afrika-havayollari-stratejik-ortakliklarini-genisletti-h547805.html" title="Emirates ve Güney Afrika Havayolları, stratejik ortaklıklarını genişletti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/emirates_ve_guney_afrika_havayollari_stratejik_ortakliklarini_genisletti_h547805_3341a.jpg" alt="Emirates ve Güney Afrika Havayolları, stratejik ortaklıklarını genişletti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Emirates ve Güney Afrika Havayolları, stratejik ortaklıklarını genişletti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kigili-balkan-seferine-sirbistanla-basladi-h547771.html" title="Kiğılı Balkan seferine Sırbistan’la başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/kigili-balkan-seferine-sirbistanla-basladi_c072b.jpg" alt="Kiğılı Balkan seferine Sırbistan’la başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kiğılı Balkan seferine Sırbistan’la başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enerji-sektorunde-veri-guvenligi-tehdit-altinda-h547768.html" title="Enerji sektöründe veri güvenliği tehdit altında">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/enerji_sektorunde_veri_guvenligi_tehdit_altinda_h547768_60f8b.jpg" alt="Enerji sektöründe veri güvenliği tehdit altında" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enerji sektöründe veri güvenliği tehdit altında</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-ihracatcilariias-ile-cindeki-bulusmaya-hazirlaniyor-h547766.html" title="Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/turkiye_ihracatcilariias_ile_cindeki_bulusmaya_hazirlaniyor_h547766_07d31.JPG" alt="Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye İhracatçıları,IAS ile Çin’deki buluşmaya hazırlanıyor!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/diger-haberler/cin-ile-sivil-havacilik-egitimleri-ve-iha-lara-yonelik-isbirligi-h547764.html" title="Çin ile sivil havacılık eğitimleri ve İHA&#039;lara yönelik işbirliği...">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/cin_ile_sivil_havacilik_egitimleri_ve_iha_lara_yonelik_isbirligi_h547764_deeb9.jpg" alt="Çin ile sivil havacılık eğitimleri ve İHA&#039;lara yönelik işbirliği..." />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çin ile sivil havacılık eğitimleri ve İHA&#039;lara yönelik işbirliği...</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/igadan-bir-yil-icinde-ikinci-sermaye-artirimi-h547743.html" title="İGA’dan bir yıl içinde ikinci sermaye artırımı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/igadan_bir_yil_icinde_ikinci_sermaye_artirimi_h547743_25a8f.jpeg" alt="İGA’dan bir yıl içinde ikinci sermaye artırımı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İGA’dan bir yıl içinde ikinci sermaye artırımı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/egitim/calisan-mutlulugunda-45-ulke-arasinda-41-siradayiz-h547741.html" title="Çalışan mutluluğunda 45 ülke arasında 41. sıradayız ">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/12/calisan_mutlulugunda_45_ulke_arasinda_41_siradayiz_h547741_167e7.JPG" alt="Çalışan mutluluğunda 45 ülke arasında 41. sıradayız " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çalışan mutluluğunda 45 ülke arasında 41. sıradayız </span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/KKTC" title="KKTC haberleri">KKTC</a><a href="http://www.gazeteekonomi.com/haberleri/KKTC+Tar%C4%B1m+ve+Do%C4%9Fal+Kaynaklar+Bakan%C4%B1+Erkut+%C5%9Eahali" title="KKTC Tarım Ve Doğal Kaynaklar Bakanı Erkut Şahali haberleri">KKTC Tarım Ve Doğal Kaynaklar Bakanı Erkut Şahali</a><a href="http://www.gazeteekonomi.com/haberleri/Tar%C4%B1m+ve+Orman+Bakan%C4%B1+Bekir+Pakdemirl" title="Tarım Ve Orman Bakanı Bekir Pakdemirl haberleri">Tarım Ve Orman Bakanı Bekir Pakdemirl</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(547868);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="547868" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e95499b015b4a61104cf74879fa7df412daaa517" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bursayi-52-ulkede-tanitiyor-makale,195021.html" title="Bursa’yı 52 ülkede tanıtıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Bursa’yı 52 ülkede tanıtıyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-nin-en-etkin-kongresi-surdurulebilir-ortak-gelecek-te-bulusuyor-makale,194992.html" title="Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="merve akan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">merve akan</h4>
              Avrupa&#039;nın en etkin kongresi &#039;Sürdürülebilir Ortak Gelecek&#039; te buluşuyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/insancil-bir-turkiye-makale,194934.html" title="“İNSAN”cıl bir TÜRKİYE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              “İNSAN”cıl bir TÜRKİYE            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-ve-sanat-makale,194866.html" title="İş ve Sanat" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              İş ve Sanat            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/kibrisli-turklerinin-her-zaman-yanindayiz-h547870.html"  title=""Kıbrıslı Türklerinin her zaman yanındayız"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/kibrisli_turklerinin_her_zaman_yanindayiz.jpg" alt=""Kıbrıslı Türklerinin her zaman yanındayız"" />
        <span>"Kıbrıslı Türklerinin her zaman yanındayız"</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/terorle-mucadelede-yeni-oyuncu-yapay-zeka-paneli-h547841.html"  title=""Terörle Mücadelede Yeni Oyuncu: Yapay Zeka" paneli">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Terörle Mücadelede Yeni Oyuncu: Yapay Zeka" paneli" />
        <span>"Terörle Mücadelede Yeni Oyuncu: Yapay Zeka" paneli</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/yalovada-defne-degil-define-paneli-h547836.html"  title="Yalova'da "Defne Değil Define" paneli">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/yalovada_defne_degil_define_paneli_h547836.jpg" alt="Yalova'da "Defne Değil Define" paneli" />
        <span>Yalova'da "Defne Değil Define" paneli</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/marmara-ve-ege-icin-zirai-don-uyarisi-h547835.html"  title="Marmara ve Ege için zirai don uyarısı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Marmara ve Ege için zirai don uyarısı" />
        <span>Marmara ve Ege için zirai don uyarısı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/genel/calisanin-kazancinin-enflasyon-karsisinda-korunacak-olmasi-cok-olumlu-h547833.html"  title=""Çalışanın kazancının enflasyon karşısında korunacak olması çok olumlu"">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt=""Çalışanın kazancının enflasyon karşısında korunacak olması çok olumlu"" />
        <span>"Çalışanın kazancının enflasyon karşısında...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">950</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/diger-haberler/aydinli-rehberler-baskanini-seciyor-h547863.html" title="bAydınlı Rehberler Başkanını Seçiyor/b" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/aydinli_rehberler_baskanini_seciyor_h547863_219f5.jpg" alt="bAydınlı Rehberler Başkanını Seçiyor/b" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/diger-haberler/aydinli-rehberler-baskanini-seciyor-h547863.html" title="" ><span class="en-hit">1.</span> <strong><b>Aydınlı Rehberler Başkanını Seçiyor</b></strong> <span class="en-spot en-hidden">Aydın Turist Rehberleri Odası (ATRO) yeni başkanını seçiyor. Seçim...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/sektor/igadan-bir-yil-icinde-ikinci-sermaye-artirimi-h547743.html" title="İGAdan bir yıl içinde ikinci..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/igadan_bir_yil_icinde_ikinci_sermaye_artirimi_h547743_25a8f.jpeg" alt="İGAdan bir yıl içinde ikinci..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/igadan-bir-yil-icinde-ikinci-sermaye-artirimi-h547743.html" title="" ><span class="en-hit">2.</span> <strong>İGA’dan bir yıl içinde ikinci...</strong> <span class="en-spot en-hidden">5 ay sonra yeni artırımla sermaye, 7 milyar 368 milyon TL oldu…</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/kigili-balkan-seferine-sirbistanla-basladi-h547771.html" title="Kiğılı Balkan seferine Sırbistanla..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/kigili-balkan-seferine-sirbistanla-basladi_c072b.jpg" alt="Kiğılı Balkan seferine Sırbistanla..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kigili-balkan-seferine-sirbistanla-basladi-h547771.html" title="" ><span class="en-hit">3.</span> <strong>Kiğılı Balkan seferine Sırbistan’la...</strong> <span class="en-spot en-hidden">Kiğılı, yatırım rotasını Balkanlara çevirdi. 5 yıl içerisinde...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/thy-nin-cip-salonu-istanbul-havalimani-nda-hizmete-girdi-h547782.html" title="THY#039;nin CIP Salonu İstanbul Havalimanı#039;nda..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/12/thynin_cip_salonu_istanbul_havalimaninda_hizmete_girdi_h547782.jpg" alt="THY#039;nin CIP Salonu İstanbul Havalimanı#039;nda..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/thy-nin-cip-salonu-istanbul-havalimani-nda-hizmete-girdi-h547782.html" title="" ><span class="en-hit">4.</span> <strong>THY&#039;nin CIP Salonu İstanbul Havalimanı&#039;nda...</strong> <span class="en-spot en-hidden">Türk Hava Yolları (THY) Genel Müdürü Bilal Ekşi, THY&#039;nin iç...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/borsa-sirketlerinin-piyasa-degeri-h547797.html" title="Borsa şirketlerinin piyasa değeri" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Borsa şirketlerinin piyasa değeri" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/borsa-sirketlerinin-piyasa-degeri-h547797.html" title="" ><span class="en-hit">5.</span> <strong>Borsa şirketlerinin piyasa değeri</strong> <span class="en-spot en-hidden">İSTANBUL (AA) - Borsa İstanbul&#39;daki şirketlerin toplam piyasa değeri,...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kamu-bankalari-disinda-adeta-digerleri-kepenkleri-kapatmis-vaziyette-h547875.html" title=""Kamu bankaları dışında adeta diğerleri kepenkleri kapatmış vaziyette"" >"Kamu bankaları dışında adeta diğerleri kepenkleri kapatmış vaziyette"</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/cumhurbaskaninin-acikladigi-mujdeler-is-dunyasini-sevindirdi-h547874.html" title="Cumhurbaşkanının açıkladığı müjdeler iş dünyasını sevindirdi" >Cumhurbaşkanının açıkladığı müjdeler iş dünyasını sevindirdi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/kibrisli-turklerinin-her-zaman-yanindayiz-h547870.html" title=""Kıbrıslı Türklerinin her zaman yanındayız"" >"Kıbrıslı Türklerinin her zaman yanındayız"</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/turkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" title="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" >Türkiye ve KKTC arasında tarım alanında iş birliği protokolü</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/kdvnin-belli-surelerle-mahsuplasilmasi-icin-calisiyoruz-h547865.html" title=""KDV'nin belli sürelerle mahsuplaşılması için çalışıyoruz"" >"KDV'nin belli sürelerle mahsuplaşılması için çalışıyoruz"</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/bal-da-onayi-en-son-tat-kurulu-veriyor-h540726.html" title="bBAL#039;DA ONAYI EN SON TAT KURULU VERİYOR/b" ><b>BAL&#039;DA ONAYI EN SON TAT KURULU VERİYOR</b></a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/kars-dan-hollanda-ya-uzanan-basari-hikayesi-turgut-torunogullari-h523948.html" title="Kars#039;dan Hollanda#039;ya uzanan başarı hikayesi: Turgut Torunoğulları" >Kars&#039;dan Hollanda&#039;ya uzanan başarı hikayesi: Turgut Torunoğulları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sivas-gelecek-vadediyor-h521125.html" title="Sivas gelecek vadediyor" >Sivas gelecek vadediyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/sivasta-okumayi-tercih-eden-ogrenciye-mujde-h521022.html" title="Sivasta okumayı tercih eden öğrenciye müjde" >Sivas’ta okumayı tercih eden öğrenciye müjde</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/tusiad-baskani-buyuk-kulupte-h514904.html" title="TÜSİAD Başkanı Büyük Kulüpte" >TÜSİAD Başkanı Büyük Kulüp’te</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" selected>25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/bayimgazete_1.jpg&w=160&h=600&q=70" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Türkiye ve KKTC arasında tarım alanında iş birliği protokolü" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgenel%2Fturkiye-ve-kktc-arasinda-tarim-alaninda-is-birligi-protokolu-h547868.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('547868', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
