  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Urla Belediye Başkanı Burak Oğuz dün İzmir&#039;de düzenlenen 11. Küresel Isınma Kurultayı&#039;nda konuştu. Başkan Oğuz; &#039;Karbon ayak izini ilk hesaplayan takip eden ve düşürmeye çalışan köy olan Kadıovacık&#039;ta &#039;Biyoev Projesiyle” Türkiye&#039;ye örnek olmaya hazırlanıyoruz” dedi. " />
<meta name="keywords" content="biyoev, proje, urla, izmir, küresel ısınma, celal toprak, kadıovacık, kurulltay, burak oğuz" />
<meta name="news_keywords" content="biyoev, proje, urla, izmir, küresel ısınma, celal toprak, kadıovacık, kurulltay, burak oğuz">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" />
<meta property="og:description" content="Urla Belediye Başkanı Burak Oğuz dün İzmir&#039;de düzenlenen 11. Küresel Isınma Kurultayı&#039;nda konuştu. Başkan Oğuz; &#039;Karbon ayak izini ilk hesaplayan takip eden ve düşürmeye çalışan köy olan Kadıovacık&#039;ta &#039;Biyoev Projesiyle” Türkiye&#039;ye örnek olmaya hazırlanıyoruz” dedi. " />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" />
<meta name="twitter:description" content="Urla Belediye Başkanı Burak Oğuz dün İzmir&#039;de düzenlenen 11. Küresel Isınma Kurultayı’nda konuştu. Başkan Oğuz; “Karbon ayak izini ilk hesaplayan, takip eden ve düşürmeye çalışan köy olan Kadıovacık’ta, “Biyoev Projesiyle” Türkiye’ye örnek olmaya hazırlanıyoruz” dedi. 
" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" />
<meta itemprop="articleSection" content="Güncel" name="section" />
<meta itemprop="dateCreated" content="2019-11-30T10:34:26+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="biyoev, proje, urla, izmir, küresel ısınma, celal toprak, kadıovacık, kurulltay, burak oğuz" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.8',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>
<p style="overflow: auto; position: fixed; height: 0pt; width: 0pt" data-net="overflow-est-toy">
   <a rel="dofollow" href="http://waridtel.net/category/gaziantep-escort/" title="gaziantep escort">gaziantep escort</a> </p>
    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">18°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.7397</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.3243</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">270.594</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">106904</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/tanap-in-avrupa-yolculugu-basliyor-h579043.html" title="&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;" >&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/turk-alman-potansiyeli-yeni-is-birliklerine-kapi-aralayacak-h579042.html" title="Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak" >Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/istanbul-konumuyla-da-bolgenin-finansal-merkezi-olacak-h579041.html" title="İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak" >İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/turkiye-yeniden-uluslararasi-denizcilik-orgutu-konsey-uyesi-h579040.html" title="Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi" >Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/2023-e-kadar-10-milyon-dolarlik-ihracat-hedefliyor-h579039.html" title="2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor" >2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ihracatin-yukunu-kara-tasitlari-cekti-h579038.html" title="İhracatın yükünü &#039;kara taşıtları&#039; çekti" >İhracatın yükünü &#039;kara taşıtları&#039; çekti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yilin-son-ayi-yogun-ekonomi-gundemiyle-baslayacak-h579037.html" title="Yılın son ayı yoğun ekonomi gündemiyle başlayacak" >Yılın son ayı yoğun ekonomi gündemiyle başlayacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/yerli-otomobil-avantaji-h579036.html" title="&#039;Yerli otomobil&#039; avantajı" >&#039;Yerli otomobil&#039; avantajı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/volkswagen-in-yatirimindan-herkes-kazanir-h579035.html" title="&quot;Volkswagen&#039;in yatırımından herkes kazanır&quot;" >&quot;Volkswagen&#039;in yatırımından herkes kazanır&quot;</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" title="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" >&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ea33179fc8c2d2ca230be975d81b5102a10ccab9" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728x90_1.jpg&w=728&h=90&q=80" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426" class="current"   >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/efsane-cuma-alisverislerinde-taklit-urun-h579016.html" title="&#039;Efsane Cuma&#039; alışverişlerinde &#039;taklit ürün&#039; uyarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/efsane-cuma-alisverislerinde-taklit-urun-uyarisi_47ad2.jpg" alt="&#039;Efsane Cuma&#039; alışverişlerinde &#039;taklit ürün&#039; uyarısı" />
&#039;Efsane Cuma&#039; alışverişlerinde &#039;taklit ürün&#039; uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/et-doner-mi-yag-doner-mi-h578881.html" title="Et Döner mi Yağ Döner mi?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/et-doner-mi-yag-doner-mi_b57bf.jpg" alt="Et Döner mi Yağ Döner mi?" />
Et Döner mi Yağ Döner mi?</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sosyo-ekonomik-sistem-issiz-uretiyor-h578873.html" title="Sosyo-ekonomik sistem işsiz üretiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/sosyo_ekonomik_sistem_issiz_uretiyor_h578873_0743d.jpg" alt="Sosyo-ekonomik sistem işsiz üretiyor" />
Sosyo-ekonomik sistem işsiz üretiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/gida-sektorune-yeni-marka-geldi-bolgani-doner-h578833.html" title="Gıda sektörüne yeni marka geldi: Bolgani Döner"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/gida-sektorune-yeni-marka-geldi-bolgani-doner_910ea.jpg" alt="Gıda sektörüne yeni marka geldi: Bolgani Döner" />
Gıda sektörüne yeni marka geldi: Bolgani Döner</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/borsa-yukselisle-basladi-h578981.html" title="Borsa yükselişle başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/borsa-yukselisle-basladi_d6773.jpg" alt="Borsa yükselişle başladı" />
Borsa yükselişle başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/futbol-ekonomisinin-gercekleri-h578970.html" title="Futbol ekonomisinin gerçekleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/futbol_ekonomisinin_gercekleri_h578970_e1f89.jpg" alt="Futbol ekonomisinin gerçekleri" />
Futbol ekonomisinin gerçekleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/borsa-gune-yukselisle-basladi-2-h578927.html" title="Borsa güne yükselişle başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/borsa-gune-yukselisle-basladi_6cd1a.jpg" alt="Borsa güne yükselişle başladı" />
Borsa güne yükselişle başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/borsadaki-sirketlerden-kar-h578926.html" title="Borsadaki şirketlerden kar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/borsadaki-sirketlerden-kar_cf73d.jpg" alt="Borsadaki şirketlerden kar" />
Borsadaki şirketlerden kar</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tanap-in-avrupa-yolculugu-basliyor-h579043.html" title="&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/tanap-in-avrupa-yolculugu-basliyor_3132b.jpg" alt="&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;" />
&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/istanbul-konumuyla-da-bolgenin-finansal-merkezi-olacak-h579041.html" title="İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/istanbul-konumuyla-da-bolgenin-finansal-merkezi-olacak_3459e.jpg" alt="İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak" />
İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/2023-e-kadar-10-milyon-dolarlik-ihracat-hedefliyor-h579039.html" title="2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/2023-e-kadar-10-milyon-dolarlik-ihracat-hedefliyor_9fe64.jpg" alt="2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor" />
2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ihracatin-yukunu-kara-tasitlari-cekti-h579038.html" title="İhracatın yükünü &#039;kara taşıtları&#039; çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ihracatin-yukunu-kara-tasitlari-cekti_a8cb0.jpg" alt="İhracatın yükünü &#039;kara taşıtları&#039; çekti" />
İhracatın yükünü &#039;kara taşıtları&#039; çekti</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiye-barisin-ve-demokrasinin-yaninda-h578525.html" title="“Türkiye Barışın ve Demokrasinin Yanında”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/10/turkiye_barisin_ve_demokrasinin_yaninda_h578525_b724d.png" alt="“Türkiye Barışın ve Demokrasinin Yanında”" />
“Türkiye Barışın ve Demokrasinin Yanında”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/10-ilke-10-hedef-h578362.html" title="10 İlke 10 Hedef"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/09/10-ilke-10-hedef_a790f.jpg" alt="10 İlke 10 Hedef" />
10 İlke 10 Hedef</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/bakanlikta-uc-atama-h578290.html" title="Bakanlıkta üç atama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/09/bakanlikta_uc_atama_h578290_6448b.jpg" alt="Bakanlıkta üç atama" />
Bakanlıkta üç atama</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/tusiad-ab-ile-bulusacak-h578856.html" title="TÜSİAD, AB ile buluşacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/tusiad-ab-ile-bulusacak_ef459.jpg" alt="TÜSİAD, AB ile buluşacak" />
TÜSİAD, AB ile buluşacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/amerikali-yatirimcilara-cagri-yapti-h578803.html" title="Amerikalı yatırımcılara çağrı yaptı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/amerikali-yatirimcilara-cagri-yapti_43bf8.jpg" alt="Amerikalı yatırımcılara çağrı yaptı" />
Amerikalı yatırımcılara çağrı yaptı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/mucevher-ihracati-ekimde-2673-milyon-dolar-oldu-h578781.html" title="Mücevher ihracatı ekimde 267,3 milyon dolar oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/mucevher-ihracati-ekimde-2673-milyon-dolar-oldu_a6e15.jpg" alt="Mücevher ihracatı ekimde 267,3 milyon dolar oldu" />
Mücevher ihracatı ekimde 267,3 milyon dolar oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/bir-dev-firma-daha-iflas-etti-h578767.html" title="Bir dev firma daha iflas etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/bir_dev_firma_daha_iflas_etti_h578767_0ee7d.jpg" alt="Bir dev firma daha iflas etti" />
Bir dev firma daha iflas etti</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/ergene-yi-yerli-kostebek-temizliyor-h579026.html" title="Ergene&#039;yi &#039;yerli köstebek&#039; temizliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ergene-yi-yerli-kostebek-temizliyor_0c6dc.jpg" alt="Ergene&#039;yi &#039;yerli köstebek&#039; temizliyor" />
Ergene&#039;yi &#039;yerli köstebek&#039; temizliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kardes-osb-uygulamasi-basladi-h579012.html" title="Kardeş OSB uygulaması başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/kardes-osb-uygulamasi-basladi_0efb8.jpg" alt="Kardeş OSB uygulaması başladı" />
Kardeş OSB uygulaması başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hijyenik-gida-isletmeleri-bi-sorye-ile-artik-cebinizde-2-h578999.html" title="Hijyenik gıda işletmeleri &#039;Bi&#039;sorye&#039; ile artık cebinizde  "><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/hijyenik_gida_isletmeleri_bi_sorye_ile_artik_cebinizde_h578999_e05a7.JPG" alt="Hijyenik gıda işletmeleri &#039;Bi&#039;sorye&#039; ile artık cebinizde  " />
Hijyenik gıda işletmeleri &#039;Bi&#039;sorye&#039; ile artık cebinizde  </a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hijyenik-gida-isletmeleri-bi-sorye-ile-artik-cebinizde-h578998.html" title="Hijyenik gıda işletmeleri &#039;Bi&#039;sorye&#039; ile artık cebinizde  "><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/hijyenik_gida_isletmeleri_bi_sorye_ile_artik_cebinizde_h578998_0e668.JPG" alt="Hijyenik gıda işletmeleri &#039;Bi&#039;sorye&#039; ile artık cebinizde  " />
Hijyenik gıda işletmeleri &#039;Bi&#039;sorye&#039; ile artık cebinizde  </a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turk-alman-potansiyeli-yeni-is-birliklerine-kapi-aralayacak-h579042.html" title="Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/turk-alman-potansiyeli-yeni-is-birliklerine-kapi-aralayacak_78439.jpg" alt="Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak" />
Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tesviklerle-kurulan-atolyeler-is-kapisi-oldu-h579010.html" title="Teşviklerle kurulan atölyeler iş kapısı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/tesviklerle-kurulan-atolyeler-is-kapisi-oldu_863f7.jpg" alt="Teşviklerle kurulan atölyeler iş kapısı oldu" />
Teşviklerle kurulan atölyeler iş kapısı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/koc-holding-ten-yatirimlara-devam-edecegiz-mesaji-h578966.html" title="Koç Holding&#039;ten &#039;yatırımlara devam edeceğiz&#039; mesajı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/koc-holding-ten-yatirimlara-devam-edecegiz-mesaji_42bc8.jpg" alt="Koç Holding&#039;ten &#039;yatırımlara devam edeceğiz&#039; mesajı" />
Koç Holding&#039;ten &#039;yatırımlara devam edeceğiz&#039; mesajı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turk-silahli-kuvvetlerine-10-yeni-korkut-teslimati-h578868.html" title="Türk Silahlı Kuvvetlerine 10 yeni Korkut teslimatı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/turk-silahli-kuvvetlerine-10-yeni-korkut-teslimati_fce4a.jpg" alt="Türk Silahlı Kuvvetlerine 10 yeni Korkut teslimatı" />
Türk Silahlı Kuvvetlerine 10 yeni Korkut teslimatı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh578994" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" target="_blank">Ordu yerel kalkınmada devrim yapacak</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/fuar" title="fuar">fuar</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kocaeli" title="Kocaeli">Kocaeli</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Vodafone" title="Vodafone">Vodafone</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/izmir" title="izmir">izmir</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/turkcell" title="turkcell">turkcell</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/ihracat-rakamlari-aciklandi-2-h579032.html" title="İhracat rakamları açıklandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/11/ihracat_1.jpg" alt="İhracat rakamları açıklandı" />
      <div class="caption">İhracat rakamları açıklandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/peron-sayisi-artacak-h579031.html" title="Peron sayısı artacak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/11/peron.jpg" alt="Peron sayısı artacak" />
      <div class="caption">Peron sayısı artacak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/tarim/misir-hasadi-basladi-h579029.html" title="Mısır hasadı başladı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/11/gap.jpg" alt="Mısır hasadı başladı" />
      <div class="caption">Mısır hasadı başladı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/emekliler-artis-istiyor-h579027.html" title="Emekliler artış istiyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/11/emekli.jpg" alt="Emekliler artış istiyor" />
      <div class="caption">Emekliler artış istiyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/enerjide-artirilmis-zeka-h578987.html" title="“Enerjide Artırılmış zeka”" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/11/THE_BOSPHORUS_ENERGY_CLUB_BASIN_TOPLANTISI.jpg" alt="“Enerjide Artırılmış zeka”" />
      <div class="caption">“Enerjide Artırılmış zeka”</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;</h1>
                <h2 class="lead" itemprop="description"><strong>Urla Belediye Başkanı Burak Oğuz dün İzmir&#039;de düzenlenen 11. Küresel Isınma Kurultayı’nda konuştu. Başkan Oğuz; “Karbon ayak izini ilk hesaplayan, takip eden ve düşürmeye çalışan köy olan Kadıovacık’ta, “Biyoev Projesiyle” Türkiye’ye örnek olmaya hazırlanıyoruz” dedi. 
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-11-30 10:34:26" content="2019-11-30T10:34:26+02:00">30 Kasım 2019 Cumartesi 10:34</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" alt="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-579034"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>Ekonomi Gazeteciler Derneği öncülüğünde, İzmir Büyükşehir Belediyesi desteğiyle düzenlenen 11. Küresel Isınma Kurultayı’nda “Temiz Enerji /Temiz Kentliler-Yerel Yönetimlerin Bakışı” konusu tartışıldı. Tarihi Havagazı Fabrikası’nda gerçekleşen kurultaya İzmir Büyükşehir Belediye Başkanı Tunç Soyer, <strong class="klink">Urla</strong> Belediye Başkanı <strong class="klink">Burak Oğuz</strong>, Karşıyaka Belediye Başkanı Dr. Cemil Tugay, Gazete Temsilcileri ve çok sayıda doğasever katıldı.</p>

<p><img class="detayFoto" src="http://www.gazeteekonomi.com/images/upload/1_369.jpg" style="height: 268px; width: 350px;"></img></p>

<p><img class="detayFoto" src="http://www.gazeteekonomi.com/images/upload/2_343.jpg" style="height: 228px; width: 350px;"></img></p>

<p>Temiz Enerji /Temiz Kentliler-Yerel Yönetimlerin Bakışı” konulu forumda Urla’da yapılan çalışmaları anlatan Başkan Burak Oğuz; “Küresel Isınma, tüm dünyayı ilgilendiren büyük bir tehlike. Fakat <strong class="klink">küresel ısınma</strong>nın nedenlerine baktığımızda en verimli mücadelenin yerelden başlamakla olacağını da görüyoruz. Küresel Isınma ile mücadeleye, yerel yönetimlerin çalışmaları doğrultusunda alternatif enerji kaynaklarına yönelerek başlamalıyız. Urla, tarihi ve doğası ile Türkiye’nin gözde ilçelerinden biri. Konumu, yenilenebilir enerji için çok elverişli. İlçemiz, hem Güneş hem de Rüzgâr enerjisiyle, temiz enerji üretiminde yüksek bir potansiyele sahip. Bölgemizde yenilenebilir enerji üretimi yapılıyor. Yenilenebilir enerji üretimlerini hayata geçirirken doğanın, ekosistemin ve habitatın zarar görmemesi adına çalışmaları titizlikle takip ediyoruz” diye konuştu.</p>

<p><img class="detayFoto" src="http://www.gazeteekonomi.com/images/upload/3_260.jpg" style="height: 210px; width: 350px;"></img></p>

<p><strong>OĞUZ;  “TEMİZ ÇEVRENİN, KİRLENMEMİŞ DOĞANIN; GELECEĞİMİZ OLDUĞUNU BİLİYORUZ”</strong><br/>
Başkan Oğuz; “Kuşçular Köyü’müzdeki “Güneş Tarlası” gibi örnek <strong class="klink">proje</strong>lerimiz mevcut. İlerleyen günlerde bu alanların sayısını daha da arttırmayı hedefliyoruz. Urla Belediyesi olarak, bu tür çalışmaların içerisinde olmaktan büyük mutluluk duyuyoruz. “Temiz enerji, temiz kent” konusunda söylenecek çok şey, kat edilecek çok yol var. Zaman, birlik ve beraberlik içerisinde, doğru politikalarla dünyamızı koruma zamanı.  Biz Urla’mızdan başladık. Temiz çevrenin, kirlenmemiş doğanın geleceğimiz olduğunu biliyoruz” dedi.</p>

<p><img class="detayFoto" src="http://www.gazeteekonomi.com/images/upload/4_145.jpg" style="height: 240px; width: 350px;"></img></p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tanap-in-avrupa-yolculugu-basliyor-h579043.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/turk-alman-potansiyeli-yeni-is-birliklerine-kapi-aralayacak-h579042.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/istanbul-konumuyla-da-bolgenin-finansal-merkezi-olacak-h579041.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/turkiye-yeniden-uluslararasi-denizcilik-orgutu-konsey-uyesi-h579040.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/2023-e-kadar-10-milyon-dolarlik-ihracat-hedefliyor-h579039.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ihracatin-yukunu-kara-tasitlari-cekti-h579038.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yilin-son-ayi-yogun-ekonomi-gundemiyle-baslayacak-h579037.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/yerli-otomobil-avantaji-h579036.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/volkswagen-in-yatirimindan-herkes-kazanir-h579035.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/celik-ihracatinin-yildizlari-odullerini-aldi-h579033.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/ergene-yi-yerli-kostebek-temizliyor-h579026.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yapi-kredi-de-yeni-donem-h579025.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/borsa-gunu-dususle-tamamladi-3-h579024.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/turkiye-2020de-daha-fazla-istikrar-kazanabilecek-h579023.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/tanap-in-avrupa-yolculugu-basliyor-h579043.html" title="&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/tanap-in-avrupa-yolculugu-basliyor_3132b.jpg" alt="&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&quot;TANAP&#039;ın Avrupa yolculuğu başlıyor&quot;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/turk-alman-potansiyeli-yeni-is-birliklerine-kapi-aralayacak-h579042.html" title="Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/turk-alman-potansiyeli-yeni-is-birliklerine-kapi-aralayacak_78439.jpg" alt="Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türk-Alman potansiyeli yeni iş birliklerine kapı aralayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/istanbul-konumuyla-da-bolgenin-finansal-merkezi-olacak-h579041.html" title="İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/istanbul-konumuyla-da-bolgenin-finansal-merkezi-olacak_3459e.jpg" alt="İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul konumuyla da bölgenin &#039;finansal merkezi&#039; olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/turkiye-yeniden-uluslararasi-denizcilik-orgutu-konsey-uyesi-h579040.html" title="Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/turkiye-yeniden-uluslararasi-denizcilik-orgutu-konsey-uyesi_53f28.jpg" alt="Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/2023-e-kadar-10-milyon-dolarlik-ihracat-hedefliyor-h579039.html" title="2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/2023-e-kadar-10-milyon-dolarlik-ihracat-hedefliyor_9fe64.jpg" alt="2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">2023&#039;e kadar 10 milyon dolarlık ihracat hedefliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ihracatin-yukunu-kara-tasitlari-cekti-h579038.html" title="İhracatın yükünü &#039;kara taşıtları&#039; çekti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/ihracatin-yukunu-kara-tasitlari-cekti_a8cb0.jpg" alt="İhracatın yükünü &#039;kara taşıtları&#039; çekti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracatın yükünü &#039;kara taşıtları&#039; çekti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yilin-son-ayi-yogun-ekonomi-gundemiyle-baslayacak-h579037.html" title="Yılın son ayı yoğun ekonomi gündemiyle başlayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/yilin-son-ayi-yogun-ekonomi-gundemiyle-baslayacak_c2deb.jpg" alt="Yılın son ayı yoğun ekonomi gündemiyle başlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yılın son ayı yoğun ekonomi gündemiyle başlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/yerli-otomobil-avantaji-h579036.html" title="&#039;Yerli otomobil&#039; avantajı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/yerli-otomobil-avantaji_f7cc2.jpg" alt="&#039;Yerli otomobil&#039; avantajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&#039;Yerli otomobil&#039; avantajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/volkswagen-in-yatirimindan-herkes-kazanir-h579035.html" title="&quot;Volkswagen&#039;in yatırımından herkes kazanır&quot;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/volkswagen-in-yatirimindan-herkes-kazanir_9ffa2.jpg" alt="&quot;Volkswagen&#039;in yatırımından herkes kazanır&quot;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&quot;Volkswagen&#039;in yatırımından herkes kazanır&quot;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" title="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" alt="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/celik-ihracatinin-yildizlari-odullerini-aldi-h579033.html" title="Çelik ihracatının yıldızları ödüllerini aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/celik-ihracatinin-yildizlari-odullerini-aldi_3098c.jpg" alt="Çelik ihracatının yıldızları ödüllerini aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çelik ihracatının yıldızları ödüllerini aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/ergene-yi-yerli-kostebek-temizliyor-h579026.html" title="Ergene&#039;yi &#039;yerli köstebek&#039; temizliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/ergene-yi-yerli-kostebek-temizliyor_0c6dc.jpg" alt="Ergene&#039;yi &#039;yerli köstebek&#039; temizliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ergene&#039;yi &#039;yerli köstebek&#039; temizliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yapi-kredi-de-yeni-donem-h579025.html" title="Yapı Kredi&#039;de yeni dönem">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/yapi-kredi-de-yeni-donem_3ea83.jpg" alt="Yapı Kredi&#039;de yeni dönem" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yapı Kredi&#039;de yeni dönem</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/borsa-gunu-dususle-tamamladi-3-h579024.html" title="Borsa günü düşüşle tamamladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/borsa-gunu-dususle-tamamladi_3ad53.jpg" alt="Borsa günü düşüşle tamamladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Borsa günü düşüşle tamamladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/turkiye-2020de-daha-fazla-istikrar-kazanabilecek-h579023.html" title="&quot;Türkiye 2020’de daha fazla istikrar kazanabilecek&quot;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/11/turkiye-2020de-daha-fazla-istikrar-kazanabilecek_7e262.jpg" alt="&quot;Türkiye 2020’de daha fazla istikrar kazanabilecek&quot;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">&quot;Türkiye 2020’de daha fazla istikrar kazanabilecek&quot;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/biyoev" title="Biyoev haberleri">Biyoev</a><a href="http://www.gazeteekonomi.com/haberleri/proje" title="Proje haberleri">Proje</a><a href="http://www.gazeteekonomi.com/haberleri/urla" title="Urla haberleri">Urla</a><a href="http://www.gazeteekonomi.com/haberleri/izmir" title="Izmir haberleri">Izmir</a><a href="http://www.gazeteekonomi.com/haberleri/k%C3%BCresel+%C4%B1s%C4%B1nma" title="Küresel ısınma haberleri">Küresel ısınma</a><a href="http://www.gazeteekonomi.com/haberleri/celal+toprak" title="Celal Toprak haberleri">Celal Toprak</a><a href="http://www.gazeteekonomi.com/haberleri/kad%C4%B1ovac%C4%B1k" title="Kadıovacık haberleri">Kadıovacık</a><a href="http://www.gazeteekonomi.com/haberleri/kurulltay" title="Kurulltay haberleri">Kurulltay</a><a href="http://www.gazeteekonomi.com/haberleri/burak+o%C4%9Fuz" title="Burak Oğuz haberleri">Burak Oğuz</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(579034);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="579034" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ea33179fc8c2d2ca230be975d81b5102a10ccab9" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/guncel/turkiye-yeniden-uluslararasi-denizcilik-orgutu-konsey-uyesi-h579040.html"  title="Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/turkiye-yeniden-uluslararasi-denizcilik-orgutu-konsey-uyesi_53f28.jpg" alt="Türkiye yeniden Uluslararası Denizcilik Örgütü Konsey üyesi" />
        <span>Türkiye yeniden Uluslararası Denizcilik Örgütü...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/guncel/tanap-yarin-avrupa-ya-baglaniyor-h579017.html"  title="TANAP yarın Avrupa&#039;ya bağlanıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/tanap-yarin-avrupa-ya-baglaniyor_7c909.jpg" alt="TANAP yarın Avrupa&#039;ya bağlanıyor" />
        <span>TANAP yarın Avrupa&#039;ya bağlanıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/guncel/turkiye-kooperatif-sayisi-itibariyla-avrupa-da-ucuncu-h579013.html"  title="&quot;Türkiye kooperatif sayısı itibarıyla Avrupa&#039;da üçüncü&quot;">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/turkiye-kooperatif-sayisi-itibariyla-avrupa-da-ucuncu_fd73a.jpg" alt="&quot;Türkiye kooperatif sayısı itibarıyla Avrupa&#039;da üçüncü&quot;" />
        <span>&quot;Türkiye kooperatif sayısı itibarıyla Avrupa&#039;da...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/guncel/asgari-ucret-tespiti-icin-ilk-toplanti-2-aralik-ta-h578968.html"  title="Asgari ücret tespiti için ilk toplantı 2 Aralık&#039;ta">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/asgari-ucret-tespiti-icin-ilk-toplanti-2-aralik-ta_84f9e.jpg" alt="Asgari ücret tespiti için ilk toplantı 2 Aralık&#039;ta" />
        <span>Asgari ücret tespiti için ilk toplantı 2 Aralık&#039;ta</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/guncel/hazine-15-stajyer-kontrolor-alacak-h578967.html"  title="Hazine 15 stajyer kontrolör alacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/hazine-15-stajyer-kontrolor-alacak_95245.jpg" alt="Hazine 15 stajyer kontrolör alacak" />
        <span>Hazine 15 stajyer kontrolör alacak</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.7B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/sektor/celik-ihracatinin-yildizlari-odullerini-aldi-h579033.html" title="Çelik ihracatının yıldızları..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/celik-ihracatinin-yildizlari-odullerini-aldi_3098c.jpg" alt="Çelik ihracatının yıldızları..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/celik-ihracatinin-yildizlari-odullerini-aldi-h579033.html" title="" ><span class="en-hit">1.</span> <strong>Çelik ihracatının yıldızları...</strong> <span class="en-spot en-hidden">Geçtiğimiz yıl 15,6 milyar dolarlık ihracat gerçekleştiren çelik...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/aa-finans-3-ceyrek-buyume-beklenti-anketi-sonuclandi-2-h579021.html" title="AA Finans 3. Çeyrek Büyüme Beklenti..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/aa-finans-3-ceyrek-buyume-beklenti-anketi-sonuclandi_111ba.jpg" alt="AA Finans 3. Çeyrek Büyüme Beklenti..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/aa-finans-3-ceyrek-buyume-beklenti-anketi-sonuclandi-2-h579021.html" title="" ><span class="en-hit">2.</span> <strong>AA Finans 3. Çeyrek Büyüme Beklenti...</strong> <span class="en-spot en-hidden">AA Finans Beklenti Anketi&#039;ne göre ekonomistler, GSYH&#039;nin 3....</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/yapi-kredi-de-yeni-donem-h579025.html" title="Yapı Kredi#039;de yeni dönem" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/yapi-kredi-de-yeni-donem_3ea83.jpg" alt="Yapı Kredi#039;de yeni dönem" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/yapi-kredi-de-yeni-donem-h579025.html" title="" ><span class="en-hit">3.</span> <strong>Yapı Kredi&#039;de yeni dönem</strong> <span class="en-spot en-hidden">Koç topluluğu ve unicredit Yapı Kredi&#039;deki ortaklıklarını yeniden...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/turkiye-2020de-daha-fazla-istikrar-kazanabilecek-h579023.html" title="quot;Türkiye 2020de daha fazla..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/turkiye-2020de-daha-fazla-istikrar-kazanabilecek_7e262.jpg" alt="quot;Türkiye 2020de daha fazla..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/turkiye-2020de-daha-fazla-istikrar-kazanabilecek-h579023.html" title="" ><span class="en-hit">4.</span> <strong>&quot;Türkiye 2020’de daha fazla...</strong> <span class="en-spot en-hidden">Fitch Ratings, Türkiye&#039;nin gelecek yıl daha fazla istikrar kazanabileceğine...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" title="quot;#039;Biyoev Projesiyle#039;..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/biyoev-projesiyle-turkiyeye-ornek-olacagiz_6670c.jpg" alt="quot;#039;Biyoev Projesiyle#039;..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/guncel/biyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" title="" ><span class="en-hit">5.</span> <strong>&quot;&#039;Biyoev Projesiyle&#039;...</strong> <span class="en-spot en-hidden">Urla Belediye Başkanı Burak Oğuz dün İzmir&#039;de düzenlenen 11....</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bu-forum-ege-ekonomisini-sahlandirir-mi-makale,195356.html" title="Bu forum Ege Ekonomisini Şahlandırır mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/bu-forum-ege-ekonomisini-sahlandirir-mi-makale,195356.html" title="Bu forum Ege Ekonomisini Şahlandırır mı?" >Bu forum Ege Ekonomisini Şahlandırır mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/endustriyel-mutfak-devinden-onemli-atilim-makale,195354.html" title="Endüstriyel mutfak devi’nden önemli atılım" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/endustriyel-mutfak-devinden-onemli-atilim-makale,195354.html" title="Endüstriyel mutfak devi’nden önemli atılım" >Endüstriyel mutfak devi’nden önemli atılım</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ekim-ayinda-ev-satislarindan-beklentiler-nelerdi-makale,195306.html" title="Ekim ayında ev satışlarından beklentiler nelerdi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/ekim-ayinda-ev-satislarindan-beklentiler-nelerdi-makale,195306.html" title="Ekim ayında ev satışlarından beklentiler nelerdi?" >Ekim ayında ev satışlarından beklentiler nelerdi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/akin-akin-gelen-milyonlar-harcanan-milyarlar-makale,195255.html" title="Akın akın gelen milyonlar, harcanan milyarlar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ugurrr.jpg" alt="Uğur Küçük">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/121/ugur-kucuk" title="Uğur Küçük">Uğur Küçük</a></h4>
              <a href="http://www.gazeteekonomi.com/akin-akin-gelen-milyonlar-harcanan-milyarlar-makale,195255.html" title="Akın akın gelen milyonlar, harcanan milyarlar" >Akın akın gelen milyonlar, harcanan milyarlar</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/obez-kalpler-makale,195220.html" title="Obez Kalpler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-yasam-kocumarka-ve-insan-kaynaklari-danismani" title="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</a></h4>
              <a href="http://www.gazeteekonomi.com/obez-kalpler-makale,195220.html" title="Obez Kalpler" >Obez Kalpler</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/haydarpasa-numune-hastanesinin-efsane-doktorlarina-tesekkur-ederim-makale,195206.html" title="Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/haydarpasa-numune-hastanesinin-efsane-doktorlarina-tesekkur-ederim-makale,195206.html" title="Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim" >Haydarpaşa Numune Hastanesi’nin efsane doktorlarına teşekkür ederim</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-04-10_13.34.58.png" alt="Didem Çengel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/115/didem-cengel" title="Didem Çengel">Didem Çengel</a></h4>
              <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >Ben senin beni sevebilme ihtimalini de sevdim!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-cati-altinda-toplayacak-tasarimdaki-tasarimsizligi-onleyecek-makale,195366.html" title="Tek çatı altında toplayacak tasarımdaki tasarımsızliği önleyecek" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-cati-altinda-toplayacak-tasarimdaki-tasarimsizligi-onleyecek-makale,195366.html" title="Tek çatı altında toplayacak tasarımdaki tasarımsızliği önleyecek" >Tek çatı altında toplayacak tasarımdaki tasarımsızliği önleyecek</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/karadeniz-icin-yeni-bir-gelir-kapisi-taflan-makale,195384.html" title="Karadeniz için yeni bir gelir kapısı: Taflan" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/karadeniz-icin-yeni-bir-gelir-kapisi-taflan-makale,195384.html" title="Karadeniz için yeni bir gelir kapısı: Taflan" >Karadeniz için yeni bir gelir kapısı: Taflan</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/29/murat-gulderen" title="Murat Gülderen">Murat Gülderen</a></h4>
              <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >Kuala Lumpur izlenimleri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cin-halkinin-yapisi-makale,195377.html" title="Çin halkının yapısı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/cin-halkinin-yapisi-makale,195377.html" title="Çin halkının yapısı" >Çin halkının yapısı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/vergi-kirbaci-kredi-havucu-makale,195378.html" title="Vergi kırbacı, kredi havucu!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/vergi-kirbaci-kredi-havucu-makale,195378.html" title="Vergi kırbacı, kredi havucu!" >Vergi kırbacı, kredi havucu!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/doguya-acilmak-makale,195383.html" title="Doğu’ya Açılmak " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/doguya-acilmak-makale,195383.html" title="Doğu’ya Açılmak " >Doğu’ya Açılmak </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bombalarin-altnda-iftar-makale,195181.html" title="Bombaların altnda iftar!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/bombalarin-altnda-iftar-makale,195181.html" title="Bombaların altnda iftar!" >Bombaların altnda iftar!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >8 Mart Dünya Emekçi Kadınlar Günü  </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195380.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195380.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baba-makale,195192.html" title="BABA…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/baba-makale,195192.html" title="BABA…" >BABA…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/degisen-ve-gelisen-sektor-surucu-kurslari-makale,195379.html" title="Değişen ve gelişen sektör: Sürücü kursları" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/degisen-ve-gelisen-sektor-surucu-kurslari-makale,195379.html" title="Değişen ve gelişen sektör: Sürücü kursları" >Değişen ve gelişen sektör: Sürücü kursları</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/afrika-refah-ve-ekonomik-kalkinmanin-kitasi-olacak-makale,195382.html" title="“Afrika refah ve ekonomik kalkınmanın kıtası olacak”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/afrika-refah-ve-ekonomik-kalkinmanin-kitasi-olacak-makale,195382.html" title="“Afrika refah ve ekonomik kalkınmanın kıtası olacak”" >“Afrika refah ve ekonomik kalkınmanın kıtası olacak”</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kiyi-gastronomisi-makale,195373.html" title="Kıyı Gastronomisi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/kiyi-gastronomisi-makale,195373.html" title="Kıyı Gastronomisi" >Kıyı Gastronomisi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-perde-makale,195368.html" title="VE PERDE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/ve-perde-makale,195368.html" title="VE PERDE" >VE PERDE</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ne-guzel-sey-ogretmek-makale,195381.html" title="Ne Güzel Şey Öğretmek..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/ne-guzel-sey-ogretmek-makale,195381.html" title="Ne Güzel Şey Öğretmek..." >Ne Güzel Şey Öğretmek...</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/artik-nobetci-eczane-bir-tik-otede-h578942.html" title="Artık nöbetçi eczane bir tık ötede" >Artık nöbetçi eczane bir tık ötede</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/evsid-sektore-onderlik-yapti-dunyadan-81-alici-ile-bulusturdu-h578941.html" title="EVSİD sektöre ÖNDERLİK yaptı dünyadan 81 alıcı ile buluşturdu" >EVSİD sektöre ÖNDERLİK yaptı dünyadan 81 alıcı ile buluşturdu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tasarim-oscarlari-verildi-h578897.html" title="Tasarım oscarları verildi" >Tasarım oscarları verildi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/otomotiv/cocuklarin-otomobilde-guvenli-seyahat-etmeleri-icin-10-altin-kural-h578894.html" title="Çocukların otomobilde güvenli seyahat etmeleri için 10 altın kural" >Çocukların otomobilde güvenli seyahat etmeleri için 10 altın kural</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/6-ay-vadeli-sifir-faizli-mazot-alabilecek-h578893.html" title="6 ay vadeli, sıfır faizli mazot alabilecek" >6 ay vadeli, sıfır faizli mazot alabilecek</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-en-mutlu-ulke-h578756.html" title="İşte en mutlu ülke" >İşte en mutlu ülke</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/kultur-sanat/bu-dunyada-en-cok-cocuklari-kuslari-ve-cicekleri-sevdim-h560612.html" title="Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim.." >Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim..</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" selected>30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="&quot;&#039;Biyoev Projesiyle&#039; Türkiye’ye örnek olacağız!&quot;" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>


  
      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fguncel%2Fbiyoev-projesiyle-turkiyeye-ornek-olacagiz-h579034.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('579034', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
