  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>&#039;Elektronik sigara, sigara bırakma aracı değil&#039;</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yeşilay Bilim Kurulu Üyesi Prof. Dr. Ceylan &#039;Elektronik sigara bir tütün ürünüdür. Elektronik sigara lanse edildiği gibi bir sigara bırakma aracı" />
<meta name="keywords" content="Yeşilay Bilim Kurulu üyesi Prof. Dr. Erkan Ceylan, sigara, nikotin, hastalık, elektronik sigara, bağımlılık" />
<meta name="news_keywords" content="Yeşilay Bilim Kurulu üyesi Prof. Dr. Erkan Ceylan, sigara, nikotin, hastalık, elektronik sigara, bağımlılık">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" />
<meta property="og:description" content="Yeşilay Bilim Kurulu Üyesi Prof. Dr. Ceylan &#039;Elektronik sigara bir tütün ürünüdür. Elektronik sigara lanse edildiği gibi bir sigara bırakma aracı" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" />
<meta name="twitter:description" content="Yeşilay Bilim Kurulu Üyesi Prof. Dr. Ceylan, &quot;Elektronik sigara, bir tütün ürünüdür. Elektronik sigara, lanse edildiği gibi bir sigara bırakma aracı değildir. Çalışmalarda, elektronik sigaranın sigara içme isteğini azaltmadığı ortaya çıktı.&quot; dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/507751"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" />
<meta itemprop="headline" content="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" />
<meta itemprop="articleSection" content="Gündem" name="section" />
<meta itemprop="dateCreated" content="2018-01-09T12:27:28+02:00" />
<meta itemprop="dateModified" content="2018-01-09T12:28:47+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Yeşilay Bilim Kurulu üyesi Prof. Dr. Erkan Ceylan, sigara, nikotin, hastalık, elektronik sigara, bağımlılık" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">10°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.7670</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">4.4947</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">159.218</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">115480</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/turkiye-ilk-15-te-yer-aldi-h498319.html" title="Türkiye ilk 15&#039;te yer aldı" >Türkiye ilk 15&#039;te yer aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/buyumeyi-7-ye-8-e-cekmemiz-lazim-h483962.html" title="Büyümeyi 7&#039;ye 8&#039;e çekmemiz lazım" >Büyümeyi 7&#039;ye 8&#039;e çekmemiz lazım</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/cocugunu-gostermeyene-6-ay-hapis-h433923.html" title="Çocuğunu göstermeyene 6 ay hapis" >Çocuğunu göstermeyene 6 ay hapis</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/yabanciya-gunde-50-konut-satildi-h432603.html" title="Yabancıya günde 50 konut satıldı" >Yabancıya günde 50 konut satıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/antalya-sos-ihracatina-hazirlaniyor-h419536.html" title="Antalya sos ihracatına hazırlanıyor" >Antalya sos ihracatına hazırlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iste-hobilerin-ise-donusmesini-saglayacak-yontemler-h415495.html" title="İşte hobilerin işe dönüşmesini sağlayacak yöntemler" >İşte hobilerin işe dönüşmesini sağlayacak yöntemler</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/ekonomi-basininin-ayri-bir-onemi-var-h410909.html" title="Ekonomi basınının ayrı bir önemi var" >Ekonomi basınının ayrı bir önemi var</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yarina-dikkat-bazi-yollar-trafige-kapanacak-h386976.html" title="Yarına dikkat! Bazı yollar trafiğe kapanacak" >Yarına dikkat! Bazı yollar trafiğe kapanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sektorun-en-itibarli-markasi-yine-o-secildi-h386975.html" title="Sektörün En İtibarlı Markası yine o seçildi" >Sektörün En İtibarlı Markası yine o seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/erzincan-sabiha-gokcen-seferleri-basliyor-h382867.html" title="Erzincan-Sabiha Gökçen seferleri başlıyor" >Erzincan-Sabiha Gökçen seferleri başlıyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="2b2abf1ffdbcbf1b358d945e430fafb4c68814b5" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2" class="current"   >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html" title="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" alt="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" />
&#039;Elektronik sigara, sigara bırakma aracı değil&#039;</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/2017-de-686-milyon-yolcu-tasidi-h507715.html" title="2017&#039;de 68,6 milyon yolcu taşıdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/thy_2017de_686_milyon_yolcu_tasidi.jpg" alt="2017&#039;de 68,6 milyon yolcu taşıdı" />
2017&#039;de 68,6 milyon yolcu taşıdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/kktc-de-sandiktan-koalisyon-cikti-h507361.html" title="KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/kktcde_sandiktan_koalisyon_cikti.jpg" alt="KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı" />
KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/oscar-in-habercisi-altin-kure-odulleri-sahiplerini-buldu-h507359.html" title="Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/oscarin_habercisi_altin_kure_odulleri_sahiplerini_buldu.jpg" alt="Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu" />
Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/apple-a-sorusturma-h507737.html" title="Apple&#039;a soruşturma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/fransadan_applea_sorusturma.jpg" alt="Apple&#039;a soruşturma" />
Apple&#039;a soruşturma</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kodlamayi-ogretiyorlar-h507030.html" title="Kodlamayı öğretiyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/kodlamayi_ogretiyorlar_h507030_8b387.jpg" alt="Kodlamayı öğretiyorlar" />
Kodlamayı öğretiyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/en-itibarli-market-h507026.html" title="En itibarlı market"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/en_itibarli_market_h507026_02a97.jpg" alt="En itibarlı market" />
En itibarlı market</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sabiha-da-ekip-gucleniyor-h507025.html" title="Sabiha&#039;da ekip güçleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/sabiha_da_ekip_gucleniyor_h507025_433a5.jpg" alt="Sabiha&#039;da ekip güçleniyor" />
Sabiha&#039;da ekip güçleniyor</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tuketici-en-cok-dosya-masrafi-icin-hakem-heyetine-gitti-h508025.html" title="Tüketici en çok dosya masrafı için hakem heyetine gitti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/tuketici_en_cok_dosya_masrafi_icin_hakem_heyetine_gitti.jpg" alt="Tüketici en çok dosya masrafı için hakem heyetine gitti" />
Tüketici en çok dosya masrafı için hakem heyetine gitti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/askerin-cayi-caykurdan-h508024.html" title="Askerin çayı ÇAYKUR'dan"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/askerin_cayi_caykurdan.jpg" alt="Askerin çayı ÇAYKUR'dan" />
Askerin çayı ÇAYKUR'dan</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-avrodolar-paritesinde-h508022.html" title="Piyasaların gözü avro/dolar paritesinde"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/piyasalarin_gozu_avrodolar_paritesinde.jpg" alt="Piyasaların gözü avro/dolar paritesinde" />
Piyasaların gözü avro/dolar paritesinde</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/turkiyenin-yuksek-akilli-iha-suruleri-geliyor-h508021.html" title="Türkiye'nin 'yüksek akıllı İHA sürüleri' geliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/turkiyenin_yuksek_akilli_iha_suruleri_geliyor.jpg" alt="Türkiye'nin 'yüksek akıllı İHA sürüleri' geliyor" />
Türkiye'nin 'yüksek akıllı İHA sürüleri' geliyor</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-ben-sayin-bahcelinin-dun-yaptigi-aciklamayi-bu-bakimdan-cok-onemli-goruyorum-kendisine-simdiden-beyan-ettigi-sahsimiza-destek-karari-icin-sahsim-partim-milletim-adina-sukranlarimi-sunuyorum-h507752.html" title="Cumhurbaşkanı Erdoğan: "Ben Sayın Bahçeli'nin dün yaptığı açıklamayı bu bakımdan çok önemli görüyorum. Kendisine, şimdiden beyan ettiği, şahsımıza destek kararı için şahsım, partim, milletim adına şükranlarımı sunuyorum.""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Ben Sayın Bahçeli'nin dün yaptığı açıklamayı bu bakımdan çok önemli görüyorum. Kendisine, şimdiden beyan ettiği, şahsımıza destek kararı için şahsım, partim, milletim adına şükranlarımı sunuyorum."" />
Cumhurbaşkanı Erdoğan: "Ben Sayın Bahçeli'nin dün yaptığı açıklamayı bu bakımdan çok önemli görüyorum. Kendisine, şimdiden beyan ettiği, şahsımıza destek kararı için şahsım, partim, milletim adına şükranlarımı sunuyorum."</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-2019-seciminin-yerli-ve-milli-olanlarla-ipi-baska-mahfillerin-elinde-bulunanlar-arasinda-gececegi-aciktir-h507758.html" title="Cumhurbaşkanı Erdoğan: "2019 seçiminin yerli ve milli olanlarla, ipi başka mahfillerin elinde bulunanlar arasında geçeceği açıktır""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "2019 seçiminin yerli ve milli olanlarla, ipi başka mahfillerin elinde bulunanlar arasında geçeceği açıktır"" />
Cumhurbaşkanı Erdoğan: "2019 seçiminin yerli ve milli olanlarla, ipi başka mahfillerin elinde bulunanlar arasında geçeceği açıktır"</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-bu-secimler-arifesinde-sayin-bahcelinin-yerli-ve-milli-durusunu-ozellikle-vurgulamam-lazim-bu-yerli-ve-milli-durusla-birlikte-inaniyorum-ki-ulkemizde-bizi-bolmek-ayristirmak-isteyenler-bu-hedeflerine-ulasamayacaklar-bizler-7-h507764.html" title="Cumhurbaşkanı Erdoğan: "Bu seçimler arifesinde, sayın Bahçeli'nin yerli ve milli duruşunu özellikle vurgulamam lazım. Bu yerli ve milli duruşla birlikte inanıyorum ki ülkemizde bizi bölmek, ayrıştırmak isteyenler bu hedeflerine ulaşamayacaklar. Bizler 7 A"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Bu seçimler arifesinde, sayın Bahçeli'nin yerli ve milli duruşunu özellikle vurgulamam lazım. Bu yerli ve milli duruşla birlikte inanıyorum ki ülkemizde bizi bölmek, ayrıştırmak isteyenler bu hedeflerine ulaşamayacaklar. Bizler 7 A" />
Cumhurbaşkanı Erdoğan: "Bu seçimler arifesinde, sayın Bahçeli'nin yerli ve milli duruşunu özellikle vurgulamam lazım. Bu yerli ve milli duruşla birlikte inanıyorum ki ülkemizde bizi bölmek, ayrıştırmak isteyenler bu hedeflerine ulaşamayacaklar. Bizler 7 A</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-15-temmuz-darbe-girisimini-ulkemizde-basaramayanlar-simdi-farkli-darbe-girisimlerinin-arayisi-icerisindeler-su-anda-amerikadaki-malum-dava-iste-bir-siyasi-icerikli-darbe-girisiminin-adresidir-h507769.html" title="Cumhurbaşkanı Erdoğan: "15 Temmuz darbe girişimini ülkemizde başaramayanlar, şimdi farklı darbe girişimlerinin arayışı içerisindeler. Şu anda Amerika'daki malum dava, işte bir siyasi içerikli darbe girişiminin adresidir.""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "15 Temmuz darbe girişimini ülkemizde başaramayanlar, şimdi farklı darbe girişimlerinin arayışı içerisindeler. Şu anda Amerika'daki malum dava, işte bir siyasi içerikli darbe girişiminin adresidir."" />
Cumhurbaşkanı Erdoğan: "15 Temmuz darbe girişimini ülkemizde başaramayanlar, şimdi farklı darbe girişimlerinin arayışı içerisindeler. Şu anda Amerika'daki malum dava, işte bir siyasi içerikli darbe girişiminin adresidir."</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/tanzanyalilar-turk-mallarini-daha-cok-tercih-ediyor-h507747.html" title="Tanzanyalılar Türk mallarını daha çok tercih ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/tanzanyalilar_turk_mallarini_daha_cok_tercih_ediyor.jpg" alt="Tanzanyalılar Türk mallarını daha çok tercih ediyor" />
Tanzanyalılar Türk mallarını daha çok tercih ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cin-den-turk-vatandaslarina-vize-kolayligi-h505290.html" title="Çin&#039;den Türk vatandaşlarına vize kolaylığı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/cin_den_turk_vatandaslarina_vize_kolayligi_h505290_381c1.jpg" alt="Çin&#039;den Türk vatandaşlarına vize kolaylığı" />
Çin&#039;den Türk vatandaşlarına vize kolaylığı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ab-donem-baskani-bulgaristan-oldu-h504687.html" title="AB Dönem Başkanı Bulgaristan oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/ab_donem_baskani_bulgaristan_oldu_h504687_0b151.jpg" alt="AB Dönem Başkanı Bulgaristan oldu" />
AB Dönem Başkanı Bulgaristan oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanya-da-konut-fiyatlari-el-yakiyor-h502191.html" title="Almanya&#039;da konut fiyatları el yakıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/almanyada_konut_fiyatlari_el_yakiyor.jpg" alt="Almanya&#039;da konut fiyatları el yakıyor" />
Almanya&#039;da konut fiyatları el yakıyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/apple-dan-cip-hatasi-aciklamasi-h506189.html" title="Apple&#039;dan &#039;çip hatası&#039; açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/appledan_cip_hatasi_aciklamasi.jpg" alt="Apple&#039;dan &#039;çip hatası&#039; açıklaması" />
Apple&#039;dan &#039;çip hatası&#039; açıklaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/google-dan-islemcilerde-guvenlik-acigi-aciklamasi-h505707.html" title="Google&#039;dan &#039;işlemcilerde güvenlik açığı&#039; açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/googledan_islemcilerde_guvenlik_acigi_aciklamasi.jpg" alt="Google&#039;dan &#039;işlemcilerde güvenlik açığı&#039; açıklaması" />
Google&#039;dan &#039;işlemcilerde güvenlik açığı&#039; açıklaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-ureten-bir-turkiye-olusturmak-istiyoruz-h500334.html" title="Teknoloji üreten bir Türkiye oluşturmak istiyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/teknoloji_ureten_bir_turkiye_olusturmak_istiyoruz.jpg" alt="Teknoloji üreten bir Türkiye oluşturmak istiyoruz" />
Teknoloji üreten bir Türkiye oluşturmak istiyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/lise-ogrencisi-apple-in-guvenlik-acigini-buldu-h498338.html" title="Lise öğrencisi Apple&#039;ın güvenlik açığını buldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/lise_ogrencisi_applein_guvenlik_acigini_buldu.jpg" alt="Lise öğrencisi Apple&#039;ın güvenlik açığını buldu" />
Lise öğrencisi Apple&#039;ın güvenlik açığını buldu</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kamudaki-uyusmazlikta-da-care-olacak-h507032.html" title="Kamudaki uyuşmazlıkta da çare olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/kamudaki_uyusmazlikta_da_care_olacak_h507032_3a352.JPG" alt="Kamudaki uyuşmazlıkta da çare olacak" />
Kamudaki uyuşmazlıkta da çare olacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/raf-kralindan-cografi-isaret-jesti-h507028.html" title="Raf kralından coğrafi işaret jesti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/raf_kralindan_cografi_isaret_jesti_h507028_0cc31.jpg" alt="Raf kralından coğrafi işaret jesti" />
Raf kralından coğrafi işaret jesti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/bakan-mujdeyi-verdi-isyeri-acma-eziyeti-bitecek-h507022.html" title="Bakan müjdeyi verdi!.. İşyeri açma eziyeti bitecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/bakan_mujdeyi_verdi_isyeri_acma_eziyeti_bitecek_h507022_9490c.JPG" alt="Bakan müjdeyi verdi!.. İşyeri açma eziyeti bitecek" />
Bakan müjdeyi verdi!.. İşyeri açma eziyeti bitecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turk-is-adamlarina-ozbekistan-a-gelin-cagrisi-h506670.html" title="Türk iş adamlarına “Özbekistan&#039;a gelin“ çağrısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/turk_is_adamlarina_ozbekistana_gelin_cagrisi.jpg" alt="Türk iş adamlarına “Özbekistan&#039;a gelin“ çağrısı" />
Türk iş adamlarına “Özbekistan&#039;a gelin“ çağrısı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh507988" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/turkiye-avrasya-enerji-koridoru-olma-ozelligini-kullanmali-h507988.html" title="Türkiye, Avrasya enerji koridoru olma özelliğini kullanmalı" target="_blank">Türkiye, Avrasya enerji koridoru olma özelliğini kullanmalı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Stat" title="Stat">Stat</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Ordulu Sinan Tiryaki" title="Ordulu Sinan Tiryaki">Ordulu Sinan Tiryaki</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Zonguldak Limanı" title="Zonguldak Limanı">Zonguldak Limanı</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Can Topsakal" title="Can Topsakal">Can Topsakal</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/apple-a-sorusturma-h507737.html" title="Apple&#039;a soruşturma" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/01/applea.jpg" alt="Apple&#039;a soruşturma" />
      <div class="caption">Apple'a soruşturma</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sabiha-da-ekip-gucleniyor-h507025.html" title="Sabiha&#039;da ekip güçleniyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/01/sabiha.jpg" alt="Sabiha&#039;da ekip güçleniyor" />
      <div class="caption">Sabiha'da ekip güçleniyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/en-itibarli-market-h507026.html" title="En itibarlı market" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/01/teknosa.jpg" alt="En itibarlı market" />
      <div class="caption">En itibarlı market</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/acilisi-rahmi-koc-yapti-h507027.html" title="Açılışı Rahmi Koç yaptı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/01/arcelik_akmerkez.jpg" alt="Açılışı Rahmi Koç yaptı" />
      <div class="caption">Açılışı Rahmi Koç yaptı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kent-ve-yasam/burada-hersey-yunden-h507029.html" title="Burada herşey yünden" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2018/01/yun.jpg" alt="Burada herşey yünden" />
      <div class="caption">Burada herşey yünden</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">&#039;Elektronik sigara, sigara bırakma aracı değil&#039;</h1>
                <h2 class="lead" itemprop="description"><strong>Yeşilay Bilim Kurulu Üyesi Prof. Dr. Ceylan, &quot;Elektronik sigara, bir tütün ürünüdür. Elektronik sigara, lanse edildiği gibi bir sigara bırakma aracı değildir. Çalışmalarda, elektronik sigaranın sigara içme isteğini azaltmadığı ortaya çıktı.&quot; dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2018-01-09 12:27:28" content="2018-01-09T12:27:28+02:00">09 Ocak 2018 Salı 12:27</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/elektronik_sigara_sigara_birakma_araci_degil.jpg" alt="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody"><p>İSTANBUL (AA) - Arif Yakıcı - Yeşilay Bilim Kurulu Üyesi Prof. Dr. Erkan Ceylan, <strong class="klink">elektronik sigara</strong>nın bir tütün ürünü olduğunu belirterek, "Elektronik sigara, lanse edildiği gibi bir <strong class="klink">sigara</strong> bırakma aracı değildir." dedi.<br/>
Prof. Dr. Ceylan, AA muhabirine yaptığı açıklamada, elektronik sigaranın, görünüşüyle sigarayı taklit eden ve kullanıcının <strong class="klink">nikotin</strong> buharı çekmesini sağlayan bataryalı cihazlar olduğunu, ortalama 30 nefes çekildiğinde bir sigaradaki kadar nikotin alındığını söyledi.<br/>
Elektronik sigaranın, sigaraya göre kullanıcıların daha fazla nikotin almasına yol açtığını ifade eden Ceylan, elektronik sigaralarda nikotin dışında propilen glikol, etanol, su, tütün çiçeği bulunduğunu, özellikle gençlerin ilgisini çekmek, kullanılabilir hale getirmek ve kullanımı arttırmak için alkol, nane, çikolata, tatlı, meyve gibi çeşitli tat ve kokular içeren farklı esans ve kimyasallar eklenerek pazarlandığını anlattı.<br/>
Ceylan, elektronik sigaranın, kullanan kişide bağımlık ve solunum sistem fonksiyonlarında bozulmalar meydana getirdiğini ve sigarada olduğu gibi elektronik sigaraya bağlı da pasif içiciliğin söz konusu olduğunu vurguladı.<br/>
"İçinde birçok kanserojen madde var"<br/>
"Elektronik sigaraların sigaradan daha az zararlı olduğu, sigara bırakma cihazı olarak kullanılabileceği" şeklinde iddialar bulunduğuna dikkati çeken Ceylan, şöyle devam etti:<br/>
"Elektronik sigara bir tütün ürünüdür ve içinde birçok kanserojen madde vardır. <strong class="klink">Bağımlılık</strong> yapar ve sağlığa ciddi zararları vardır. Elektronik sigaranın içerdiği gliserol, propilen glikol ve nikotin gibi maddelere ek olarak tıbbi çalışmalarda aseton, akrolein, bütadien, sikloheksan, dietilen glikol, etilen glikol, etanol, formaldehid gibi birçok başka madde de tespit edilmiştir. Tütün içermediği, nikotin içerdiği iddia edilmektedir. Ancak elektronik sigarada da nornikotin, miyozmin, anabazin gibi tütün ürünleri saptanmıştır. Dumanında ise gliserol, propilen glikol ve nikotine ek olarak asetaldehid, aseton, akrolein, formaldehid, nitrosonornikotin, metilnitrozamino, piridil, bütanon, kadmiyum, kurşun, nikel, bakır, kalay gibi metaller ile toluen saptanmıştır."<br/>
"Elektronik sigara bağımlılığa yol açar"<br/>
Elektronik sigaranın, kullanan kişide bağımlılığa yol açtığına, ayrıca kartuşların nikotin sızıntısı yaparak cildin fazla nikotine maruz kalmasına ve hatta zehirlenmeye neden olduğuna işaret eden Ceylan, "Bilimsel çalışmalar ve deneyimler göstermiştir ki elektronik sigara ve sigaranın ikili kullanımı, en sık elektronik sigara kullanım türüdür. Yani kişiler 'sigarayı bırakacağım' diye elektronik sigaraya başlarken, sonraki günlerde sigara ile elektronik sigarayı beraber kullanan bağımlılar haline gelmektedirler. Elektronik sigara ve sigaranın birlikte kullanımında, sigaranın akciğer <strong class="klink">hastalık</strong>larına ek olarak kalp damar hastalıklarında artış gözlenebilmektedir." dedi.<br/>
Ceylan, sigara içimi azaldıkça tütün endüstrisinin karlılığının devamı için yeni yöntemlerle insanların karşısına çıktığını, bu amaçla elektronik sigaranın sigaradan daha az zararlı olduğu imajının oluşturulmaya çalışıldığını anlatarak, "1950’li yıllarda filtreli sigara da üretildiğinde 'zararsız' diye lanse edilmişti. Elektronik sigara da benzer şekilde pazarlanıyor. Ancak sigaraya benzer zararları olduğu bilinmektedir. Sigara firmaları, elektronik sigarayı, sigaranın zararlarını bilen ve sigara içmeyen milyonlarca genç için yeni bir bağımlılık kapısı olarak kullanmaktadır." ifadelerini kullandı.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/dunya/tanzanyalilar-turk-mallarini-daha-cok-tercih-ediyor-h507747.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/2017-de-686-milyon-yolcu-tasidi-h507715.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kanunlar-sanayicinin-hizini-kesiyor-h507716.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sanayi-uretim-endeksi-artti-h507363.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/kktc-de-sandiktan-koalisyon-cikti-h507361.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/oscar-in-habercisi-altin-kure-odulleri-sahiplerini-buldu-h507359.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ruzgar-enerjisi-ayaklarinin-uzerinde-h507087.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tekirdag-limaninin-yeni-sahibi-ceynak-h507034.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/kamudaki-uyusmazlikta-da-care-olacak-h507032.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/mobilyanin-doktoru-olacagiz-h507031.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/raf-kralindan-cografi-isaret-jesti-h507028.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ev-tekstilinde-yildizlar-cikacak-h507024.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/yeni-baskan-yildiray-baskurt-oldu-h507023.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/bakan-mujdeyi-verdi-isyeri-acma-eziyeti-bitecek-h507022.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/politika/2018-de-170-milyar-dolar-ihracat-hedefini-de-tutturacagiz-h506700.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/dunya/tanzanyalilar-turk-mallarini-daha-cok-tercih-ediyor-h507747.html" title="Tanzanyalılar Türk mallarını daha çok tercih ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/tanzanyalilar_turk_mallarini_daha_cok_tercih_ediyor.jpg" alt="Tanzanyalılar Türk mallarını daha çok tercih ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tanzanyalılar Türk mallarını daha çok tercih ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/2017-de-686-milyon-yolcu-tasidi-h507715.html" title="2017&#039;de 68,6 milyon yolcu taşıdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/thy_2017de_686_milyon_yolcu_tasidi.jpg" alt="2017&#039;de 68,6 milyon yolcu taşıdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">2017&#039;de 68,6 milyon yolcu taşıdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kanunlar-sanayicinin-hizini-kesiyor-h507716.html" title="Kanunlar sanayicinin hızını kesiyor!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/kanunlar-sanayicinin-hizini-kesiyor_160bc.jpg" alt="Kanunlar sanayicinin hızını kesiyor!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kanunlar sanayicinin hızını kesiyor!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sanayi-uretim-endeksi-artti-h507363.html" title="Sanayi üretim endeksi arttı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/sanayi_uretim_endeksi_artti.jpg" alt="Sanayi üretim endeksi arttı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sanayi üretim endeksi arttı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/kktc-de-sandiktan-koalisyon-cikti-h507361.html" title="KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/kktcde_sandiktan_koalisyon_cikti.jpg" alt="KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/oscar-in-habercisi-altin-kure-odulleri-sahiplerini-buldu-h507359.html" title="Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/oscarin_habercisi_altin_kure_odulleri_sahiplerini_buldu.jpg" alt="Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ruzgar-enerjisi-ayaklarinin-uzerinde-h507087.html" title="Rüzgar enerjisi &#039;ayaklarının üzerinde&#039;">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/ruzgar_enerjisi_ayaklarinin_uzerinde.jpg" alt="Rüzgar enerjisi &#039;ayaklarının üzerinde&#039;" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Rüzgar enerjisi &#039;ayaklarının üzerinde&#039;</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tekirdag-limaninin-yeni-sahibi-ceynak-h507034.html" title="Tekirdağ Limanı’nın yeni sahibi Ceynak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/tekirdag_limaninin_yeni_sahibi_ceynak_h507034_aa5db.jpg" alt="Tekirdağ Limanı’nın yeni sahibi Ceynak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tekirdağ Limanı’nın yeni sahibi Ceynak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/kamudaki-uyusmazlikta-da-care-olacak-h507032.html" title="Kamudaki uyuşmazlıkta da çare olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/kamudaki_uyusmazlikta_da_care_olacak_h507032_3a352.JPG" alt="Kamudaki uyuşmazlıkta da çare olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kamudaki uyuşmazlıkta da çare olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/mobilyanin-doktoru-olacagiz-h507031.html" title="Mobilyanın DOKTORU olacağız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/mobilyanin_doktoru_olacagiz_h507031_ad521.jpg" alt="Mobilyanın DOKTORU olacağız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mobilyanın DOKTORU olacağız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/raf-kralindan-cografi-isaret-jesti-h507028.html" title="Raf kralından coğrafi işaret jesti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/raf_kralindan_cografi_isaret_jesti_h507028_0cc31.jpg" alt="Raf kralından coğrafi işaret jesti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Raf kralından coğrafi işaret jesti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ev-tekstilinde-yildizlar-cikacak-h507024.html" title="Ev tekstilinde yıldızlar çıkacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/ev_tekstilinde_yildizlar_cikacak_h507024_db1b8.jpg" alt="Ev tekstilinde yıldızlar çıkacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ev tekstilinde yıldızlar çıkacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/yeni-baskan-yildiray-baskurt-oldu-h507023.html" title="Yeni başkan Yıldıray Başkurt oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/yeni_baskan_yildiray_baskurt_oldu_h507023_65d8c.jpg" alt="Yeni başkan Yıldıray Başkurt oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni başkan Yıldıray Başkurt oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/bakan-mujdeyi-verdi-isyeri-acma-eziyeti-bitecek-h507022.html" title="Bakan müjdeyi verdi!.. İşyeri açma eziyeti bitecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/bakan_mujdeyi_verdi_isyeri_acma_eziyeti_bitecek_h507022_9490c.JPG" alt="Bakan müjdeyi verdi!.. İşyeri açma eziyeti bitecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bakan müjdeyi verdi!.. İşyeri açma eziyeti bitecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/politika/2018-de-170-milyar-dolar-ihracat-hedefini-de-tutturacagiz-h506700.html" title="2018&#039;de 170 milyar dolar ihracat hedefini de tutturacağız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2018/01/basbakan_yildirim_2018de_170_milyar_dolar_ihracat_hedefini_de_tutturacagiz.jpg" alt="2018&#039;de 170 milyar dolar ihracat hedefini de tutturacağız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">2018&#039;de 170 milyar dolar ihracat hedefini de tutturacağız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Ye%C5%9Filay+Bilim+Kurulu+%C3%BCyesi+Prof.+Dr.+Erkan+Ceylan" title="Yeşilay Bilim Kurulu üyesi Prof. Dr. Erkan Ceylan haberleri">Yeşilay Bilim Kurulu üyesi Prof. Dr. Erkan Ceylan</a><a href="http://www.gazeteekonomi.com/haberleri/sigara" title="Sigara haberleri">Sigara</a><a href="http://www.gazeteekonomi.com/haberleri/nikotin" title="Nikotin haberleri">Nikotin</a><a href="http://www.gazeteekonomi.com/haberleri/hastal%C4%B1k" title="Hastalık haberleri">Hastalık</a><a href="http://www.gazeteekonomi.com/haberleri/elektronik+sigara" title="Elektronik Sigara haberleri">Elektronik Sigara</a><a href="http://www.gazeteekonomi.com/haberleri/ba%C4%9F%C4%B1ml%C4%B1l%C4%B1k" title="Bağımlılık haberleri">Bağımlılık</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(507751);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="507751" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="2b2abf1ffdbcbf1b358d945e430fafb4c68814b5" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/gundem/elektronik-sigara-sigara-birakma-araci-degil-h507751.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/altin-pusula-basvurulari-basladi-makale,194838.html" title="Altın Pusula başvuruları başladı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Altın Pusula başvuruları başladı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/doguda-yuksek-teknoloji-makale,194828.html" title="Doğuda yüksek teknoloji" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Doğuda yüksek teknoloji            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hakan-ates-neden-business-ucmadi-makale,194811.html" title="Hakan Ateş neden business uçmadı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Hakan Ateş neden business uçmadı?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/22petrol-kongresinde-sektordeki-inovasyon-ve-teknoloji-vizyonu-makale,194731.html" title="22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Hicran Yorgancıoğlu</h4>
              22.PETROL KONGRESİNDE, SEKTÖRDEKİ  İNOVASYON ve TEKNOLOJİ  VİZYONU            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/idam-makale,194720.html" title="İDAM" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              İDAM            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/misafir-var-makale,194716.html" title="Misafir Var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              Misafir Var            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/katarda-ne-oluyor-makale,194689.html" title="KATAR’DA NE OLUYOR ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              KATAR’DA NE OLUYOR ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/2017-de-686-milyon-yolcu-tasidi-h507715.html"  title="2017&#039;de 68,6 milyon yolcu taşıdı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/thy_2017de_686_milyon_yolcu_tasidi.jpg" alt="2017&#039;de 68,6 milyon yolcu taşıdı" />
        <span>2017&#039;de 68,6 milyon yolcu taşıdı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/kktc-de-sandiktan-koalisyon-cikti-h507361.html"  title="KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/kktcde_sandiktan_koalisyon_cikti.jpg" alt="KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı" />
        <span>KKTC&#039;de sandıktan &#039;koalisyon&#039; çıktı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/oscar-in-habercisi-altin-kure-odulleri-sahiplerini-buldu-h507359.html"  title="Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/oscarin_habercisi_altin_kure_odulleri_sahiplerini_buldu.jpg" alt="Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini buldu" />
        <span>Oscar&#039;ın habercisi Altın Küre ödülleri sahiplerini...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/rekor-pesindeki-ustadan-34-metrelik-lahmacun-h507141.html"  title="Rekor peşindeki ustadan 34 metrelik lahmacun">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/rekor_pesindeki_ustadan_34_metrelik_lahmacun.jpg" alt="Rekor peşindeki ustadan 34 metrelik lahmacun" />
        <span>Rekor peşindeki ustadan 34 metrelik lahmacun</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/sarikamis-sehitlerini-anma-yuruyusu-h507083.html"  title="Sarıkamış şehitlerini anma yürüyüşü">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/sarikamis_sehitlerini_anma_yuruyusu.jpg" alt="Sarıkamış şehitlerini anma yürüyüşü" />
        <span>Sarıkamış şehitlerini anma yürüyüşü</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.4B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">795</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/dunya/tanzanyalilar-turk-mallarini-daha-cok-tercih-ediyor-h507747.html" title="Tanzanyalılar Türk mallarını daha..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/tanzanyalilar_turk_mallarini_daha_cok_tercih_ediyor.jpg" alt="Tanzanyalılar Türk mallarını daha..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/dunya/tanzanyalilar-turk-mallarini-daha-cok-tercih-ediyor-h507747.html" title="" ><span class="en-hit">1.</span> <strong>Tanzanyalılar Türk mallarını daha...</strong> <span class="en-spot en-hidden">- Tanzanyalı milletvekili Mbene: - &quot;Türk malları Çin’den gelen...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/washington-post-gazetesi-trump-rusya-sorusturmasi-kapsaminda-sorgulanabilir-h507741.html" title="Washington Post gazetesi: Trump, Rusya..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/washington_post_gazetesi_trump_rusya_sorusturmasi_kapsaminda_sorgulanabilir.jpg" alt="Washington Post gazetesi: Trump, Rusya..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/washington-post-gazetesi-trump-rusya-sorusturmasi-kapsaminda-sorgulanabilir-h507741.html" title="" ><span class="en-hit">2.</span> <strong>Washington Post gazetesi: Trump, Rusya...</strong> <span class="en-spot en-hidden">Washington Post gazetesi, Özel Yetkili Savcı Mueller'in ekibinden adını...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/ingiltere-egitim-bakani-istifa-etti-h507742.html" title="İngiltere Eğitim Bakanı istifa etti" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/ingiltere_egitim_bakani_istifa_etti.jpg" alt="İngiltere Eğitim Bakanı istifa etti" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/ingiltere-egitim-bakani-istifa-etti-h507742.html" title="" ><span class="en-hit">3.</span> <strong>İngiltere Eğitim Bakanı istifa etti</strong> <span class="en-spot en-hidden">- Eğitim Bakanı Greening istifa dilekçesinde, gençlerin gelişmesi...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/adanada-uyusturucu-operasyonu-h507743.html" title="Adanada uyuşturucu operasyonu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/adanada_uyusturucu_operasyonu.jpg" alt="Adanada uyuşturucu operasyonu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/adanada-uyusturucu-operasyonu-h507743.html" title="" ><span class="en-hit">4.</span> <strong>Adana'da uyuşturucu operasyonu</strong> <span class="en-spot en-hidden">ADANA (AA) - Adana&#39;da bir kamyonette 23 kilo 800 gram esrar ele geçirildi,...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/genel/dogu-gutali-kasim-bebek-icin-imza-kampanyasi-h507750.html" title="Doğu Gutalı Kasım bebek için imza..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2018/01/dogu_gutali_kasim_bebek_icin_imza_kampanyasi.jpg" alt="Doğu Gutalı Kasım bebek için imza..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/dogu-gutali-kasim-bebek-icin-imza-kampanyasi-h507750.html" title="" ><span class="en-hit">5.</span> <strong>Doğu Gutalı Kasım bebek için imza...</strong> <span class="en-spot en-hidden">Suriye'de Esed rejimin saldırısında annesiz kalan ve yüzünden ağır...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="last en-hidden en-visible"><a href="http://www.gazeteekonomi.com/gundem/unlu-gazetecinin-ilk-romani-cikti-h496990.html" title="Ünlü gazetecinin ilk romanı çıktı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/12/unlu_gazetecinin_ilk_romani_cikti_h496990_530fe.jpg" alt="Ünlü gazetecinin ilk romanı çıktı"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/unlu-gazetecinin-ilk-romani-cikti-h496990.html" title="" ><span class="en-hit">1.</span> <strong>Ünlü gazetecinin ilk romanı çıktı</strong> <span class="en-spot en-hidden">Ekonomi gazeteciliğinin yıldız isimlerinden Mehmet Uluğtürkan’ın...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/tuketici-en-cok-dosya-masrafi-icin-hakem-heyetine-gitti-h508025.html" title="Tüketici en çok dosya masrafı için hakem heyetine gitti" >Tüketici en çok dosya masrafı için hakem heyetine gitti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/askerin-cayi-caykurdan-h508024.html" title="Askerin çayı ÇAYKUR'dan" >Askerin çayı ÇAYKUR'dan</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/ambulanslar-5-milyona-yakin-hastanin-imdadina-kostu-h508023.html" title="Ambulanslar 5 milyona yakın hastanın imdadına koştu" >Ambulanslar 5 milyona yakın hastanın imdadına koştu</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/piyasalarin-gozu-avrodolar-paritesinde-h508022.html" title="Piyasaların gözü avro/dolar paritesinde" >Piyasaların gözü avro/dolar paritesinde</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/turkiyenin-yuksek-akilli-iha-suruleri-geliyor-h508021.html" title="Türkiye'nin 'yüksek akıllı İHA sürüleri' geliyor" >Türkiye'nin 'yüksek akıllı İHA sürüleri' geliyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/uskudar-umraniye-metrosu-15-aralik-ta-hizmete-girecek-h495797.html" title="Üsküdar-Ümraniye metrosu, 15 Aralık#039;ta hizmete girecek" >Üsküdar-Ümraniye metrosu, 15 Aralık&#039;ta hizmete girecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/turkiye/karadenizin-yaylalarinda-cevreci-adimlar-h428603.html" title="Karadenizin Yaylalarında, Çevreci Adımlar" >Karadeniz’in Yaylalarında, Çevreci Adımlar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/turkiye-de-40-magazasini-acti-h341921.html" title="Türkiye#039;de 40. mağazasını açtı" >Türkiye&#039;de 40. mağazasını açtı</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2018 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="&#039;Elektronik sigara, sigara bırakma aracı değil&#039;" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgundem%2Felektronik-sigara-sigara-birakma-araci-degil-h507751.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('507751', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
