  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="- Bu yılın mart nisan ve mayıs aylarında İstanbul&#039;daki tüm havalimanlarından 168 bin 540 sefer düzenlendi - İlkbaharda İstanbul Atatürk ve Sabiha" />
<meta name="keywords" content="yolcu, uçuş, Sabiha Gökçen Uluslararası Havalimanı, İstanbul Havalimanı, istanbul, İGA, DHMİ, Atatürk Havalimanı" />
<meta name="news_keywords" content="yolcu, uçuş, Sabiha Gökçen Uluslararası Havalimanı, İstanbul Havalimanı, istanbul, İGA, DHMİ, Atatürk Havalimanı">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" />
<meta property="og:description" content="- Bu yılın mart nisan ve mayıs aylarında İstanbul&#039;daki tüm havalimanlarından 168 bin 540 sefer düzenlendi - İlkbaharda İstanbul Atatürk ve Sabiha" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" />
<meta name="twitter:description" content="- Bu yılın mart, nisan ve mayıs aylarında, İstanbul&#039;daki tüm havalimanlarından 168 bin 540 sefer düzenlendi
- İlkbaharda, İstanbul, Atatürk ve Sabiha Gökçen havalimanlarından icra edilen seferlerle 24 milyon 434 bin 30 yolcu geliş-gidiş yaptı" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/569093"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" />
<meta itemprop="headline" content="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" />
<meta itemprop="articleSection" content="Gündem" name="section" />
<meta itemprop="dateCreated" content="2019-06-09T11:20:26+02:00" />
<meta itemprop="dateModified" content="2019-06-09T19:52:48+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="yolcu, uçuş, Sabiha Gökçen Uluslararası Havalimanı, İstanbul Havalimanı, istanbul, İGA, DHMİ, Atatürk Havalimanı" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">23°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">5.7914</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.5701</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">251.285</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">93809</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/koc-holding-den-ucak-aciklamasi-h569107.html" title="Koç Holding&#039;den uçak  açıklaması" >Koç Holding&#039;den uçak  açıklaması</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/gunluk-turistte-yeni-rekor-h569100.html" title="Günlük turistte yeni rekor" >Günlük turistte yeni rekor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/o-bolgeye-turizm-dopingi-h569098.html" title="O bölgeye turizm dopingi" >O bölgeye turizm dopingi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/tohumcular-ataga-kalkti-h569078.html" title="Tohumcular atağa kalktı" >Tohumcular atağa kalktı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/donus-cilesi-basladi-h569076.html" title="Dönüş çilesi başladı!" >Dönüş çilesi başladı!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/ataturk-havalimani-karma-kullanima-acilmali-h569075.html" title="Atatürk Havalimanı karma kullanıma açılmalı" >Atatürk Havalimanı karma kullanıma açılmalı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/dunya-tavukculuk-sektoru-istanbulda-bulusuyor-h569073.html" title="Dünya tavukçuluk sektörü İstanbul’da buluşuyor" >Dünya tavukçuluk sektörü İstanbul’da buluşuyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/meteorolojiden-kritik-uyari-h569072.html" title="Meteorolojiden kritik uyarı" >Meteorolojiden kritik uyarı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/bes-ayda-kirk-milyon-yolcuya-ulasti-h569043.html" title="Beş ayda kırk milyon yolcuya ulaştı" >Beş ayda kırk milyon yolcuya ulaştı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/yazarlar/guzellik-gunes-gibidir-h569041.html" title="Güzellik güneş gibidir" >Güzellik güneş gibidir</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="9183737dd17531a7074670e20047257ef5ec7177" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2" class="current"   >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/koc-holding-den-ucak-aciklamasi-h569107.html" title="Koç Holding&#039;den uçak  açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/koc_holding_den_ucak_aciklamasi_h569107_7d3c9.jpg" alt="Koç Holding&#039;den uçak  açıklaması" />
Koç Holding&#039;den uçak  açıklaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turk-lojistik-sirketleri-icin-cin-de-buyuk-firsatlar-var-h569095.html" title="Türk lojistik şirketleri için Çin&#039;de büyük fırsatlar var"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/turk_lojistik_sirketleri_icin_cin_de_buyuk_firsatlar_var_h569095_30ec0.jpg" alt="Türk lojistik şirketleri için Çin&#039;de büyük fırsatlar var" />
Türk lojistik şirketleri için Çin&#039;de büyük fırsatlar var</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" title="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" alt="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" />
İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ulastirma-ve-altyapi-bakanligindan-marmaray-aciklamasi-h569067.html" title="Ulaştırma ve Altyapı Bakanlığından “Marmaray“ açıklaması:"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/ulastirma_ve_altyapi_bakanligindan_marmaray_aciklamasi_h569067_175e3.jpg" alt="Ulaştırma ve Altyapı Bakanlığından “Marmaray“ açıklaması:" />
Ulaştırma ve Altyapı Bakanlığından “Marmaray“ açıklaması:</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/seramiksan-dan-yeni-seri-h569103.html" title="Seramiksan&#039;dan yeni seri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/seramiksandan_terrazzo_ve_rock_serisi_h569103.jpg" alt="Seramiksan&#039;dan yeni seri" />
Seramiksan&#039;dan yeni seri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/atli-koruma-devrede-h569096.html" title="Atlı koruma devrede"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/belgrad_ormanlarina_atli_koruma_ekibi_h569096.jpg" alt="Atlı koruma devrede" />
Atlı koruma devrede</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/gerede-tamamlandi-h569040.html" title="Gerede tamamlandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/turkiyenin_en_uzun_icme_suyu_tuneli_gerede_tamamlandi_h569040.jpg" alt="Gerede tamamlandı" />
Gerede tamamlandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-atamalar-yapildi-h567806.html" title="Yeni atamalar yapıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/yeni_atamalar_yapildi_h567806_bdfdf.jpg" alt="Yeni atamalar yapıldı" />
Yeni atamalar yapıldı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/hazine-iki-ihale-duzenleyecek-h569109.html" title="Hazine iki ihale düzenleyecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/hazine_iki_ihale_duzenleyecek_h569109_356e7.jpg" alt="Hazine iki ihale düzenleyecek" />
Hazine iki ihale düzenleyecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-elektrik-fiyatlari-h569106.html" title="Spot piyasada elektrik fiyatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada elektrik fiyatları" />
Spot piyasada elektrik fiyatları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/spot-piyasada-dogal-gaz-fiyatlari-h569105.html" title="Spot piyasada doğal gaz fiyatları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Spot piyasada doğal gaz fiyatları" />
Spot piyasada doğal gaz fiyatları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/findik-ureticilerine-lisansli-deponun-onemi-anlatilacak-h569104.html" title="Fındık üreticilerine lisanslı deponun önemi anlatılacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/findik_ureticilerine_lisansli_deponun_onemi_anlatilacak_h569104_66fb5.jpg" alt="Fındık üreticilerine lisanslı deponun önemi anlatılacak" />
Fındık üreticilerine lisanslı deponun önemi anlatılacak</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/may-in-koltugu-icin-adaylar-artiyor-h567930.html" title="May&#039;in koltuğu için adaylar artıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/may_in_koltugu_icin_adaylar_artiyor_h567930_bbd80.jpg" alt="May&#039;in koltuğu için adaylar artıyor" />
May&#039;in koltuğu için adaylar artıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/rusya-ve-vietnam-arasinda-anlasma-imzalandi-h567581.html" title="Rusya ve Vietnam arasında anlaşma imzalandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/rusya-ve-vietnam-arasinda-anlasma-imzalandi_eb4eb.jpg" alt="Rusya ve Vietnam arasında anlaşma imzalandı" />
Rusya ve Vietnam arasında anlaşma imzalandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ingiltere-basbakani-theresa-may-istifa-etti-h567572.html" title="İngiltere Başbakanı Theresa May istifa etti!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/ingiltere_basbakani_theresa_may_istifa_etti_h567572_31075.jpg" alt="İngiltere Başbakanı Theresa May istifa etti!" />
İngiltere Başbakanı Theresa May istifa etti!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/theresa-may-istifa-mi-edecek-h567341.html" title="Theresa May istifa mı edecek?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/theresa_may_istifa_mi_edecek_h567341_0a49f.jpg" alt="Theresa May istifa mı edecek?" />
Theresa May istifa mı edecek?</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/unlu-sefin-restoran-zinciri-iflas-etti-h567280.html" title="Ünlü şefin restoran zinciri iflas etti!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/unlu_sefin_restoran_zinciri_iflas_etti_h567280_ffbe1.jpg" alt="Ünlü şefin restoran zinciri iflas etti!" />
Ünlü şefin restoran zinciri iflas etti!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turk-sirketinden-bulgaristan-a-yatirim-h565904.html" title="Türk şirketinden Bulgaristan&#039;a yatırım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/turk_sirketinden_bulgaristan_a_yatirim_h565904_5f5a3.jpg" alt="Türk şirketinden Bulgaristan&#039;a yatırım" />
Türk şirketinden Bulgaristan&#039;a yatırım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/gri-pazar-da-petrol-satisi-icin-tum-imkanlari-seferber-ettik-h565043.html" title="“Gri Pazar&#039;da petrol satışı için tüm imkanları seferber ettik“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/gri_pazar_da_petrol_satisi_icin_tum_imkanlari_seferber_ettik_h565043_0ef4a.jpg" alt="“Gri Pazar&#039;da petrol satışı için tüm imkanları seferber ettik“" />
“Gri Pazar&#039;da petrol satışı için tüm imkanları seferber ettik“</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/kuzey_kutbu_ndaki_isinma_buyuk_miktarda_sera_gazi_salimina_neden_oluyor_h562743_b3955.jpg" alt="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor" />
Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cepten-en-cok-hastane-randevusu-icin-arama-yapildi-h569087.html" title="“Cep“ten en çok hastane randevusu için arama yapıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/cepten_en_cok_hastane_randevusu_icin_arama_yapildi_h569087_189ed.jpg" alt="“Cep“ten en çok hastane randevusu için arama yapıldı" />
“Cep“ten en çok hastane randevusu için arama yapıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/bir-yaptirim-da-facebook-tan-geldi-h569000.html" title="Bir yaptırım da Facebook&#039;tan geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/bir_yaptirim_da_facebook_tan_h569000_488d1.jpg" alt="Bir yaptırım da Facebook&#039;tan geldi" />
Bir yaptırım da Facebook&#039;tan geldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/sosyal-medyadan-yapilan-alisverislerde-magduriyet-artiyor-h568970.html" title="Sosyal medyadan yapılan alışverişlerde mağduriyet artıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/tuketicilere-sosyal-medya-pazari-uyarisi_7cb4f.jpg" alt="Sosyal medyadan yapılan alışverişlerde mağduriyet artıyor" />
Sosyal medyadan yapılan alışverişlerde mağduriyet artıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/bogazici-universitesinden-can-yoldasi-robot-h568747.html" title="Boğaziçi Üniversitesi’nden ‘Can Yoldaşı’ Robot"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/bogazici-universitesinden-can-yoldasi-robot_4a4ef.jpg" alt="Boğaziçi Üniversitesi’nden ‘Can Yoldaşı’ Robot" />
Boğaziçi Üniversitesi’nden ‘Can Yoldaşı’ Robot</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kobi-ler-tasarruf-icin-start-up-gibi-hareket-etmeli-h568682.html" title="“KOBİ&#039;ler tasarruf için start-up gibi hareket etmeli”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/kobi-ler-tasarruf-icin-start-up-gibi-hareket-etmeli_7c56b.jpg" alt="“KOBİ&#039;ler tasarruf için start-up gibi hareket etmeli”" />
“KOBİ&#039;ler tasarruf için start-up gibi hareket etmeli”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ceolar-gozunu-yapay-zekya-dikti-h568097.html" title="CEO’lar gözünü yapay zekâya dikti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/ceolar_yapay_zekya_yatirim_yapacak_h568097_d0576.jpg" alt="CEO’lar gözünü yapay zekâya dikti" />
CEO’lar gözünü yapay zekâya dikti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/urtim-den-onemli-hamle-h567520.html" title="Urtim&#039;den önemli hamle!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/urtim-den-onemli-hamle_f31e4.jpg" alt="Urtim&#039;den önemli hamle!" />
Urtim&#039;den önemli hamle!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/fenerbahceliler-perpada-kenetlenmeye-devam-ediyor-h567389.html" title="Fenerbahçeliler Perpa’da kenetlenmeye devam ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/fenerbahceliler-perpada-kenetlenmeye-devam-ediyor_7110b.jpg" alt="Fenerbahçeliler Perpa’da kenetlenmeye devam ediyor" />
Fenerbahçeliler Perpa’da kenetlenmeye devam ediyor</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh569109" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/hazine-iki-ihale-duzenleyecek-h569109.html" title="Hazine iki ihale düzenleyecek" target="_blank">Hazine iki ihale düzenleyecek</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/ekonomi" title="ekonomi">ekonomi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Mustafa" title="Mustafa">Mustafa</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/gerede-tamamlandi-h569040.html" title="Gerede tamamlandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/06/gerede.jpg" alt="Gerede tamamlandı" />
      <div class="caption">Gerede tamamlandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/atli-koruma-devrede-h569096.html" title="Atlı koruma devrede" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/06/atlY_korumu_belgrad.jpg" alt="Atlı koruma devrede" />
      <div class="caption">Atlı koruma ekibi kuruldu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/seramiksan-dan-yeni-seri-h569103.html" title="Seramiksan&#039;dan yeni seri" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/06/seramiksan1.jpg" alt="Seramiksan&#039;dan yeni seri" />
      <div class="caption">Seramiksan'dan yeni seri</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/gunluk-turistte-yeni-rekor-h569100.html" title="Günlük turistte yeni rekor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/06/turist.jpg" alt="Günlük turistte yeni rekor" />
      <div class="caption">Günlük turistte yeni rekor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/akaryakitta-cifte-indirim-h569010.html" title="Akaryakıtta çifte indirim" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/06/Ekran_Resmi_2019-06-07_16.02.40.png" alt="Akaryakıtta çifte indirim" />
      <div class="caption">Akaryakıtta çifte indirim</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı</h1>
                <h2 class="lead" itemprop="description"><strong>- Bu yılın mart, nisan ve mayıs aylarında, İstanbul&#039;daki tüm havalimanlarından 168 bin 540 sefer düzenlendi
- İlkbaharda, İstanbul, Atatürk ve Sabiha Gökçen havalimanlarından icra edilen seferlerle 24 milyon 434 bin 30 yolcu geliş-gidiş yaptı</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-06-09 11:20:26" content="2019-06-09T11:20:26+02:00">09 Haziran 2019 Pazar 11:20</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/istanbul_daki_havalimanlari_baharda_25_milyon_yolcu_agirladi_h569093_bc243.jpg" alt="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">İSTANBUL</strong> (AA) - İZZET TAŞKIRAN - Bu yılın mart, nisan ve mayıs aylarında İstanbul'daki havalimanlarından icra edilen 168 bin 540 seferde 24 milyon 434 bin 30 <strong class="klink">yolcu</strong> seyahat etti.<br/>
Devlet Hava Meydanları İşletmesi (<strong class="klink">DHMİ</strong>) Genel Müdürlüğünden alınan verilere göre, büyük taşınmanın ardından 6 Nisan'dan sonra ticari seferlere kapanan, sadece kargo ve özel <strong class="klink">uçuş</strong>ların icra edildiği <strong class="klink">Atatürk Havalimanı</strong>'nı, mart, nisan ve mayısı kapsayan üç aylık dönemde 6 milyon 228 bin 503 yolcu kullandı.<br/>
Bu dönemde 1 milyon 572 bin 215 iç hat, 4 milyon 656 bin 288 dış hat yolcusu havalimanından düzenlenen seferlerle seyahat etti.<br/>
<strong class="klink">Sabiha Gökçen Uluslararası Havalimanı</strong>'nda, bahar döneminde büyük yolcu artışı oldu. Bu dönemde, iç hatlar seferlerini 5 milyon 187 bin 969 yolcu kullanırken, dış hat uçuşlarıyla seyahat edenlerin sayısı 3 milyon 261 bin 549 olarak hesaplandı.<br/>
Toplamda 8 milyon 449 bin 518 yolcu, ilkbaharda bu havalimanından hizmet aldı.<br/>
Nisandaki büyük taşınmanın ardından tam kapasite hizmet vermeye başlayan, işletmeciliğini <strong class="klink">İGA</strong>'nın üstlendiği <strong class="klink">İstanbul Havalimanı</strong>, baharda 9 milyon 756 bin 9 yolcuyu ağırladı.<br/>
Baharda, yolcuların 2 milyon 387 bin 101'i iç hatları, 7 milyon 368 bin 908'i dış hatlar seferlerini kullandı.<br/>
Böylece, Türk sivil havacılığının merkezi konumundaki İstanbul'daki tüm havalimanlarından, üç aylık bahar döneminde 24 milyon 434 bin 30 yolcu geliş-gidiş yaptı.<br/>
- 63 bin 988 uçuş İstanbul Havalimanı'ndan<br/>
Atatürk Havalimanı'nda bahar döneminde toplam 48 bin 273 geliş-gidiş seferi düzenlendi. Bunların 13 bin 325'i iç hat, 34 bin 948'i ise dış hat seferleri olarak icra edildi.<br/>
Sabiha Gökçen Uluslararası Havalimanı'nda, mart, nisan ve mayısta iç hatta 32 bin 709 uçuş yapıldı. Dış hatta 23 bin 570 sefer icra edilen havalimanı baharda toplam 56 bin 279 uçuşa ev sahipliği yaptı.<br/>
İstanbul Havalimanı, açıldığından bu yana en yoğun günlerini bahar döneminde yaşadı.<br/>
Bu havalimanından üç aylık dönemde 16 bin 303 iç hat, 47 bin 685'i dış hat olmak üzere toplam 63 bin 988 sefer gerçekleştirildi.<br/>
Böylece, İstanbul'daki tüm havalimanlarından baharda 62 bin 337'si iç hat, 106 bin 203'ü dış hat olmak üzere 168 bin 540 sefer düzenlendi.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ozbekistan-turk-is-adamlarini-bekliyor-h569012.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/edirne-mor-turizme-hazirlaniyor-h569091.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tesk-baskani-ndan-cay-mesaji-h569042.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/mobilyada-ihracat-atagi-h569063.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/gokbey-daha-hizli-gokyuzune-tasinacak-h569101.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/findik-ureticilerine-lisansli-deponun-onemi-anlatilacak-h569104.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/o-bolgeye-turizm-dopingi-h569098.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/tohumcular-ataga-kalkti-h569078.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/donus-cilesi-basladi-h569076.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/ataturk-havalimani-karma-kullanima-acilmali-h569075.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/bes-ayda-kirk-milyon-yolcuya-ulasti-h569043.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/yazarlar/guzellik-gunes-gibidir-h569041.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/sahurda-uykusu-kacanlar-o-siteye-bakti-h569008.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/sosyal-medyadan-yapilan-alisverislerde-magduriyet-artiyor-h568970.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/spor/sokakta-oynamayan-e-sporcu-olamaz-h568915.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/ozbekistan-turk-is-adamlarini-bekliyor-h569012.html" title="Özbekistan Türk iş adamlarını bekliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/turk_is_adamlarina_gereken_tum_kosullari_saglamaya_haziriz_h569012.jpg" alt="Özbekistan Türk iş adamlarını bekliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Özbekistan Türk iş adamlarını bekliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/edirne-mor-turizme-hazirlaniyor-h569091.html" title="Edirne “mor turizm“e hazırlanıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/edirne_mor_turizme_hazirlaniyor_h569091.jpg" alt="Edirne “mor turizm“e hazırlanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Edirne “mor turizm“e hazırlanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tesk-baskani-ndan-cay-mesaji-h569042.html" title="TESK Başkanı&#039;ndan çay mesajı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/tesk_baskani_ndan_cay_mesaji_h569042_418e0.jpg" alt="TESK Başkanı&#039;ndan çay mesajı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TESK Başkanı&#039;ndan çay mesajı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/mobilyada-ihracat-atagi-h569063.html" title="Mobilyada ihracat atağı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/mobilyada-ihracat-atagi_3465b.png" alt="Mobilyada ihracat atağı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mobilyada ihracat atağı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/gokbey-daha-hizli-gokyuzune-tasinacak-h569101.html" title="Gökbey daha hızlı gökyüzüne taşınacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/hurkustan_kazanilan_deneyim_gokbeyi_daha_hizli_gokyuzune_tasiyacak_h569101.jpg" alt="Gökbey daha hızlı gökyüzüne taşınacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gökbey daha hızlı gökyüzüne taşınacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/findik-ureticilerine-lisansli-deponun-onemi-anlatilacak-h569104.html" title="Fındık üreticilerine lisanslı deponun önemi anlatılacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/findik_ureticilerine_lisansli_deponun_onemi_anlatilacak_h569104_66fb5.jpg" alt="Fındık üreticilerine lisanslı deponun önemi anlatılacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Fındık üreticilerine lisanslı deponun önemi anlatılacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/o-bolgeye-turizm-dopingi-h569098.html" title="O bölgeye turizm dopingi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/o_bolgeye_turizm_dopingi_h569098_160ff.jpg" alt="O bölgeye turizm dopingi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">O bölgeye turizm dopingi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/tohumcular-ataga-kalkti-h569078.html" title="Tohumcular atağa kalktı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/turkiye_tohum_uretimi_ve_ihracatinda_ataga_kalkti_h569078_ff4c0.jpg" alt="Tohumcular atağa kalktı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tohumcular atağa kalktı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/donus-cilesi-basladi-h569076.html" title="Dönüş çilesi başladı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/donus-cilesi-basladi_994e7.jpg" alt="Dönüş çilesi başladı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dönüş çilesi başladı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/ataturk-havalimani-karma-kullanima-acilmali-h569075.html" title="Atatürk Havalimanı karma kullanıma açılmalı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/ataturk_havalimani_karma_kullanima_acilmali_h569075_7c7bc.jpg" alt="Atatürk Havalimanı karma kullanıma açılmalı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Atatürk Havalimanı karma kullanıma açılmalı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/bes-ayda-kirk-milyon-yolcuya-ulasti-h569043.html" title="Beş ayda kırk milyon yolcuya ulaştı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/bes_ayda_kirk_milyon_yolcuya_ulasti_h569043_485e5.jpg" alt="Beş ayda kırk milyon yolcuya ulaştı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Beş ayda kırk milyon yolcuya ulaştı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/yazarlar/guzellik-gunes-gibidir-h569041.html" title="Güzellik güneş gibidir">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/guzellik-gunes-gibidir_65226.jpg" alt="Güzellik güneş gibidir" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güzellik güneş gibidir</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/sahurda-uykusu-kacanlar-o-siteye-bakti-h569008.html" title="Sahurda uykusu kaçanlar o siteye baktı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/sahurda-uyku-tutmayanlar-o-siteye-bakti_13cb1.jpg" alt="Sahurda uykusu kaçanlar o siteye baktı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sahurda uykusu kaçanlar o siteye baktı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/sosyal-medyadan-yapilan-alisverislerde-magduriyet-artiyor-h568970.html" title="Sosyal medyadan yapılan alışverişlerde mağduriyet artıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/tuketicilere-sosyal-medya-pazari-uyarisi_7cb4f.jpg" alt="Sosyal medyadan yapılan alışverişlerde mağduriyet artıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sosyal medyadan yapılan alışverişlerde mağduriyet artıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/spor/sokakta-oynamayan-e-sporcu-olamaz-h568915.html" title="Sokakta oynamayan e-sporcu olamaz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/06/sokakta_oynamayan_e_sporcu_olamaz_h568915_f73d4.jpg" alt="Sokakta oynamayan e-sporcu olamaz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sokakta oynamayan e-sporcu olamaz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/yolcu" title="Yolcu haberleri">Yolcu</a><a href="http://www.gazeteekonomi.com/haberleri/u%C3%A7u%C5%9F" title="Uçuş haberleri">Uçuş</a><a href="http://www.gazeteekonomi.com/haberleri/Sabiha+G%C3%B6k%C3%A7en+Uluslararas%C4%B1+Havaliman%C4%B1" title="Sabiha Gökçen Uluslararası Havalimanı haberleri">Sabiha Gökçen Uluslararası Havalimanı</a><a href="http://www.gazeteekonomi.com/haberleri/%C4%B0stanbul+Havaliman%C4%B1" title="İstanbul Havalimanı haberleri">İstanbul Havalimanı</a><a href="http://www.gazeteekonomi.com/haberleri/istanbul" title="Istanbul haberleri">Istanbul</a><a href="http://www.gazeteekonomi.com/haberleri/%C4%B0GA" title="İGA haberleri">İGA</a><a href="http://www.gazeteekonomi.com/haberleri/DHM%C4%B0" title="DHMİ haberleri">DHMİ</a><a href="http://www.gazeteekonomi.com/haberleri/Atat%C3%BCrk+Havaliman%C4%B1" title="Atatürk Havalimanı haberleri">Atatürk Havalimanı</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(569093);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="569093" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="9183737dd17531a7074670e20047257ef5ec7177" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/gundem/istanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ekspertiz-sorunu-cozulurse-seracilar-ucusa-gecer-makale,195186.html" title="Ekspertiz sorunu çözülürse seracılar uçuşa geçer" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Ekspertiz sorunu çözülürse seracılar uçuşa geçer            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/anlasmak-makale,195183.html" title="ANLAŞMAK " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</h4>
              ANLAŞMAK             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bombalarin-altnda-iftar-makale,195181.html" title="Bombaların altnda iftar!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Saadettin Çay</h4>
              Bombaların altnda iftar!            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195180.html" title="İyi geceler HAYAT....​" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</h4>
              İyi geceler HAYAT....​            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ziya-azazi-nin-benlige-yolculugu-makale,195178.html" title="Ziya Azazi&#039;nin benliğe yolculuğu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ziya Azazi&#039;nin benliğe yolculuğu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/muhtesem-makina-toyota-corolla-hybrid-makale,195177.html" title="Muhteşem makina Toyota Corolla Hybrid" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Elif Attepe</h4>
              Muhteşem makina Toyota Corolla Hybrid            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huawei-yasaklarini-nasil-okumaliyiz-makale,195176.html" title="Huawei yasaklarını nasıl okumalıyız? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              Huawei yasaklarını nasıl okumalıyız?             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/orhan-kural-don-kisottiyatro-sahnesinde-makale,195169.html" title="Orhan Kural/ Don Kişot Tiyatro Sahnesinde" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Orhan Kural/ Don Kişot Tiyatro Sahnesinde            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gerekce-makale,195167.html" title="Gerekçe…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Gerekçe…            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-04-10_13.34.58.png" alt="Didem Çengel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Didem Çengel</h4>
              Ben senin beni sevebilme ihtimalini de sevdim!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/izmir-kitap-fuarinin-onur-konugu-hidayet-karakus-makale,195114.html" title="İzmir Kitap Fuarı’nın Onur Konuğu Hidayet Karakuş" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              İzmir Kitap Fuarı’nın Onur Konuğu Hidayet Karakuş            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kucuk-temel-bilgiler-makale,195105.html" title="Küçük temel bilgiler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Balıkçı</h4>
              Küçük temel bilgiler            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kebabin-adi-adana-makale,195098.html" title="Kebabın adı “Adana”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talip Bayram - Gazeteci Yazar</h4>
              Kebabın adı “Adana”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/4-nesil-luks-avmlerde-gida-guvenligi-anlayisi-makale,195095.html" title="4. Nesil Lüks AVM’lerde Gıda Güvenliği Anlayışı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Nurten Sırma / Gıda Güvenliği Uzmanı</h4>
              4. Nesil Lüks AVM’lerde Gıda Güvenliği Anlayışı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/the-tiger-lilies-istanbul-konseri-ve-dokunmadan-calinan-teremin-makale,195088.html" title="THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dr. Burcu AKKAYA TELCİ</h4>
              THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Melek Ela Şafak</h4>
              8 Mart Dünya Emekçi Kadınlar Günü              </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ask-ve-gastronomi-makale,195072.html" title="Aşk ve  Gastronomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Aşk ve  Gastronomi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-ekonomik-kriz-icin-cok-gec-olmadan-hazirlanin-2020-de-geliyor-makale,195054.html" title="Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Photo_28229.jpg" alt="Talal Abu-Ghazaleh">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talal Abu-Ghazaleh</h4>
              Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/koc-holding-den-ucak-aciklamasi-h569107.html"  title="Koç Holding&#039;den uçak  açıklaması">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/koc_holding_den_ucak_aciklamasi_h569107_7d3c9.jpg" alt="Koç Holding&#039;den uçak  açıklaması" />
        <span>Koç Holding&#039;den uçak  açıklaması</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/turk-lojistik-sirketleri-icin-cin-de-buyuk-firsatlar-var-h569095.html"  title="Türk lojistik şirketleri için Çin&#039;de büyük fırsatlar var">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/turk_lojistik_sirketleri_icin_cin_de_buyuk_firsatlar_var_h569095_30ec0.jpg" alt="Türk lojistik şirketleri için Çin&#039;de büyük fırsatlar var" />
        <span>Türk lojistik şirketleri için Çin&#039;de büyük...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/ulastirma-ve-altyapi-bakanligindan-marmaray-aciklamasi-h569067.html"  title="Ulaştırma ve Altyapı Bakanlığından “Marmaray“ açıklaması:">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/ulastirma_ve_altyapi_bakanligindan_marmaray_aciklamasi_h569067_175e3.jpg" alt="Ulaştırma ve Altyapı Bakanlığından “Marmaray“ açıklaması:" />
        <span>Ulaştırma ve Altyapı Bakanlığından “Marmaray“...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/fabrika-gibi-lisenin-milyonluk-cirosu-h567781.html"  title="Fabrika gibi lisenin milyonluk cirosu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/fabrika_gibi_lisenin_milyonluk_cirosu_h567781_36d14.jpg" alt="Fabrika gibi lisenin milyonluk cirosu" />
        <span>Fabrika gibi lisenin milyonluk cirosu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/italya-ile-turkiye-son-derece-iyi-iliskilere-sahip-h566722.html"  title="“İtalya ile Türkiye son derece iyi ilişkilere sahip”">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/italya_ile_turkiye_son_derece_iyi_iliskilere_sahip_h566722_bf8db.jpg" alt="“İtalya ile Türkiye son derece iyi ilişkilere sahip”" />
        <span>“İtalya ile Türkiye son derece iyi ilişkilere...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.6B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/kenevir-uretiminde-yerli-tohum-atagi-h569085.html" title="Kenevir üretiminde yerli tohum atağı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/kenevir_uretiminde_yerli_tohum_atagi_h569085.jpg" alt="Kenevir üretiminde yerli tohum atağı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kenevir-uretiminde-yerli-tohum-atagi-h569085.html" title="" ><span class="en-hit">1.</span> <strong>Kenevir üretiminde yerli tohum atağı</strong> <span class="en-spot en-hidden">- TİGEM Genel Müdürü Ayşe Ayşin Işıkgece: - "Yerli kenevir tohumu...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/dogaya-fabrika-kurup-genc-yasta-patron-oldu-h569092.html" title="Doğaya fabrika kurup genç yaşta..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/dogaya_fabrika_kurup_genc_yasta_patron_oldu_h569092.jpg" alt="Doğaya fabrika kurup genç yaşta..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/dogaya-fabrika-kurup-genc-yasta-patron-oldu-h569092.html" title="" ><span class="en-hit">2.</span> <strong>Doğaya “fabrika“ kurup genç yaşta...</strong> <span class="en-spot en-hidden">- Yalovalı genç girişimci Ramazan Özdemir, iki kovanla hobi olarak...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/turizm/o-bolgeye-turizm-dopingi-h569098.html" title="O bölgeye turizm dopingi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/o_bolgeye_turizm_dopingi_h569098_160ff.jpg" alt="O bölgeye turizm dopingi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/o-bolgeye-turizm-dopingi-h569098.html" title="" ><span class="en-hit">3.</span> <strong>O bölgeye turizm dopingi</strong> <span class="en-spot en-hidden">Ramazan Bayramı&#039;nda tatilciler ağırlıklı olarak Ege Bölgesi&#039;ndeki...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/turk-meyve-sebzesi-ucusa-gecti-h569090.html" title="Türk meyve sebzesi uçuşa geçti" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/grafikli_turk_meyve_sebzesi_ucusa_gecti_h569090.jpg" alt="Türk meyve sebzesi uçuşa geçti" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/turk-meyve-sebzesi-ucusa-gecti-h569090.html" title="" ><span class="en-hit">4.</span> <strong>Türk meyve sebzesi “uçuşa“ geçti</strong> <span class="en-spot en-hidden">Türkiye geçen yıl Turkish Cargo ile 18 milyon 58 bin dolarlık yaş...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/gunluk-turistte-yeni-rekor-h569100.html" title="Günlük turistte yeni rekor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/gunluk_turistte_yeni_rekor_h569100_200cb.jpg" alt="Günlük turistte yeni rekor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/gunluk-turistte-yeni-rekor-h569100.html" title="" ><span class="en-hit">5.</span> <strong>Günlük turistte yeni rekor</strong> <span class="en-spot en-hidden">Antalya&#039;da, hava yoluyla gelen turist sayısında dün 85 bin 205...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="last en-hidden en-visible"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/pembe-hanim-konagi-sizi-bekliyor-h568701.html" title="Pembe Hanım Konağı sizi bekliyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/06/pembe-hanim-konagi-sizi-bekliyor_ba7e4.jpg" alt="Pembe Hanım Konağı sizi bekliyor"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/pembe-hanim-konagi-sizi-bekliyor-h568701.html" title="" ><span class="en-hit">1.</span> <strong>Pembe Hanım Konağı sizi bekliyor</strong> <span class="en-spot en-hidden">Kültür Bakanlığı, UNDP ve Anadolu Efes tarafından desteklenen Yeni...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/ucuza-tatil-rehberi-resimleri,230.html"  title="Ucuza tatil rehberi">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_110.jpg" alt="Ucuza tatil rehberi" />
            <p class="carousel-caption">Ucuza tatil rehberi</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/ucuza-tatil-rehberi-resimleri,230.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/vodafone-turkiyeden-milli-mac-sonrasi-hiz-rekoru-h569112.html" title="Vodafone Türkiye'den milli maç sonrası hız rekoru" >Vodafone Türkiye'den milli maç sonrası hız rekoru</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/meteorolojiden-yagis-uyarisi-h569111.html" title="Meteorolojiden yağış uyarısı" >Meteorolojiden yağış uyarısı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/meteorolojiden-saganak-uyarisi-h569110.html" title="Meteorolojiden sağanak uyarısı" >Meteorolojiden sağanak uyarısı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/hazine-iki-ihale-duzenleyecek-h569109.html" title="Hazine iki ihale düzenleyecek" >Hazine iki ihale düzenleyecek</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/bagcilardaki-engelli-dalici-dalis-egitim-merkezi-yetkilendirildi-h569108.html" title="Bağcılar'daki engelli dalıcı dalış eğitim merkezi yetkilendirildi" >Bağcılar'daki engelli dalıcı dalış eğitim merkezi yetkilendirildi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kultur-sanat/bu-dunyada-en-cok-cocuklari-kuslari-ve-cicekleri-sevdim-h560612.html" title="Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim.." >Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim..</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bugunun-anlami-birlesmek-ve-arinmaktir-h556531.html" title="quot;Bugünün anlamı birleşmek ve arınmaktırquot;" >&quot;Bugünün anlamı birleşmek ve arınmaktır&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/tatlicidan-profesor-mu-olur-musdemeyin-buyrun-size-baklavanin-profesoru-h553484.html" title="Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü" >Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="İstanbul&#039;daki havalimanları, baharda 25 milyon yolcu ağırladı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgundem%2Fistanbul-daki-havalimanlari-baharda-25-milyon-yolcu-agirladi-h569093.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('569093', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
