  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Medyadan bir yaprak daha kaydı!</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Medya dünyasının önemli isimlerinden ve belediyelerin halkla ilişkilerinin önemli ismi gazeteci Mustafa Holoğlu, hayatını kaybetti." />
<meta name="keywords" content="Mustafa Holoğlu" />
<meta name="news_keywords" content="Mustafa Holoğlu">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Medyadan bir yaprak daha kaydı!" />
<meta property="og:description" content="Medya dünyasının önemli isimlerinden ve belediyelerin halkla ilişkilerinin önemli ismi gazeteci Mustafa Holoğlu, hayatını kaybetti." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Medyadan bir yaprak daha kaydı!" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Medyadan bir yaprak daha kaydı!" />
<meta name="twitter:description" content="Medya dünyasının önemli isimlerinden ve belediyelerin halkla ilişkilerinin önemli ismi gazeteci Mustafa Holoğlu, hayatını kaybetti. 
" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Medyadan bir yaprak daha kaydı!" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" />
<meta itemprop="articleSection" content="Gündem" name="section" />
<meta itemprop="dateCreated" content="2020-05-21T10:00:41+02:00" />
<meta itemprop="dateModified" content="2020-05-21T14:52:56+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Mustafa Holoğlu" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Medyadan bir yaprak daha kaydı!" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/tarim/tarim-ve-gida-etigi-dernegi-uyariyor-h581149.html" title="Tarım ve Gıda Etiği Derneği uyarıyor" >Tarım ve Gıda Etiği Derneği uyarıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/unlu-yatirimcidan-turkiye-yorumu-h581148.html" title="Ünlü yatırımcıdan Türkiye yorumu" >Ünlü yatırımcıdan Türkiye yorumu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/kimse-bize-sormadi-bir-seye-ihtiyacin-var-mi-diye-h581147.html" title="Kimse bize sormadı bir şeye ihtiyacın var mı diye" >Kimse bize sormadı bir şeye ihtiyacın var mı diye</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" title="Medyadan bir yaprak daha kaydı!" >Medyadan bir yaprak daha kaydı!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/ilk-sanal-fuar-icin-geri-sayim-basladi-h581144.html" title="İlk sanal fuar için geri sayım başladı" >İlk sanal fuar için geri sayım başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/adnan-polat-tan-4-milyon-liralik-vurgun-aciklamasi-h581143.html" title="Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması" >Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/bursa-kirazi-cin-e-aciliyor-h581142.html" title="Bursa Kirazı Çin&#039;e açılıyor" >Bursa Kirazı Çin&#039;e açılıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/thy-tarih-verdi-h581141.html" title="THY tarih verdi!" >THY tarih verdi!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/cift-diploma-verecek-h581133.html" title="Çift diploma verecek" >Çift diploma verecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/teknoloji-zamani-h581131.html" title="Teknoloji zamanı" >Teknoloji zamanı</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="c8221d3e544281931f50a9281d2ad23dd7ad1413" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Medyadan bir yaprak daha kaydı!" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2" class="current"   >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" title="Medyadan bir yaprak daha kaydı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" alt="Medyadan bir yaprak daha kaydı!" />
Medyadan bir yaprak daha kaydı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/thy-tarih-verdi-h581141.html" title="THY tarih verdi!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/thy_tarih_verdi_h581141_07444.jpg" alt="THY tarih verdi!" />
THY tarih verdi!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yagmur-geliyor-h581138.html" title="Yağmur geliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/yagmur_geliyor_h581138_3bdea.jpg" alt="Yağmur geliyor" />
Yağmur geliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/kimsenin-cocugun-annesini-veya-babasini-elinden-alma-hakki-yoktur-h581120.html" title="Kimsenin, çocuğun annesini veya babasını elinden alma hakkı yoktur"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/kimsenin-cocugun-annesini-veya-babasini-elinden-alma-hakki-yoktur_00161.jpg" alt="Kimsenin, çocuğun annesini veya babasını elinden alma hakkı yoktur" />
Kimsenin, çocuğun annesini veya babasını elinden alma hakkı yoktur</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/cift-diploma-verecek-h581133.html" title="Çift diploma verecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/cift_diploma_verecek_h581133_acd99.jpg" alt="Çift diploma verecek" />
Çift diploma verecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/seker-de-online-h581127.html" title="Şeker de online"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/seker_de_online_h581127_3fc83.jpg" alt="Şeker de online" />
Şeker de online</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/o-artik-70-yasinda-h581122.html" title="O artık 70 yaşında"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/o_artik_70_yasinda_h581122_74aa0.jpg" alt="O artık 70 yaşında" />
O artık 70 yaşında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ciftciler-bulusmasi-h581119.html" title="Çiftçiler buluşması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/tagyad-dan-ciftciler-gunu-bulusmasi_54d07.jpg" alt="Çiftçiler buluşması" />
Çiftçiler buluşması</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/unlu-yatirimcidan-turkiye-yorumu-h581148.html" title="Ünlü yatırımcıdan Türkiye yorumu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/unlu-yatirimcidan-turkiye-yorumu_b8e15.jpg" alt="Ünlü yatırımcıdan Türkiye yorumu" />
Ünlü yatırımcıdan Türkiye yorumu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tohum-milliyetciligi-gida-endisesine-son-verir-h581130.html" title="Tohum milliyetçiliği gıda endişesine son verir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/tohum_miliyetciligi_gida_endisesine_son_verir_h581130_38eb8.jpg" alt="Tohum milliyetçiliği gıda endişesine son verir" />
Tohum milliyetçiliği gıda endişesine son verir</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/viruse-karsi-cesareti-ibrahim-bodur-dan-aliyoruz-h581129.html" title="Virüse karşı cesareti İbrahim Bodur&#039;dan alıyoruz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/viruse_karsi_cesareti_ibrahim_bodur_dan_aliyoruz_h581129_ac698.jpg" alt="Virüse karşı cesareti İbrahim Bodur&#039;dan alıyoruz" />
Virüse karşı cesareti İbrahim Bodur&#039;dan alıyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/kisa-calisma-odenegi-3-ay-daha-uzatilmali-h581123.html" title="Kısa Çalışma Ödeneği 3 ay daha uzatılmalı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/kisa_calisma_odenegi_3_ay_daha_uzatilmali_h581123_46a3b.jpg" alt="Kısa Çalışma Ödeneği 3 ay daha uzatılmalı" />
Kısa Çalışma Ödeneği 3 ay daha uzatılmalı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiye-barisin-ve-demokrasinin-yaninda-h578525.html" title="“Türkiye Barışın ve Demokrasinin Yanında”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/10/turkiye_barisin_ve_demokrasinin_yaninda_h578525_b724d.png" alt="“Türkiye Barışın ve Demokrasinin Yanında”" />
“Türkiye Barışın ve Demokrasinin Yanında”</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/10-ilke-10-hedef-h578362.html" title="10 İlke 10 Hedef"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/09/10-ilke-10-hedef_a790f.jpg" alt="10 İlke 10 Hedef" />
10 İlke 10 Hedef</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/avrupa-turkiyenin-celik-ihracatini-engelliyor-h581116.html" title="Avrupa, Türkiye’nin çelik ihracatını engelliyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/avrupa-turkiyenin-celik-ihracatini-engelliyor_7d0d0.jpg" alt="Avrupa, Türkiye’nin çelik ihracatını engelliyor" />
Avrupa, Türkiye’nin çelik ihracatını engelliyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/covid-19-tespit-cozumlerini-tanittilar-h580907.html" title="Covid-19 tespit çözümlerini tanıttılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/covid-19-tespit-cozumlerini-tanittilar_c9e38.jpg" alt="Covid-19 tespit çözümlerini tanıttılar" />
Covid-19 tespit çözümlerini tanıttılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/ingiltere-de-issizlik-subatta-yuzde-4-e-yukseldi-h580723.html" title="İngiltere&#039;de işsizlik şubatta yüzde 4&#039;e yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/ingiltere-de-issizlik-subatta-yuzde-4-e-yukseldi_5efeb.jpg" alt="İngiltere&#039;de işsizlik şubatta yüzde 4&#039;e yükseldi" />
İngiltere&#039;de işsizlik şubatta yüzde 4&#039;e yükseldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-de-bazi-buyuk-ureticiler-yeniden-isbasi-karari-aldi-h580698.html" title="ABD&#039;de bazı büyük üreticiler yeniden işbaşı kararı aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/04/abd-de-bazi-buyuk-ureticiler-yeniden-isbasi-karari-aldi_17470.jpg" alt="ABD&#039;de bazı büyük üreticiler yeniden işbaşı kararı aldı" />
ABD&#039;de bazı büyük üreticiler yeniden işbaşı kararı aldı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/sosyal-medya-daha-da-onemli-hale-geldi-h581137.html" title="Sosyal medya daha da önemli hale geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/sosyal_medya_daha_da_onemli_hale_geldi_h581137_32c20.jpg" alt="Sosyal medya daha da önemli hale geldi" />
Sosyal medya daha da önemli hale geldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-zamani-h581131.html" title="Teknoloji zamanı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/teknoloji_zamani_h581131_7b74f.jpg" alt="Teknoloji zamanı" />
Teknoloji zamanı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/cepten-sosyal-mesafe-uyarisi-yapacak-herkes-isine-bakacak-h581111.html" title="Cepten sosyal mesafe uyarısı yapacak herkes işine bakacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/cepten_sosyal_mesafe_uyarisi_yapacak_herkes_isine_bakacak_h581111_55a3c.jpg" alt="Cepten sosyal mesafe uyarısı yapacak herkes işine bakacak" />
Cepten sosyal mesafe uyarısı yapacak herkes işine bakacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/mobili-yeniledi-hedef-en-kolay-bankacilik-h581104.html" title="Mobili yeniledi hedef en kolay bankacılık"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/mobili_yeniledi_hedef_en_kolay_bankacilik_h581104_829a3.jpg" alt="Mobili yeniledi hedef en kolay bankacılık" />
Mobili yeniledi hedef en kolay bankacılık</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kimse-bize-sormadi-bir-seye-ihtiyacin-var-mi-diye-h581147.html" title="Kimse bize sormadı bir şeye ihtiyacın var mı diye"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/kimse-bize-sormadi-bir-seye-ihtiyacin-var-mi-diye_94fc3.jpg" alt="Kimse bize sormadı bir şeye ihtiyacın var mı diye" />
Kimse bize sormadı bir şeye ihtiyacın var mı diye</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/adnan-polat-tan-4-milyon-liralik-vurgun-aciklamasi-h581143.html" title="Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/adnan_polat_tan_4_milyon_liralik_vurgun_aciklamasi_h581143_8d294.jpg" alt="Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması" />
Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/sahur-bulusmasi-nda-egitim-icin-kim-ne-dedi-h581128.html" title="Sahur Buluşması&#039;nda eğitim için kim ne dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/salur_bulusmasi_nda_egitim_icin_kim_ne_dedi_h581128_06e04.jpg" alt="Sahur Buluşması&#039;nda eğitim için kim ne dedi" />
Sahur Buluşması&#039;nda eğitim için kim ne dedi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/asdden-genc-tasarimcilara-dunya-vizesi-h581125.html" title="ASD’den genç tasarımcılara dünya vizesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/asdden_genc_tasarimcilara_dunya_vizesi_h581125_c929b.jpg" alt="ASD’den genç tasarımcılara dünya vizesi" />
ASD’den genç tasarımcılara dünya vizesi</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh581134" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/sektor/denizin-altinda-seramik-ihracati-heyecan-verdi-h581134.html" title="Denizin altında seramik ihracatı heyecan verdi" target="_blank">Denizin altında seramik ihracatı heyecan verdi</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Sanayi ve Teknoloji Bakanı Mustafa Varank" title="Sanayi ve Teknoloji Bakanı Mustafa Varank">Sanayi ve Teknoloji Bakanı Mustafa Varank</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bangladeş" title="Bangladeş">Bangladeş</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Basın Toplantısı" title="Basın Toplantısı">Basın Toplantısı</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kerkük" title="Kerkük">Kerkük</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Arnavutluk" title="Arnavutluk">Arnavutluk</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/thy-tarih-verdi-h581141.html" title="THY tarih verdi!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/05/THY.jpg" alt="THY tarih verdi!" />
      <div class="caption">THY tarih verdi!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/cift-diploma-verecek-h581133.html" title="Çift diploma verecek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/05/GAU_BasYn_ToplantYsY_1.jpg" alt="Çift diploma verecek" />
      <div class="caption">Çift diploma verecek</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/gundem/yagmur-geliyor-h581138.html" title="Yağmur geliyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/05/yagmur11.jpg" alt="Yağmur geliyor" />
      <div class="caption">Yağmur geliyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/teknoloji-zamani-h581131.html" title="Teknoloji zamanı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/05/Cem_Sezgin_1.jpg" alt="Teknoloji zamanı" />
      <div class="caption">Şimdi teknoloji zamanı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/seker-de-online-h581127.html" title="Şeker de online" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/05/kent_seker_muduru.jpg" alt="Şeker de online" />
      <div class="caption">Şeker de online</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Medyadan bir yaprak daha kaydı!</h1>
                <h2 class="lead" itemprop="description"><strong>Medya dünyasının önemli isimlerinden ve belediyelerin halkla ilişkilerinin önemli ismi gazeteci Mustafa Holoğlu, hayatını kaybetti. 
</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-05-21 10:00:41" content="2020-05-21T10:00:41+02:00">21 Mayıs 2020 Perşembe 10:00</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" alt="Medyadan bir yaprak daha kaydı!" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-581145"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Bir süredir kanser tedavisi gören Holoğlu, dün tedavi gördüğü hastanede hayata gözlerini yumdu.</p>

<p>Holoğlui uzun yıllardır Bahçelievler Belediyesi Basın Danışmanı olarak görev yapıyordu.Gazetecilik mesleğinin duayen isimlerinden biri olan <strong class="klink">Mustafa Holoğlu</strong>, tedavi gördüğü hastanede hayatını kaybetti. Gazeteci kimliğinin yanı sıra yazar ve şair olan Holoğlu'nun cenazesi Eyüp Sultan Mezarlığı'na defnedilecek.Gazeteci Burhan Akdağ, meslektaşı Holoğlu’nun vefat haberinin ardından yaptığı paylaşımda, “Gazeteci arkadaşımız Mustafa Holoğlu’nu tedavi gördüğü hastanede kaybettik. Mekanın cennet olsun Holoğlu” ifadelerini kullandı. <br/>
Kaynak Yeniçağ: Gazeteci Mustafa Holoğlu, hayatını kaybetti </p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/unlu-yatirimcidan-turkiye-yorumu-h581148.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/ilk-sanal-fuar-icin-geri-sayim-basladi-h581144.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/adnan-polat-tan-4-milyon-liralik-vurgun-aciklamasi-h581143.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/haziran-da-turizm-hareketlenmeye-baslayacak-h581139.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/sosyal-medya-daha-da-onemli-hale-geldi-h581137.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/tarim/bal-uretiminden-1-milyar-dolarlik-katma-deger-h581136.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tohum-milliyetciligi-gida-endisesine-son-verir-h581130.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/viruse-karsi-cesareti-ibrahim-bodur-dan-aliyoruz-h581129.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/sahur-bulusmasi-nda-egitim-icin-kim-ne-dedi-h581128.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/egitim/iste-egitimle-ilgili-bayram-mujdesi-h581124.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/tarim/kuru-meyveyi-kurtarma-toplantilari-basladi-h581121.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/bir-uretici-market-daha-acildi-h581118.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/baskanin-gozbebegi-merkezde-hedef-10-bin-girisimci-yetistirmek-h581115.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/yeni-yol-haritasi-hazirladi-sorunlari-ve-talepleri-devletin-zirvesine-h581112.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/cepten-sosyal-mesafe-uyarisi-yapacak-herkes-isine-bakacak-h581111.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/unlu-yatirimcidan-turkiye-yorumu-h581148.html" title="Ünlü yatırımcıdan Türkiye yorumu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/unlu-yatirimcidan-turkiye-yorumu_b8e15.jpg" alt="Ünlü yatırımcıdan Türkiye yorumu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ünlü yatırımcıdan Türkiye yorumu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/ilk-sanal-fuar-icin-geri-sayim-basladi-h581144.html" title="İlk sanal fuar için geri sayım başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/ilk_sanal_fuar_icin_geri_sayim_basladi_h581144_740f5.jpg" alt="İlk sanal fuar için geri sayım başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İlk sanal fuar için geri sayım başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/adnan-polat-tan-4-milyon-liralik-vurgun-aciklamasi-h581143.html" title="Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/adnan_polat_tan_4_milyon_liralik_vurgun_aciklamasi_h581143_8d294.jpg" alt="Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Adnan Polat&#039;tan &quot;4 milyon liralık vurgun&quot; açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/haziran-da-turizm-hareketlenmeye-baslayacak-h581139.html" title="Haziran&#039;da turizm hareketlenmeye başlayacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/haziran_da_turizm_hareketlenmeye_baslayacak_h581139_803f2.JPG" alt="Haziran&#039;da turizm hareketlenmeye başlayacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Haziran&#039;da turizm hareketlenmeye başlayacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/sosyal-medya-daha-da-onemli-hale-geldi-h581137.html" title="Sosyal medya daha da önemli hale geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/sosyal_medya_daha_da_onemli_hale_geldi_h581137_32c20.jpg" alt="Sosyal medya daha da önemli hale geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sosyal medya daha da önemli hale geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/tarim/bal-uretiminden-1-milyar-dolarlik-katma-deger-h581136.html" title="Bal üretiminden 1 milyar dolarlık katma değer">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/bal_uretiminden_1_milyar_dolarlik_katma_deger_h581136_1f162.jpg" alt="Bal üretiminden 1 milyar dolarlık katma değer" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bal üretiminden 1 milyar dolarlık katma değer</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tohum-milliyetciligi-gida-endisesine-son-verir-h581130.html" title="Tohum milliyetçiliği gıda endişesine son verir">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/tohum_miliyetciligi_gida_endisesine_son_verir_h581130_38eb8.jpg" alt="Tohum milliyetçiliği gıda endişesine son verir" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tohum milliyetçiliği gıda endişesine son verir</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/viruse-karsi-cesareti-ibrahim-bodur-dan-aliyoruz-h581129.html" title="Virüse karşı cesareti İbrahim Bodur&#039;dan alıyoruz">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/viruse_karsi_cesareti_ibrahim_bodur_dan_aliyoruz_h581129_ac698.jpg" alt="Virüse karşı cesareti İbrahim Bodur&#039;dan alıyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Virüse karşı cesareti İbrahim Bodur&#039;dan alıyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/sahur-bulusmasi-nda-egitim-icin-kim-ne-dedi-h581128.html" title="Sahur Buluşması&#039;nda eğitim için kim ne dedi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/salur_bulusmasi_nda_egitim_icin_kim_ne_dedi_h581128_06e04.jpg" alt="Sahur Buluşması&#039;nda eğitim için kim ne dedi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sahur Buluşması&#039;nda eğitim için kim ne dedi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/egitim/iste-egitimle-ilgili-bayram-mujdesi-h581124.html" title="İşte eğitimle ilgili bayram müjdesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/iste_egitimle_ilgili_bayram_mujdesi_h581124_527ed.jpg" alt="İşte eğitimle ilgili bayram müjdesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte eğitimle ilgili bayram müjdesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/tarim/kuru-meyveyi-kurtarma-toplantilari-basladi-h581121.html" title="Kuru meyveyi kurtarma toplantıları başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/kuru_meyveyi_kurtarma_toplantilari_basladi_h581121_06f2f.jpg" alt="Kuru meyveyi kurtarma toplantıları başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuru meyveyi kurtarma toplantıları başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/bir-uretici-market-daha-acildi-h581118.html" title="Bir Üretici Market daha açıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/bir_uretici_market_daha_acildi_h581118_9ffea.jpg" alt="Bir Üretici Market daha açıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir Üretici Market daha açıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/baskanin-gozbebegi-merkezde-hedef-10-bin-girisimci-yetistirmek-h581115.html" title="Başkanın gözbebeği merkezde hedef 10 bin girişimci yetiştirmek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/baskanin_gozbebegi_merkezde_hedef_10_bin_girisimci_yetistirmek_h581115_90a58.jpg" alt="Başkanın gözbebeği merkezde hedef 10 bin girişimci yetiştirmek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Başkanın gözbebeği merkezde hedef 10 bin girişimci yetiştirmek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/yeni-yol-haritasi-hazirladi-sorunlari-ve-talepleri-devletin-zirvesine-h581112.html" title="Yeni yol haritası hazırladı sorunları ve talepleri devletin zirvesine aktardı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/yeni_yol_haritasi_hazirladi_sorunlari_ve_talepleri_devletin_zirvesine_aktardi_h581112_1b679.jpg" alt="Yeni yol haritası hazırladı sorunları ve talepleri devletin zirvesine aktardı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni yol haritası hazırladı sorunları ve talepleri devletin zirvesine aktardı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/cepten-sosyal-mesafe-uyarisi-yapacak-herkes-isine-bakacak-h581111.html" title="Cepten sosyal mesafe uyarısı yapacak herkes işine bakacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/05/cepten_sosyal_mesafe_uyarisi_yapacak_herkes_isine_bakacak_h581111_55a3c.jpg" alt="Cepten sosyal mesafe uyarısı yapacak herkes işine bakacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cepten sosyal mesafe uyarısı yapacak herkes işine bakacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Mustafa+Holo%C4%9Flu" title="Mustafa Holoğlu haberleri">Mustafa Holoğlu</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(581145);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="581145" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="c8221d3e544281931f50a9281d2ad23dd7ad1413" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/thy-tarih-verdi-h581141.html"  title="THY tarih verdi!">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/thy_tarih_verdi_h581141_07444.jpg" alt="THY tarih verdi!" />
        <span>THY tarih verdi!</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/yagmur-geliyor-h581138.html"  title="Yağmur geliyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/yagmur_geliyor_h581138_3bdea.jpg" alt="Yağmur geliyor" />
        <span>Yağmur geliyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/kimsenin-cocugun-annesini-veya-babasini-elinden-alma-hakki-yoktur-h581120.html"  title="Kimsenin, çocuğun annesini veya babasını elinden alma hakkı yoktur">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/kimsenin-cocugun-annesini-veya-babasini-elinden-alma-hakki-yoktur_00161.jpg" alt="Kimsenin, çocuğun annesini veya babasını elinden alma hakkı yoktur" />
        <span>Kimsenin, çocuğun annesini veya babasını elinden...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/gazetecilerin-sevgili-agabeyi-ulvi-yanardag-anildi-h581114.html"  title="Gazetecilerin sevgili ağabeyi Ulvi Yanardağ anıldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/gazetecilerin_sevgili_agabeyi_ulvi_yanardag_anildi_h581114_407be.jpg" alt="Gazetecilerin sevgili ağabeyi Ulvi Yanardağ anıldı" />
        <span>Gazetecilerin sevgili ağabeyi Ulvi Yanardağ anıldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/gundem/ve-sonunda-propolisli-kolonya-urettiler-h581113.html"  title="Ve sonunda propolisli kolonya ürettiler">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/simde_de_propolisli_kolonya_urettiler_h581113_0e3f7.jpg" alt="Ve sonunda propolisli kolonya ürettiler" />
        <span>Ve sonunda propolisli kolonya ürettiler</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/unlu-yatirimcidan-turkiye-yorumu-h581148.html" title="Ünlü yatırımcıdan Türkiye yorumu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/unlu-yatirimcidan-turkiye-yorumu_b8e15.jpg" alt="Ünlü yatırımcıdan Türkiye yorumu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/unlu-yatirimcidan-turkiye-yorumu-h581148.html" title="" ><span class="en-hit">1.</span> <strong>Ünlü yatırımcıdan Türkiye yorumu</strong> <span class="en-spot en-hidden">Dünyaca ünlü yatırım gurusu Mark Mobius, Uluslararası İş Birliği...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/sektor/koronaviruse-karsi-ticaret-seferberligi-h581146.html" title="Koronavirüse karşı ticaret seferberliği" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/koronaviruse-karsi-ticaret-seferberligi_16513.png" alt="Koronavirüse karşı ticaret seferberliği" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/koronaviruse-karsi-ticaret-seferberligi-h581146.html" title="" ><span class="en-hit">2.</span> <strong>Koronavirüse karşı ticaret seferberliği</strong> <span class="en-spot en-hidden">Kovid-19 salgını nedeniyle züccaciye, ev ve yaşam eşyaları sektörleri...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/is-dunyasi/kimse-bize-sormadi-bir-seye-ihtiyacin-var-mi-diye-h581147.html" title="Kimse bize sormadı bir şeye ihtiyacın..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/kimse-bize-sormadi-bir-seye-ihtiyacin-var-mi-diye_94fc3.jpg" alt="Kimse bize sormadı bir şeye ihtiyacın..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/is-dunyasi/kimse-bize-sormadi-bir-seye-ihtiyacin-var-mi-diye-h581147.html" title="" ><span class="en-hit">3.</span> <strong>Kimse bize sormadı bir şeye ihtiyacın...</strong> <span class="en-spot en-hidden">Türkiye&#039;nin en büyük tur operatörü Jolly Yönetim Kurulu Başkanı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/tarim/tarim-ve-gida-etigi-dernegi-uyariyor-h581149.html" title="Tarım ve Gıda Etiği Derneği uyarıyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/tarim-ve-gida-etigi-dernegi-uyariyor_9eed9.jpg" alt="Tarım ve Gıda Etiği Derneği uyarıyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/tarim/tarim-ve-gida-etigi-dernegi-uyariyor-h581149.html" title="" ><span class="en-hit">4.</span> <strong>Tarım ve Gıda Etiği Derneği uyarıyor</strong> <span class="en-spot en-hidden">Ülke olarak iki ayı aşkın bir zamandır, dünyada ise bilindiği kadarı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" title="Medyadan bir yaprak daha kaydı!" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/05/medyadan-bir-yaprak-daha-kaydi_c5a81.jpg" alt="Medyadan bir yaprak daha kaydı!" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/medyadan-bir-yaprak-daha-kaydi-h581145.html" title="" ><span class="en-hit">5.</span> <strong>Medyadan bir yaprak daha kaydı!</strong> <span class="en-spot en-hidden">Medya dünyasının önemli isimlerinden ve belediyelerin halkla ilişkilerinin...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virus-emlak-sektorunu-etkilemez-cunku-makale,195532.html" title="Virüs emlak sektörünü etkilemez çünkü..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/virus-emlak-sektorunu-etkilemez-cunku-makale,195532.html" title="Virüs emlak sektörünü etkilemez çünkü..." >Virüs emlak sektörünü etkilemez çünkü...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >Corona virüs insanların farkındalığını arttırır mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >Türkiye B Planı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/cinli-telefon-markalari-nereye-kosuyor-makale,195451.html" title="Çinli telefon markaları nereye koşuyor?" >Çinli telefon markaları nereye koşuyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/simdi-de-sahte-propolis-urettiler-makale,195588.html" title="Şimdi de sahte propolis ürettiler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/simdi-de-sahte-propolis-urettiler-makale,195588.html" title="Şimdi de sahte propolis ürettiler" >Şimdi de sahte propolis ürettiler</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >Virüsün Fendi Küçük İşletmeleri Yenemedi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/keskeler-makale,195586.html" title="Keşkeler…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/keskeler-makale,195586.html" title="Keşkeler…" >Keşkeler…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hepimizin-saci-kisalacak-makale,195591.html" title="‘HEPİMİZİN SAÇI KISALACAK’" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hepimizin-saci-kisalacak-makale,195591.html" title="‘HEPİMİZİN SAÇI KISALACAK’" >‘HEPİMİZİN SAÇI KISALACAK’</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195590.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195590.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bu-sefer-hayvansal-uretim-icin-toplandilar-makale,195584.html" title="Bu sefer hayvansal üretim için toplandılar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/bu-sefer-hayvansal-uretim-icin-toplandilar-makale,195584.html" title="Bu sefer hayvansal üretim için toplandılar" >Bu sefer hayvansal üretim için toplandılar</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gemlikte-anadolu-kadini-yardimlasiyor-makale,195573.html" title="Gemlik’te Anadolu Kadını Yardımlaşıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/gemlikte-anadolu-kadini-yardimlasiyor-makale,195573.html" title="Gemlik’te Anadolu Kadını Yardımlaşıyor" >Gemlik’te Anadolu Kadını Yardımlaşıyor</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/coronavirus-ozel-servisleri-de-etkiliyor-makale,195572.html" title="Coronavirüs özel servisleri de etkiliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/coronavirus-ozel-servisleri-de-etkiliyor-makale,195572.html" title="Coronavirüs özel servisleri de etkiliyor" >Coronavirüs özel servisleri de etkiliyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sorumlu-turistler-geliyor-makale,195565.html" title="Sorumlu Turistler Geliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/sorumlu-turistler-geliyor-makale,195565.html" title="Sorumlu Turistler Geliyor" >Sorumlu Turistler Geliyor</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/evet-yanlis-duymadiniz-ev-ve-arac-satisini-artirdi-h581140.html" title="Evet yanlış duymadınız ev ve araç satışını artırdı" >Evet yanlış duymadınız ev ve araç satışını artırdı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/turizm/haziran-da-turizm-hareketlenmeye-baslayacak-h581139.html" title="Haziran&#039;da turizm hareketlenmeye başlayacak" >Haziran&#039;da turizm hareketlenmeye başlayacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/yagmur-geliyor-h581138.html" title="Yağmur geliyor" >Yağmur geliyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/sosyal-medya-daha-da-onemli-hale-geldi-h581137.html" title="Sosyal medya daha da önemli hale geldi" >Sosyal medya daha da önemli hale geldi</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/tarim/bal-uretiminden-1-milyar-dolarlik-katma-deger-h581136.html" title="Bal üretiminden 1 milyar dolarlık katma değer" >Bal üretiminden 1 milyar dolarlık katma değer</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-en-mutlu-ulke-h578756.html" title="İşte en mutlu ülke" >İşte en mutlu ülke</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" selected>21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Medyadan bir yaprak daha kaydı!" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgundem%2Fmedyadan-bir-yaprak-daha-kaydi-h581145.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('581145', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
