  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Hızlı tüketim malları sektöründe faaliyet gösteren üretici/tedarikçi ve perakendeci niteliğindeki bazı teşebbüsler hakkında 4054 sayılı Kanun&#039;un 4. maddesinin ihlal edilip edilmediğinin tespiti amacıyla yürütülen soruşturma tamamlandı." />
<meta name="keywords" content="Rekabet Kurumu, para cezası, hızlı tüketim malları" />
<meta name="news_keywords" content="Rekabet Kurumu, para cezası, hızlı tüketim malları">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" />
<meta property="og:description" content="Hızlı tüketim malları sektöründe faaliyet gösteren üretici/tedarikçi ve perakendeci niteliğindeki bazı teşebbüsler hakkında 4054 sayılı Kanun&#039;un 4. maddesinin ihlal edilip edilmediğinin tespiti amacıyla yürütülen soruşturma tamamlandı." />
  <meta property="og:image" content="/images/haberler/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html" />
<meta name="twitter:domain" content="/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" />
<meta name="twitter:description" content="Hızlı tüketim malları sektöründe faaliyet gösteren üretici/tedarikçi ve perakendeci niteliğindeki bazı teşebbüsler hakkında 4054 sayılı Kanun’un 4. maddesinin ihlal edilip edilmediğinin tespiti amacıyla yürütülen soruşturma tamamlandı." />
<meta name="twitter:image:src" content="/images/haberler/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html">
<link rel="amphtml" href="/amp/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html">
  <link rel="image_src" type="image/jpeg" href="/images/haberler/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" />
<meta itemprop="thumbnailUrl" content="/images/haberler/thumbs/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" />
<meta itemprop="articleSection" content="Gündem" name="section" />
<meta itemprop="dateCreated" content="2022-12-24T09:33:48+02:00" />
<meta itemprop="image" content="/images/haberler/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Rekabet Kurumu, para cezası, hızlı tüketim malları" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = '/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="/"><img src="/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree"></span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">18,69</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">19,87</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">1.079,77</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">5.454,79</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/uluslararasi-tohum-calistayi-basladi-h586118.html" title="Uluslararası Tohum Çalıştayı başladı" >Uluslararası Tohum Çalıştayı başladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/yillik-beyaz-et-tuketimi-20-kiloyu-gecti-h586103.html" title="Yıllık beyaz et tüketimi 20 kiloyu geçti" >Yıllık beyaz et tüketimi 20 kiloyu geçti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/beyaz-et-sektoru-bulusuyor-h586101.html" title="Beyaz Et sektörü buluşuyor" >Beyaz Et sektörü buluşuyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/tarim/pirinc-ithalatinda-gumruk-vergisi-31-agustos-2023-tarihine-kadar-sifirlandi-h586100.html" title="Pirinç ithalatında gümrük vergisi 31 Ağustos 2023 tarihine kadar sıfırlandı" >Pirinç ithalatında gümrük vergisi 31 Ağustos 2023 tarihine kadar...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/gurkan-malatyayi-dunya-sehri-yapmak-icin-bu-gayret-ve-cabayi-gosteriyoruz-h586099.html" title="GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI GÖSTERİYORUZ" >GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/2021-yilinin-en-basarili-ihracatcilari-odullendirildi-h586098.html" title="2021 YILININ EN BAŞARILI İHRACATÇILARI ÖDÜLLENDİRİLDİ" >2021 YILININ EN BAŞARILI İHRACATÇILARI ÖDÜLLENDİRİLDİ</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/gida-guvenliginin-onundeki-tum-engeller-fanuc-robotlariyla-ortadan-kalkiyor-h586097.html" title="Gıda güvenliğinin önündeki tüm engeller FANUC robotlarıyla ortadan kalkıyor" >Gıda güvenliğinin önündeki tüm engeller FANUC robotlarıyla ortadan...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/damat-tween-yeni-yili-modayla-kutlamak-icin-magazalariyla-ve-mobil-uygulamasiyla-sizleri-bekliyor-h586095.html" title="DAMAT TWEEN, YENİ YILI MODAYLA KUTLAMAK İÇİN MAĞAZALARIYLA   VE MOBİL UYGULAMASIYLA SİZLERİ BEKLİYOR" >DAMAT TWEEN, YENİ YILI MODAYLA KUTLAMAK İÇİN MAĞAZALARIYLA VE MOBİL...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/almanyaya-online-ihracat-h586094.html" title="Almanya’ya  ‘online’ ihracat" >Almanya’ya  ‘online’ ihracat</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/guncel/sonmez-targan-i-kaybettik-h586092.html" title="Sönmez Targan&#039;ı kaybettik" >Sönmez Targan&#039;ı kaybettik</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="d4323e2db68cd29d4a18c376d072d114c85e195b" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-main-txtonly.png" alt="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="/" class="glyphicons home"></a>

            <a href="/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="/webtv/" class="glyphicons play">Video</a>
      
            <a href="/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="/kategori/gundem" id="k2" class="current"   >Gündem</a>
<a title="Ekonomi-Finans" href="/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html" title="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA"><img src="/images/haberler/thumbs/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" alt="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" />
REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/hibrit-teknolojisini-avrupada-uretiyor-h586121.html" title="Hibrit teknolojisini Avrupa’da üretiyor"><img src="/images/haberler/thumbs/2022/12/hibrit_teknolojisini_avrupada_uretiyor_h586121_28b75.jpg" alt="Hibrit teknolojisini Avrupa’da üretiyor" />
Hibrit teknolojisini Avrupa’da üretiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/uluslararasi-tohum-calistayi-basladi-h586118.html" title="Uluslararası Tohum Çalıştayı başladı"><img src="/images/haberler/thumbs/2022/12/uluslararasi-tohum-calistayi-basladi_3b58d.jpg" alt="Uluslararası Tohum Çalıştayı başladı" />
Uluslararası Tohum Çalıştayı başladı</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/kar-geliyor-araciniz-hazir-mi-h586117.html" title="Kar geliyor, aracınız hazır mı?"><img src="/images/haberler/thumbs/2022/12/kar_geliyor_araciniz_hazir_mi_h586117_4e5c6.JPG" alt="Kar geliyor, aracınız hazır mı?" />
Kar geliyor, aracınız hazır mı?</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="/ekonomi-finans/dunyayi-onemsiyoruz-h586116.html" title="Dünyayı önemsiyoruz"><img src="/images/haberler/thumbs/2022/12/dunyayi_onemsiyoruz_h586116_71b91.jpeg" alt="Dünyayı önemsiyoruz" />
Dünyayı önemsiyoruz</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/yazilimcilara-talip-var-h586115.html" title="Yazılımcılara talip var"><img src="/images/haberler/thumbs/2022/12/yazilimcilara_talip_var_h586115_4a9cd.jpg" alt="Yazılımcılara talip var" />
Yazılımcılara talip var</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/siparisler-kayiyor-h586112.html" title="Siparişler kayıyor"><img src="/images/haberler/thumbs/2022/12/siparisler_kayiyor_h586112_6376a.jpeg" alt="Siparişler kayıyor" />
Siparişler kayıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/mersin-istanbul-da-h586085.html" title="Mersin İstanbul&#039;da"><img src="/images/haberler/thumbs/2022/12/mersin_istanbul_da_h586085_27e1f.jpg" alt="Mersin İstanbul&#039;da" />
Mersin İstanbul&#039;da</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="/ekonomi/ilk-kadin-baskan-ilk-defa-konustu-h586120.html" title="İlk kadın başkan ilk defa konuştu"><img src="/images/haberler/thumbs/2022/12/ilk_kadin_baskan_ilk_defa_konustu_h586120_095d3.jpg" alt="İlk kadın başkan ilk defa konuştu" />
İlk kadın başkan ilk defa konuştu</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/is-dunyasi-gelecegi-konustu-h586119.html" title="İş dünyası geleceği konuştu"><img src="/images/haberler/thumbs/2022/12/is_dunyasi_gelecegi_konustu_h586119_d8508.JPG" alt="İş dünyası geleceği konuştu" />
İş dünyası geleceği konuştu</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/ceolar-istanbul-a-geliyor-h586108.html" title="CEO’lar İstanbul&#039;a geliyor"><img src="/images/haberler/thumbs/2022/12/ceolar_istanbul_a_geliyor_h586108_5702e.jpg" alt="CEO’lar İstanbul&#039;a geliyor" />
CEO’lar İstanbul&#039;a geliyor</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/beyaz-et-sektoru-bulusuyor-h586101.html" title="Beyaz Et sektörü buluşuyor"><img src="/images/haberler/thumbs/2022/12/beyaz-et-sektoru-bulusuyor_177d8.jpg" alt="Beyaz Et sektörü buluşuyor" />
Beyaz Et sektörü buluşuyor</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="/politika/turkiye-turundaki-ilk-duragi-samsun-oldu-h585893.html" title="Türkiye turundaki ilk durağı Samsun oldu"><img src="/images/haberler/thumbs/2022/08/tursab-baskani-baglikaya-nin-turkiye-turundaki-ilk-duragi-samsun-oldu_60d19.jpg" alt="Türkiye turundaki ilk durağı Samsun oldu" />
Türkiye turundaki ilk durağı Samsun oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/tim-baskani-gultepe-guclu-diplomatik-ag-ticaretin-onunu-aciyor-h585730.html" title="TİM Başkanı Gültepe: Güçlü diplomatik ağ ticaretin önünü açıyor"><img src="/images/haberler/thumbs/2022/08/tim-baskani-gultepe-guclu-diplomatik-ag-ticaretin-onunu-aciyor_57cea.jpg" alt="TİM Başkanı Gültepe: Güçlü diplomatik ağ ticaretin önünü açıyor" />
TİM Başkanı Gültepe: Güçlü diplomatik ağ ticaretin önünü açıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="/dunya/turkiyeden-gazeteci-olarak-sadece-o-katiliyor-h585196.html" title="Türkiye’den gazeteci olarak sadece o katılıyor"><img src="/images/haberler/thumbs/2022/04/dakka_uluslararasi_genocide_konferansina_turkiyeden_sadece_coskunaydin_katiliyor_h585196_413ae.jpg" alt="Türkiye’den gazeteci olarak sadece o katılıyor" />
Türkiye’den gazeteci olarak sadece o katılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="/teknoloji/sampiyonu-oldu-yazilimda-ilk-10a-girmeyi-hedefledi-h586105.html" title="Şampiyonu oldu yazılımda ilk 10&#39;a girmeyi hedefledi"><img src="/images/haberler/thumbs/2022/12/sampiyonu_oldu_yazilim_10_a_girmeyi_hedefledi_h586105_71166.jpg" alt="Şampiyonu oldu yazılımda ilk 10&#39;a girmeyi hedefledi" />
Şampiyonu oldu yazılımda ilk 10&#39;a girmeyi hedefledi</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/ito-dan-buyuk-yazilim-hamlesi-h586075.html" title="İTO&#039;dan büyük yazılım hamlesi"><img src="/images/haberler/thumbs/2022/12/ito_dan_buyuk_yazilim_hamlesi_h586075_f6e38.jpg" alt="İTO&#039;dan büyük yazılım hamlesi" />
İTO&#039;dan büyük yazılım hamlesi</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/herkesi-dijital-ekonomi-zirvesine-davet-etti-h586056.html" title="Herkesi dijital ekonomi zirvesine davet etti"><img src="/images/haberler/thumbs/2022/12/herkesi_dijital_ekonomi_zirvesine_davet_etti_h586056_a15db.JPG" alt="Herkesi dijital ekonomi zirvesine davet etti" />
Herkesi dijital ekonomi zirvesine davet etti</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/mobil-cihazlarda-yasanan-sorunlara-yerinde-cozum-buluyor-h586026.html" title="Mobil cihazlarda yaşanan sorunlara yerinde çözüm buluyor"><img src="/images/haberler/thumbs/2022/11/mobil_cihazlarda_yasanan_sorunlara_yerinde_cozum_buluyor_h586026_f6ca3.jpg" alt="Mobil cihazlarda yaşanan sorunlara yerinde çözüm buluyor" />
Mobil cihazlarda yaşanan sorunlara yerinde çözüm buluyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="/is-dunyasi/hedefleri-en-uzaga-mobilya-satmak-h586109.html" title="Hedefleri en uzağa mobilya satmak"><img src="/images/haberler/thumbs/2022/12/hedefleri_en_uzaga_mobilya_satmak_h586109_0165e.jpg" alt="Hedefleri en uzağa mobilya satmak" />
Hedefleri en uzağa mobilya satmak</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/asirlik-degerleri-ilmek-ilmek-oruluyorlar-h586082.html" title="Asırlık değerleri ilmek ilmek örülüyorlar"><img src="/images/haberler/thumbs/2022/12/asirlik_degerleri_ilmek_ilmek_oruluyorlar_h586082_ce088.JPG" alt="Asırlık değerleri ilmek ilmek örülüyorlar" />
Asırlık değerleri ilmek ilmek örülüyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/the-bankerden-is-bankasina-yilin-bankasi-odulu-h586062.html" title="The Banker’den İş Bankası’na  “Yılın Bankası” ödülü "><img src="/images/haberler/thumbs/2022/12/the_bankerden_is_bankasina_yilin_bankasi_odulu_h586062_1a492.jpg" alt="The Banker’den İş Bankası’na  “Yılın Bankası” ödülü " />
The Banker’den İş Bankası’na  “Yılın Bankası” ödülü </a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/yeni-sezonun-one-cikan-koleksiyonlari-h586061.html" title="Yeni Sezonun Öne Çıkan Koleksiyonları"><img src="/images/haberler/thumbs/2022/12/yeni_sezonun_one_cikan_koleksiyonlari_h586061_d2291.jpg" alt="Yeni Sezonun Öne Çıkan Koleksiyonları" />
Yeni Sezonun Öne Çıkan Koleksiyonları</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh586099" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="/gundem/gurkan-malatyayi-dunya-sehri-yapmak-icin-bu-gayret-ve-cabayi-gosteriyoruz-h586099.html" title="GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI GÖSTERİYORUZ" target="_blank">GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI GÖSTERİYORUZ</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="/banner.php?id=25" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="/ekonomi-finans/yazilimcilara-talip-var-h586115.html" title="Yazılımcılara talip var" >
      <img src="/images/haberler/ustmanset/2022/12/ilhan-bagoren.jpg" alt="Yazılımcılara talip var" />
      <div class="caption">Yazılımcılara talip var</div>    </a>
  </div>
    <div class="span">
    <a href="/gundem/annesini-kaybetti-h586113.html" title="Annesini kaybetti" >
      <img src="/images/haberler/ustmanset/2022/12/huseyin-annesi.jpeg" alt="Annesini kaybetti" />
      <div class="caption">Annesini kaybetti</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/siparisler-kayiyor-h586112.html" title="Siparişler kayıyor" >
      <img src="/images/haberler/ustmanset/2022/12/Saraciye-Sanayicileri-Derneği-Başkanı-Cemal-Aydın-2.jpeg" alt="Siparişler kayıyor" />
      <div class="caption">Siparişler kayıyor</div>    </a>
  </div>
    <div class="span">
    <a href="/gundem/ergin-abiyi-kaybettik-h586104.html" title="Ergin Abiyi kaybettik" >
      <img src="/images/haberler/ustmanset/2022/12/ergin-abi.jpg" alt="Ergin Abiyi kaybettik" />
      <div class="caption">Ergin Abiyi kaybettik</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/mersin-istanbul-da-h586085.html" title="Mersin İstanbul&#039;da" >
      <img src="/images/haberler/ustmanset/2022/12/mersin1.jpg" alt="Mersin İstanbul&#039;da" />
      <div class="caption">Mersin İstanbul'da</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA</h1>
                <h2 class="lead" itemprop="description"><strong>Hızlı tüketim malları sektöründe faaliyet gösteren üretici/tedarikçi ve perakendeci niteliğindeki bazı teşebbüsler hakkında 4054 sayılı Kanun’un 4. maddesinin ihlal edilip edilmediğinin tespiti amacıyla yürütülen soruşturma tamamlandı.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-12-24 09:33:48" content="2022-12-24T09:33:48+02:00">24 Aralık 2022 Cumartesi 09:33</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="/images/haberler/2022/12/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza_6ddc6.jpg" alt="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-586122"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p></p>

<p><a href="http://www.turder.org/"><img alt="" data-retina="http://turder.akademikimlik.com/wp-content/uploads/2015/05/logo1.png" src="http://turder.akademikimlik.com/wp-content/uploads/2015/05/logo1.png"></img></a></p>

<form action="http://www.turder.org/" method="get">
<p><input autocomplete="off" id="td-header-search" name="s" type="text" value=""></input><input id="td-header-search-top" type="submit" value="ARA"></input></p>
</form>

<article id="post-8127" itemscope="" itemtype="http://schema.org/Article"><header><h1><strong class="klink">REKABET KURUMU</strong> <strong class="klink">HIZLI TÜKETİM MALLARI</strong> SEKTÖRÜNDE FAALİYET GÖSTEREN BAZI TEŞEBBÜSLERE AĞIR <strong class="klink">PARA CEZASI</strong> VERDİ</h1>
</header><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.turder.org%2Frekabet-kurumu-hizli-tuketim-mallari-sektorunde-faaliyet-gosteren-bazi-tesebbuslere-agir-para-cezasi-verdi%2F"> </a>

<p><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.turder.org%2Frekabet-kurumu-hizli-tuketim-mallari-sektorunde-faaliyet-gosteren-bazi-tesebbuslere-agir-para-cezasi-verdi%2F">Facebook</a></p>
<a href="https://twitter.com/intent/tweet?text=REKABET+KURUMU+HIZLI++T%C3%9CKET%C4%B0M+MALLARI+SEKT%C3%96R%C3%9CNDE+FAAL%C4%B0YET+G%C3%96STEREN+BAZI+TE%C5%9EEBB%C3%9CSLERE+A%C4%9EIR+PARA+CEZASI+VERD%C4%B0&amp;url=http%3A%2F%2Fwww.turder.org%2Frekabet-kurumu-hizli-tuketim-mallari-sektorunde-faaliyet-gosteren-bazi-tesebbuslere-agir-para-cezasi-verdi%2F&amp;via=T%C3%9CRDER"> </a>

<p><a href="https://twitter.com/intent/tweet?text=REKABET+KURUMU+HIZLI++T%C3%9CKET%C4%B0M+MALLARI+SEKT%C3%96R%C3%9CNDE+FAAL%C4%B0YET+G%C3%96STEREN+BAZI+TE%C5%9EEBB%C3%9CSLERE+A%C4%9EIR+PARA+CEZASI+VERD%C4%B0&amp;url=http%3A%2F%2Fwww.turder.org%2Frekabet-kurumu-hizli-tuketim-mallari-sektorunde-faaliyet-gosteren-bazi-tesebbuslere-agir-para-cezasi-verdi%2F&amp;via=T%C3%9CRDER">Twitter</a></p>

<p><img alt="" height="380" sizes="(max-width: 660px) 100vw, 660px" src="http://www.turder.org/wp-content/uploads/2022/07/Rekabet-Kurulu-Baskani-Kule-Cok-acik-soyluyorum-firsatcilarin-gozunun-yasina-bakmayacagiz-233500.jpg" srcset="http://www.turder.org/wp-content/uploads/2022/07/Rekabet-Kurulu-Baskani-Kule-Cok-acik-soyluyorum-firsatcilarin-gozunun-yasina-bakmayacagiz-233500.jpg 660w, http://www.turder.org/wp-content/uploads/2022/07/Rekabet-Kurulu-Baskani-Kule-Cok-acik-soyluyorum-firsatcilarin-gozunun-yasina-bakmayacagiz-233500-300x173.jpg 300w" title="Rekabet-Kurulu-Baskani-Kule-Cok-acik-soyluyorum-firsatcilarin-gozunun-yasina-bakmayacagiz-233500" width="660"></img></p>

<p>Hızlı tüketim malları sektöründe faaliyet gösteren üretici/tedarikçi ve perakendeci niteliğindeki bazı teşebbüsler hakkında 4054 sayılı Kanun’un 4. maddesinin ihlal edilip edilmediğinin tespiti amacıyla yürütülen soruşturma tamamlandı.<br/>
I.<br/>
i) Soruşturma tarafı tedarikçilerden;<br/>
1.    Coca Cola Satış Dağıtım AŞ<br/>
2.    Doğanay Gıda Tarım ve Hayvancılık San. Tic. AŞ<br/>
3.    Düzey Tüketim Malları Sanayi Pazarlama ve Ticaret AŞ<br/>
4.    Eti Gıda San. ve Tic. AŞ<br/>
5.    Frito Lay Gıda Sanayi ve Ticaret AŞ<br/>
6.    Glaxosmithkline Tüketici Sağlığı AŞ<br/>
7.    Haribo Şekerleme Sanayi ve Ticaret Ltd. Şti.<br/>
8.    Pasifik Tüketim Ürünleri Satış ve Ticaret AŞ<br/>
9.    Pepsi Cola Servis ve Dağıtım Ltd. Şti.<br/>
10.    Red Bull Gıda Dağıtım ve Pazarlama Ticaret Limited Şirketi<br/>
11.    Şölen Çikolata Gıda Sanayi ve Ticaret AŞ<br/>
12.    Unmaş Unlu Mamuller Gıda Sanayi ve Ticaret AŞ</p><div class="p_ad"></div>

<p>unvanlı teşebbüslerin kendi ürünlerinde soruşturma tarafı perakendeciler arasında satış fiyatları ve fiyat artışları konusunda koordinasyonun sağlanması ve bu koordinasyonun sürdürülmesi, yine bu çerçevede perakendecilerin geleceğe yönelik fiyatları ve fiyat artış tarihleri gibi rekabete hassas bilgilerin paylaşımına aracılık edilmesi suretiyle perakende satış fiyatlarının tespiti amacına sahip topla-dağıt karteli niteliğindeki anlaşmalar veya uyumlu eylemlerle 4054 sayılı Kanun’un 4. maddesini ihlal ettiklerine, bu ihlalden perakendeciler ile birlikte ve eşit derecede sorumlu olduklarına, bu nedenle adı geçen teşebbüslere idari para cezası verilmesine;<br/>
ii) Kent Gıda Maddeleri Sanayi ve Ticaret AŞ tarafından kendi ürünlerinde soruşturma tarafı perakendeciler arasında satış fiyatları ve fiyat artışları konusunda koordinasyonun sağlanması ve bu koordinasyonun sürdürülmesi, yine bu çerçevede perakendecilerin geleceğe yönelik fiyatları ve fiyat artış tarihleri gibi rekabete hassas bilgilerin paylaşımına aracılık edilmesi suretiyle perakende satış fiyatlarının tespiti amacına sahip topla-dağıt karteli niteliğindeki anlaşmalar veya uyumlu eylemler yoluyla 4054 sayılı Kanun’un ihlal edildiğine ilişkin yeterli bulguya ulaşılamadığına, bu nedenle ilgili teşebbüs hakkında idari para cezası uygulanmasına yer olmadığına;</p>

<p>iii)<br/>
–    BİM Birleşik Mağazalar AŞ,<br/>
–    CarrefourSA Carrefour Sabancı Ticaret Merkezi AŞ,<br/>
–    Migros Ticaret AŞ,<br/>
–    Şok Marketler Ticaret AŞ<br/>
–    Yeni Mağazacılık AŞ</p>

<p>arasında ortak tedarikçiler aracılığıyla dolaylı temaslar yoluyla fiyatların ve/veya fiyat artışlarının koordinasyonunun sağlandığına; yine ortak tedarikçiler aracılığıyla geleceğe yönelik fiyatlar, fiyat artış tarihleri, dönemsel aktiviteler ve kampanyalar gibi rekabete hassas bilgilerin paylaşıldığına; fiyat indirimine giden veya pazar genelinde fiyatların arttığı dönemde henüz fiyat artışı yapmayan perakendecilerin fiyatlarına tedarikçiler aracılığıyla müdahale edilmek suretiyle söz konusu fiyatların tüketiciler aleyhine yükseltilmesinin sağlandığına; rakip fiyatlarının yükselmemesi halinde ürün özelinde fiyat düşürme (bozma) gibi çeşitli stratejiler yoluyla teşebbüsler arasındaki danışıklılığa uyumun sürekli olarak gözetildiğine; böylelikle adı geçen perakendecilerin satışa sundukları pek çok ürünün perakende satış fiyatlarının tespiti amacına sahip, topla-dağıt karteli niteliğindeki anlaşmalar veya uyumlu eylemlerle 4054 sayılı Kanun’un 4. maddesini ihlal ettiklerine, bu nedenle adı geçen teşebbüslere 4054 sayılı Kanun’un 16. maddesinin üçüncü fıkrası uyarınca idari para cezası uygulanması gerektiğine, bununla birlikte, 28.10.2021 tarihli, 21-53/747-360 sayılı Kurul kararı ile ceza verildiğinden “ne bis in idem” hukuk genel ilkesi çerçevesinde söz konusu teşebbüsler bakımından mevcut soruşturma kapsamında yeni bir idari para cezasına hükmedilmesine yer olmadığına;<br/>
iv)    Beypazarı İçecek Pazarlama Dağ. Amb. Tur. Pet. İnş. San. ve Tic. AŞ’nin kendi ürünlerinde soruşturma tarafı perakendeciler arasında satış fiyatları ve fiyat artışları konusunda koordinasyonun sağlanması ve bu koordinasyonun sürdürülmesi, yine bu çerçevede perakendecilerin geleceğe yönelik fiyatları ve fiyat artış tarihleri gibi rekabete hassas bilgilerin paylaşımına aracılık edilmesi suretiyle perakende satış fiyatlarının tespiti amacına sahip topla-dağıt karteli niteliğindeki anlaşmalar veya uyumlu eylemlerle 4054 sayılı Kanun’un 4. maddesini ihlal ettiğine ve bu ihlalden perakendeciler ile birlikte ve eşit derecede sorumlu olduğuna, bu nedenle 4054 sayılı Kanun’un 16. maddesinin üçüncü fıkrası uyarınca adı geçen teşebbüse idari para cezası uygulanması gerektiğine, bununla birlikte 18.05.2022 tarihli, 22-23/379-158 sayılı Kurul kararı ile ceza verildiğinden “ne bis in idem” hukuk genel ilkesi çerçevesinde söz konusu teşebbüs bakımından mevcut soruşturma kapsamında yeni bir idari para cezasına hükmedilmesine yer olmadığına;<br/>
II.<br/>
i) Soruşturma tarafı tedarikçilerden;<br/>
1.    Coca Cola Satış Dağıtım AŞ<br/>
2.    Doğanay Gıda Tarım ve Hayvancılık San. Tic. AŞ<br/>
3.    Eti Gıda San. ve Tic. AŞ<br/>
4.    Frito Lay Gıda Sanayi ve Ticaret AŞ<br/>
5.    Haribo Şekerleme Sanayi ve Ticaret Ltd. Şti.<br/>
6.    Kent Gıda Maddeleri Sanayi ve Ticaret AŞ<br/>
7.    Pasifik Tüketim Ürünleri Satış ve Ticaret AŞ<br/>
8.    Pepsi Cola Servis ve Dağıtım Ltd. Şti.<br/>
9.    Şölen Çikolata Gıda Sanayi ve Ticaret AŞ<br/>
10.    Unmaş Unlu Mamuller Gıda Sanayi ve Ticaret AŞ</p>

<p>unvanlı tedarikçilerin, perakende seviyesinde faaliyet gösteren teşebbüslerin yeniden satış fiyatlarını belirlemek suretiyle de 4054 sayılı Kanun’un 4. maddesini ihlal ettiğine, bu nedenle adı geçen teşebbüslere idari para cezası verilmesine;<br/>
ii) Düzey Tüketim Malları Sanayi Pazarlama ve Ticaret AŞ ve Red Bull Gıda Dağıtım ve Pazarlama Ticaret Limited Şirketi’nin perakende seviyesinde faaliyet gösteren teşebbüslerin yeniden satış fiyatlarını belirlemek suretiyle 4054 sayılı Kanun’un 4. maddesini ihlal ettiklerine ilişkin yeterli bulguya ulaşılamadığına, bu nedenle ilgili teşebbüsler hakkında idari para cezası uygulanmasına yer olmadığına;<br/>
III.    Horizon Hızlı Tüketim AŞ tarafından 4054 sayılı Kanun’un ihlal edildiğine yönelik bulguya ulaşılamadığından, ilgili teşebbüs hakkında idari para cezası uygulanmasına yer olmadığına<br/>
gerekçeli kararın tebliğinden itibaren 60 gün içinde Ankara İdare Mahkemelerinde yargı yolu açık olmak üzere karar verilmiştir.<br/>
Ankara İdare Mahkemelerinde yargı yolu açık olmak üzere gerekçesi daha sonra tebliğ edilecek olan 15.12.2022 tarihli, 22-55/863-357 sayılı kararın açıklama metnine ulaşmak için <a href="https://www.rekabet.gov.tr/Dosya/hizli-tuketim-nihai-karar-duyurusu.pdf">tıklayınız.</a></p>
</article></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='/gundem/uluslararasi-tohum-calistayi-basladi-h586118.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='/gundem/kar-geliyor-araciniz-hazir-mi-h586117.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='/sektor/mobilya-ureticileri-tarih-yazacak-h586110.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='/guncel/ordu-enerjideki-gucunu-bu-kez-denizden-alacak-h586106.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='/teknoloji/sampiyonu-oldu-yazilimda-ilk-10a-girmeyi-hedefledi-h586105.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='/gundem/gurkan-malatyayi-dunya-sehri-yapmak-icin-bu-gayret-ve-cabayi-gosteriyoruz-h586099.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='/gundem/gida-guvenliginin-onundeki-tum-engeller-fanuc-robotlariyla-ortadan-kalkiyor-h586097.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='/genel/damat-tween-yeni-yili-modayla-kutlamak-icin-magazalariyla-ve-mobil-uygulamasiyla-sizleri-bekliyor-h586095.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='/otomotiv/elektrikli-opel-corsa-turkiyede-h586093.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/butun-kargolari-adreslerine-ulastiracak-h586088.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='/gundem/kobi-lerin-hibe-desteklerinden-haberi-yok-h586084.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/turkiye-de-is-dunyasi-dijital-ekonomiyi-masaya-yatirdi-h586081.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='/teknoloji/ito-dan-buyuk-yazilim-hamlesi-h586075.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/celal-toprak-yonetti-baskanlar-onemli-mesajlar-verdi-h586072.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='/tarim/turktob-sehir-efsanelerini-birer-birer-yikiyor-h586069.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="/gundem/uluslararasi-tohum-calistayi-basladi-h586118.html" title="Uluslararası Tohum Çalıştayı başladı">

        
        <img src="/images/haberler/2022/12/uluslararasi-tohum-calistayi-basladi_3b58d.jpg" alt="Uluslararası Tohum Çalıştayı başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uluslararası Tohum Çalıştayı başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/kar-geliyor-araciniz-hazir-mi-h586117.html" title="Kar geliyor, aracınız hazır mı?">

        
        <img src="/images/haberler/2022/12/kar_geliyor_araciniz_hazir_mi_h586117_4e5c6.JPG" alt="Kar geliyor, aracınız hazır mı?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kar geliyor, aracınız hazır mı?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/sektor/mobilya-ureticileri-tarih-yazacak-h586110.html" title="Mobilya üreticileri tarih yazacak">

        
        <img src="/images/haberler/2022/12/mobilya_ureticileri_tarih_yazacak_h586110_ef7df.jpg" alt="Mobilya üreticileri tarih yazacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mobilya üreticileri tarih yazacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/guncel/ordu-enerjideki-gucunu-bu-kez-denizden-alacak-h586106.html" title="Ordu enerjideki gücünü bu kez denizden alacak">

        
        <img src="/images/haberler/2022/12/dunyanin_en_buyuk_dalgali_elektrik_santrali_turkiyede_kurulacak_h586106_45e76.jpg" alt="Ordu enerjideki gücünü bu kez denizden alacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ordu enerjideki gücünü bu kez denizden alacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/teknoloji/sampiyonu-oldu-yazilimda-ilk-10a-girmeyi-hedefledi-h586105.html" title="Şampiyonu oldu yazılımda ilk 10&#39;a girmeyi hedefledi">

        
        <img src="/images/haberler/2022/12/sampiyonu_oldu_yazilim_10_a_girmeyi_hedefledi_h586105_71166.jpg" alt="Şampiyonu oldu yazılımda ilk 10&#39;a girmeyi hedefledi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şampiyonu oldu yazılımda ilk 10&#39;a girmeyi hedefledi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/gurkan-malatyayi-dunya-sehri-yapmak-icin-bu-gayret-ve-cabayi-gosteriyoruz-h586099.html" title="GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI GÖSTERİYORUZ">

        
        <img src="/images/haberler/2022/12/gurkan-malatyayi-dunya-sehri-yapmak-icin-bu-gayret-ve-cabayi-gosteriyoruz_08179.jpg" alt="GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI GÖSTERİYORUZ" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">GÜRKAN: MALATYA’YI DÜNYA ŞEHRİ YAPMAK İÇİN BU GAYRET VE ÇABAYI GÖSTERİYORUZ</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/gida-guvenliginin-onundeki-tum-engeller-fanuc-robotlariyla-ortadan-kalkiyor-h586097.html" title="Gıda güvenliğinin önündeki tüm engeller FANUC robotlarıyla ortadan kalkıyor">

        
        <img src="/images/haberler/2022/12/gida-guvenliginin-onundeki-tum-engeller-fanuc-robotlariyla-ortadan-kalkiyor_2ed54.png" alt="Gıda güvenliğinin önündeki tüm engeller FANUC robotlarıyla ortadan kalkıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gıda güvenliğinin önündeki tüm engeller FANUC robotlarıyla ortadan kalkıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/genel/damat-tween-yeni-yili-modayla-kutlamak-icin-magazalariyla-ve-mobil-uygulamasiyla-sizleri-bekliyor-h586095.html" title="DAMAT TWEEN, YENİ YILI MODAYLA KUTLAMAK İÇİN MAĞAZALARIYLA   VE MOBİL UYGULAMASIYLA SİZLERİ BEKLİYOR">

        
        <img src="/images/haberler/2022/12/damat-tween-yeni-yili-modayla-kutlamak-icin-magazalariyla-ve-mobil-uygulamasiyla-sizleri-bekliyor_3971f.jpg" alt="DAMAT TWEEN, YENİ YILI MODAYLA KUTLAMAK İÇİN MAĞAZALARIYLA   VE MOBİL UYGULAMASIYLA SİZLERİ BEKLİYOR" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">DAMAT TWEEN, YENİ YILI MODAYLA KUTLAMAK İÇİN MAĞAZALARIYLA   VE MOBİL UYGULAMASIYLA SİZLERİ BEKLİYOR</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/otomotiv/elektrikli-opel-corsa-turkiyede-h586093.html" title="Elektrikli Opel Corsa Türkiye’de!">

        
        <img src="/images/haberler/2022/12/elektrikli_opel_corsa_turkiyede_h586093_ec280.jpg" alt="Elektrikli Opel Corsa Türkiye’de!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrikli Opel Corsa Türkiye’de!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/butun-kargolari-adreslerine-ulastiracak-h586088.html" title="Bütün kargoları adreslerine ulaştıracak">

        
        <img src="/images/haberler/2022/12/butun_kargolari_adreslerine_ulastiracak_h586088_78be8.jpg" alt="Bütün kargoları adreslerine ulaştıracak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bütün kargoları adreslerine ulaştıracak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/gundem/kobi-lerin-hibe-desteklerinden-haberi-yok-h586084.html" title="KOBİ&#039;lerin hibe desteklerinden haberi yok">

        
        <img src="/images/haberler/2022/12/kobi_lerin_hibe_desteklerinden_haberi_yok_h586084_1882c.jpeg" alt="KOBİ&#039;lerin hibe desteklerinden haberi yok" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">KOBİ&#039;lerin hibe desteklerinden haberi yok</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/turkiye-de-is-dunyasi-dijital-ekonomiyi-masaya-yatirdi-h586081.html" title="Türkiye&#039;de İş Dünyası Dijital Ekonomiyi masaya yatırdı">

        
        <img src="/images/haberler/2022/12/turkiye_de_is_dunyasi_dijital_ekonomiyi_masaya_yatirdi_h586081_7d39a.jpeg" alt="Türkiye&#039;de İş Dünyası Dijital Ekonomiyi masaya yatırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye&#039;de İş Dünyası Dijital Ekonomiyi masaya yatırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/teknoloji/ito-dan-buyuk-yazilim-hamlesi-h586075.html" title="İTO&#039;dan büyük yazılım hamlesi">

        
        <img src="/images/haberler/2022/12/ito_dan_buyuk_yazilim_hamlesi_h586075_f6e38.jpg" alt="İTO&#039;dan büyük yazılım hamlesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İTO&#039;dan büyük yazılım hamlesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/celal-toprak-yonetti-baskanlar-onemli-mesajlar-verdi-h586072.html" title="Celal Toprak yönetti başkanlar önemli mesajlar verdi">

        
        <img src="/images/haberler/2022/12/celal_toprak_yonetti_baskanlar_onemli_mesajlar_verdi_h586072_9c5a5.jpg" alt="Celal Toprak yönetti başkanlar önemli mesajlar verdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Celal Toprak yönetti başkanlar önemli mesajlar verdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/tarim/turktob-sehir-efsanelerini-birer-birer-yikiyor-h586069.html" title="TÜRKTOB şehir efsanelerini birer birer yıkıyor">

        
        <img src="/images/haberler/2022/12/turktob_sehir_efsanelerini_birer_birer_yikiyor_h586069_7dad4.png" alt="TÜRKTOB şehir efsanelerini birer birer yıkıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜRKTOB şehir efsanelerini birer birer yıkıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="/haberleri/Rekabet+Kurumu" title="Rekabet Kurumu haberleri">Rekabet Kurumu</a><a href="/haberleri/para+cezas%C4%B1" title="Para Cezası haberleri">Para Cezası</a><a href="/haberleri/h%C4%B1zl%C4%B1+t%C3%BCketim+mallar%C4%B1" title="Hızlı Tüketim Malları haberleri">Hızlı Tüketim Malları</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(586122);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="586122" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="d4323e2db68cd29d4a18c376d072d114c85e195b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/gundem/rekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="/gundem/hibrit-teknolojisini-avrupada-uretiyor-h586121.html"  title="Hibrit teknolojisini Avrupa’da üretiyor">
        <img src="/images/haberler/thumbs/2022/12/hibrit_teknolojisini_avrupada_uretiyor_h586121_28b75.jpg" alt="Hibrit teknolojisini Avrupa’da üretiyor" />
        <span>Hibrit teknolojisini Avrupa’da üretiyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/gundem/uluslararasi-tohum-calistayi-basladi-h586118.html"  title="Uluslararası Tohum Çalıştayı başladı">
        <img src="/images/haberler/thumbs/2022/12/uluslararasi-tohum-calistayi-basladi_3b58d.jpg" alt="Uluslararası Tohum Çalıştayı başladı" />
        <span>Uluslararası Tohum Çalıştayı başladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/gundem/kar-geliyor-araciniz-hazir-mi-h586117.html"  title="Kar geliyor, aracınız hazır mı?">
        <img src="/images/haberler/thumbs/2022/12/kar_geliyor_araciniz_hazir_mi_h586117_4e5c6.JPG" alt="Kar geliyor, aracınız hazır mı?" />
        <span>Kar geliyor, aracınız hazır mı?</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/gundem/annesini-kaybetti-h586113.html"  title="Annesini kaybetti">
        <img src="/images/haberler/thumbs/2022/12/annesini_kaybetti_h586113_dc3af.jpeg" alt="Annesini kaybetti" />
        <span>Annesini kaybetti</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/gundem/en-bilinen-un-markasi-secildi-h586111.html"  title="En bilinen un markası seçildi">
        <img src="/images/haberler/thumbs/2022/12/en_bilinen_un_markasi_secildi_h586111_1ba98.png" alt="En bilinen un markası seçildi" />
        <span>En bilinen un markası seçildi</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">3.3B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="/gundem/hibrit-teknolojisini-avrupada-uretiyor-h586121.html" title="Hibrit teknolojisini Avrupada üretiyor" class="en-left"><img src="/images/haberler/thumbs/2022/12/hibrit_teknolojisini_avrupada_uretiyor_h586121_28b75.jpg" alt="Hibrit teknolojisini Avrupada üretiyor" ></a><div class="en-right"><a href="/gundem/hibrit-teknolojisini-avrupada-uretiyor-h586121.html" title="" ><span class="en-hit">1.</span> <strong>Hibrit teknolojisini Avrupa’da üretiyor</strong> <span class="en-spot en-hidden">Corolla’da kullanılmak üzere 5. jenerasyon hibrit teknolojisi Avrupa’da...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="/yesile-giden-yol-madenden-geciyor-makale,195917.html" title="Yeşile giden yol madenden geçiyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="/yesile-giden-yol-madenden-geciyor-makale,195917.html" title="Yeşile giden yol madenden geçiyor" >Yeşile giden yol madenden geçiyor</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/erol-manisalinin-ardindan-makale,195912.html" title="Erol Manisalının Ardından" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="/erol-manisalinin-ardindan-makale,195912.html" title="Erol Manisalının Ardından" >Erol Manisalının Ardından</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ordu-tipi-girisimcilik-ve-kooperatif-firsatlari-makale,195907.html" title="ORDU TİPİ GİRİŞİMCİLİK ve KOOPERATİF FIRSATLARI" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="/ordu-tipi-girisimcilik-ve-kooperatif-firsatlari-makale,195907.html" title="ORDU TİPİ GİRİŞİMCİLİK ve KOOPERATİF FIRSATLARI" >ORDU TİPİ GİRİŞİMCİLİK ve KOOPERATİF FIRSATLARI</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/tango-talks-workshop-tango-caf-de-etkinlikler-bir-yasina-girdi-makale,195904.html" title="TANGO TALKS WORKSHOP TANGO CAFÉ DE ETKINLIKLER BİR YAŞINA GİRDİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="/tango-talks-workshop-tango-caf-de-etkinlikler-bir-yasina-girdi-makale,195904.html" title="TANGO TALKS WORKSHOP TANGO CAFÉ DE ETKINLIKLER BİR YAŞINA GİRDİ" >TANGO TALKS WORKSHOP TANGO CAFÉ DE ETKINLIKLER BİR YAŞINA GİRDİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ve-beklenen-oldu-konut-satislari-yere-cakildi-makale,195900.html" title="Ve beklenen oldu. Konut satışları yere çakıldı...   " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="/ve-beklenen-oldu-konut-satislari-yere-cakildi-makale,195900.html" title="Ve beklenen oldu. Konut satışları yere çakıldı...   " >Ve beklenen oldu. Konut satışları yere çakıldı...   </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >Shorba Franchise Neden Yükselişde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/turkiye-yeni-dunya-duzeninde-ne-yapmalidir-makale,195895.html" title="Türkiye yeni dünya düzeninde ne yapmalıdır?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="/turkiye-yeni-dunya-duzeninde-ne-yapmalidir-makale,195895.html" title="Türkiye yeni dünya düzeninde ne yapmalıdır?" >Türkiye yeni dünya düzeninde ne yapmalıdır?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/gundem/hibrit-teknolojisini-avrupada-uretiyor-h586121.html" title="Hibrit teknolojisini Avrupa’da üretiyor" >Hibrit teknolojisini Avrupa’da üretiyor</a></li>
          
          <li><a href="/ekonomi/ilk-kadin-baskan-ilk-defa-konustu-h586120.html" title="İlk kadın başkan ilk defa konuştu" >İlk kadın başkan ilk defa konuştu</a></li>
          
          <li><a href="/ekonomi/is-dunyasi-gelecegi-konustu-h586119.html" title="İş dünyası geleceği konuştu" >İş dünyası geleceği konuştu</a></li>
          
          <li><a href="/gundem/uluslararasi-tohum-calistayi-basladi-h586118.html" title="Uluslararası Tohum Çalıştayı başladı" >Uluslararası Tohum Çalıştayı başladı</a></li>
          
          <li class="last"><a href="/gundem/kar-geliyor-araciniz-hazir-mi-h586117.html" title="Kar geliyor, aracınız hazır mı?" >Kar geliyor, aracınız hazır mı?</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/odul-aldilar-h585095.html" title="Ödül aldılar" >Ödül aldılar</a></li>
          
          <li><a href="/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li class="last"><a href="/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="/banner.php?id=5" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="/banner.php?id=1" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="REKABET KURUMUNDAN HIZLI TÜKETİM MALLARI SEKTÖRÜNE AĞIR CEZA" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fgundem%2Frekabet-kurumundan-hizli-tuketim-mallari-sektorune-agir-ceza-h586122.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('586122', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
