  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Türk nükleer mühendis kızların büyük başarısı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Maria Sklodovskaya-Curie Burs Programı, Mart 2020&#039;de IAEA&#039;nın Genel Müdürü Raphael Grossi tarafından başlatıldı.  Programa 90 ülkeden, 550&#039;den fazla aday başvurdu. Bunların arasından dünyanın her yerinden 100 öğrenci seçildi. Burs, iki yıla kadar yüksek lisans programlarında eğitim (yılda 10 bin Euroya kadar) ve konaklama (yılda 10 bin Euroya kadar) masraflarını karşılayacak." />
<meta name="keywords" content="Türk Nükleer Mühendis Kızların Büyük Başarısı, Türk Nükleer" />
<meta name="news_keywords" content="Türk Nükleer Mühendis Kızların Büyük Başarısı, Türk Nükleer">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Türk nükleer mühendis kızların büyük başarısı" />
<meta property="og:description" content="Maria Sklodovskaya-Curie Burs Programı, Mart 2020&#039;de IAEA&#039;nın Genel Müdürü Raphael Grossi tarafından başlatıldı.  Programa 90 ülkeden, 550&#039;den fazla aday başvurdu. Bunların arasından dünyanın her yerinden 100 öğrenci seçildi. Burs, iki yıla kadar yüksek lisans programlarında eğitim (yılda 10 bin Euroya kadar) ve konaklama (yılda 10 bin Euroya kadar) masraflarını karşılayacak." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/11/turk_nukleer_muhendis_kizlarin_buyuk_basarisi_h582529_97cfe.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Türk nükleer mühendis kızların büyük başarısı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Türk nükleer mühendis kızların büyük başarısı" />
<meta name="twitter:description" content="Maria Sklodovskaya-Curie Burs Programı, Mart 2020&#039;de IAEA’nın Genel Müdürü Raphael Grossi tarafından başlatıldı.  Programa 90 ülkeden, 550&#039;den fazla aday başvurdu. Bunların arasından dünyanın her yerinden 100 öğrenci seçildi. Burs, iki yıla kadar yüksek lisans programlarında eğitim (yılda 10 bin Euroya kadar) ve konaklama (yılda 10 bin Euroya kadar) masraflarını karşılayacak." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/11/turk_nukleer_muhendis_kizlarin_buyuk_basarisi_h582529_97cfe.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/11/turk_nukleer_muhendis_kizlarin_buyuk_basarisi_h582529_97cfe.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Türk nükleer mühendis kızların büyük başarısı" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/turk_nukleer_muhendis_kizlarin_buyuk_basarisi_h582529_97cfe.jpg" />
<meta itemprop="articleSection" content="Kariyer" name="section" />
<meta itemprop="dateCreated" content="2020-11-28T10:09:16+02:00" />
<meta itemprop="dateModified" content="2020-11-28T10:22:04+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/11/turk_nukleer_muhendis_kizlarin_buyuk_basarisi_h582529_97cfe.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Türk Nükleer Mühendis Kızların Büyük Başarısı, Türk Nükleer" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Türk nükleer mühendis kızların büyük başarısı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/hindistan-i-cin-e-baglayan-en-uzun-tunelde-turk-imzasi-h582524.html" title="Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası" >Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/netas-a-yeni-ceo-h582523.html" title="Netaş&#039;a yeni CEO" >Netaş&#039;a yeni CEO</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/10-hastadan-8i-kadin-h582516.html" title="10 hastadan 8’i kadın" >10 hastadan 8’i kadın</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/grip-ve-covid-19-arasindaki-fark-ne-h582515.html" title="Grip ve COVID-19 arasındaki fark ne?" >Grip ve COVID-19 arasındaki fark ne?</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/sorunlarin-cozumu-sozlesmeli-ariciliktan-geciyor-h582508.html" title="Sorunların çözümü sözleşmeli arıcılıktan geçiyor" >Sorunların çözümü sözleşmeli arıcılıktan geçiyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/yeni-nesil-sanal-fuar-kapilarini-acti-h582495.html" title="Yeni nesil sanal fuar kapılarını açtı" >Yeni nesil sanal fuar kapılarını açtı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/babasi-ile-ilgili-paylasimi-duygusal-anlar-yasatti-h582489.html" title="Babası ile ilgili paylaşımı duygusal anlar yaşattı" >Babası ile ilgili paylaşımı duygusal anlar yaşattı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/o-havaalaninda-dufry-donemi-h582476.html" title="O havaalanında  Dufry dönemi" >O havaalanında  Dufry dönemi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/pandeminin-yildizi-anadolu-propolisi-oldu-h582470.html" title="PANDEMİNİN YILDIZI ANADOLU PROPOLİSİ OLDU" >PANDEMİNİN YILDIZI ANADOLU PROPOLİSİ OLDU</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/genc-is-insanlarirotayi-sri-lanka-ya-cevirdi-h582461.html" title="Genç İş İnsanları rotayı Sri Lanka&#039;ya çevirdi" >Genç İş İnsanları rotayı Sri Lanka&#039;ya çevirdi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="7b24153bee91b4f6c41a9e29d0dc6020f2ee4d4e" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Türk nükleer mühendis kızların büyük başarısı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161" class="current"   >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sorunlarin-cozumu-sozlesmeli-ariciliktan-geciyor-h582508.html" title="Sorunların çözümü sözleşmeli arıcılıktan geçiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/ariciligin-geleceginde-iki-onemli-unsur-sozlesmeli-aricilik-ve-ar-ge_110f2.jpg" alt="Sorunların çözümü sözleşmeli arıcılıktan geçiyor" />
Sorunların çözümü sözleşmeli arıcılıktan geçiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/yeni-yil-icin-kirmizi-onerileri-h582498.html" title="Yeni yıl için kırmızı önerileri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/yeni_yil_icin_kirmizi_onerileri_h582498_a30e3.jpg" alt="Yeni yıl için kırmızı önerileri" />
Yeni yıl için kırmızı önerileri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/izmir-havaalani-pandemi-onlemlerinde-sinifi-gecti-h582484.html" title="İzmir Havaalanı pandemi önlemlerinde sınıfı geçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/izmir_havaalani_pandemi_onlemlerinde_sinifi_gecti_h582484_33a52.jpg" alt="İzmir Havaalanı pandemi önlemlerinde sınıfı geçti" />
İzmir Havaalanı pandemi önlemlerinde sınıfı geçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/ingiliz-hastaya-turk-hekimleri-deva-oldu-h582448.html" title="İngiliz hastaya Türk hekimleri deva oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/ingiliz_hastaya_turk_hekimleri_deva_oldu_h582448_0b3e5.jpg" alt="İngiliz hastaya Türk hekimleri deva oldu" />
İngiliz hastaya Türk hekimleri deva oldu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/netas-a-yeni-ceo-h582523.html" title="Netaş&#039;a yeni CEO"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/netas_a_yeni_ceo_h582523_746d7.jpg" alt="Netaş&#039;a yeni CEO" />
Netaş&#039;a yeni CEO</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-bas-ekonomist-h582521.html" title="Yeni baş ekonomist"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/yeni_bas_ekonomist_h582521_51f73.jpg" alt="Yeni baş ekonomist" />
Yeni baş ekonomist</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/miting-gibi-zirve-h582505.html" title="Miting gibi zirve"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/miting_gibi_zirve_h582505_d08c9.jpg" alt="Miting gibi zirve" />
Miting gibi zirve</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/iki-bin-lira-indirim-h582503.html" title="İki bin lira indirim"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/buzdolabinda_indirim_h582503_88305.jpg" alt="İki bin lira indirim" />
İki bin lira indirim</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/pandemide-de-buyumeye-devam-ediyor-h582528.html" title="Pandemide de büyümeye devam ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/pandemide_de_buyumeye_devam_ediyor_h582528_0c6c7.jpg" alt="Pandemide de büyümeye devam ediyor" />
Pandemide de büyümeye devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/hindistan-i-cin-e-baglayan-en-uzun-tunelde-turk-imzasi-h582524.html" title="Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/hindistan_i_cin_e_baglayan_en_uzun_tunelde_turk_imzasi_h582524_10aa8.jpg" alt="Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası" />
Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/borsa-istanbul-un-yuzde-10-devredildi-h582520.html" title="Borsa İstanbul&#039;un yüzde 10 devredildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/borsa_istanbul_un_yuzde_10_devredildi_h582520_026ac.jpg" alt="Borsa İstanbul&#039;un yüzde 10 devredildi" />
Borsa İstanbul&#039;un yüzde 10 devredildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/yuzde-100-yerli-robotlar-fuarin-gozdesi-h582518.html" title="Yüzde 100 yerli robotlar fuarın gözdesi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/yuzde_100_yerli_robotlar_fuarin_gozdesi_h582518_5924b.jpg" alt="Yüzde 100 yerli robotlar fuarın gözdesi" />
Yüzde 100 yerli robotlar fuarın gözdesi</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/sifir-emisyonlu-ucaklar-yolda-h582072.html" title="Sıfır emisyonlu uçaklar yolda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sifir_emisyonlu_ucaklar_yolda_h582072_e9487.jpg" alt="Sıfır emisyonlu uçaklar yolda" />
Sıfır emisyonlu uçaklar yolda</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/shandongda-tuketim-yili-duzenledi-h581942.html" title="Shandong’da “Tüketim Yılı” düzenledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/shandongda_tuketim_yili_duzenledi_h581942_22978.jpg" alt="Shandong’da “Tüketim Yılı” düzenledi" />
Shandong’da “Tüketim Yılı” düzenledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rekor-sicakligin-sorumlusu-iklim-degisikligi-h581622.html" title="Rekor sıcaklığın sorumlusu iklim değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/rekor_sicakligin_sorumlusu_iklim_degisikligi_h581622_b37a8.jpeg" alt="Rekor sıcaklığın sorumlusu iklim değişikliği" />
Rekor sıcaklığın sorumlusu iklim değişikliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/londra-ya-da-ucuyor-h581564.html" title="Londra&#039;ya da uçuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/londra_ya_da_ucuyor_h581564_db268.jpg" alt="Londra&#039;ya da uçuyor" />
Londra&#039;ya da uçuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/bilisim-zirvesi-basladi-h582510.html" title="Bilişim Zirvesi başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/bilisim_zirvesi_basladi_h582510_48b91.png" alt="Bilişim Zirvesi başladı" />
Bilişim Zirvesi başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/dijital-donusumde-sinifta-kaldilar-h582501.html" title="Dijital dönüşümde sınıfta kaldılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/sirketlerin_yalnizca_5i_dijital_donusumde_etkin_h582501_b5606.jpg" alt="Dijital dönüşümde sınıfta kaldılar" />
Dijital dönüşümde sınıfta kaldılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/dijitale-super-yatirim-h582493.html" title="Dijitale süper yatırım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/dijitale_super_yatirim_h582493_d3615.jpg" alt="Dijitale süper yatırım" />
Dijitale süper yatırım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/turkiye-de-kullanici-sayisini-139-kat-artirdi-h582487.html" title="Türkiye&#039;de kullanıcı sayısını 139 kat artırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/turkiye_de_kullanici_sayisini_139_kat_artirdi_h582487_7d536.jpg" alt="Türkiye&#039;de kullanıcı sayısını 139 kat artırdı" />
Türkiye&#039;de kullanıcı sayısını 139 kat artırdı</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mobilyada-buyudu-buyumeye-devam-edecek-h582526.html" title="Mobilyada büyüdü büyümeye devam edecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/mobilyada_buyudu_buyumeye_devam_edecek_h582526_47164.jpg" alt="Mobilyada büyüdü büyümeye devam edecek" />
Mobilyada büyüdü büyümeye devam edecek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/lojistikte-odul-yarisi-tam-gaz-devam-ediyor-h582522.html" title="Lojistikte ödül yarışı tam gaz devam ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/lojistikte_odul_yarisi_tam_gaz_devam_ediyor_h582522_8f409.jpg" alt="Lojistikte ödül yarışı tam gaz devam ediyor" />
Lojistikte ödül yarışı tam gaz devam ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/egitimde-markalasma-tuyolari-h582514.html" title="Eğitimde markalaşma tüyoları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/egitimde_markalasma_tuyolari_h582514_80037.jpeg" alt="Eğitimde markalaşma tüyoları" />
Eğitimde markalaşma tüyoları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/rekabet-kongreside-pandemiden-cikis-yollari-masaya-yatirildi-h582500.html" title="Rekabet Kongresi’de pandemiden çıkış yolları masaya yatırıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/12-rekabet-kongreside-pandemiden-cikis-yollari-masaya-yatirildi_cc177.png" alt="Rekabet Kongresi’de pandemiden çıkış yolları masaya yatırıldı" />
Rekabet Kongresi’de pandemiden çıkış yolları masaya yatırıldı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh582507" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/iki-fuara-da-daha-guvenilir-hayat-damgasini-vuracak-h582507.html" title="İki fuara da daha güvenilir hayat damgasını vuracak" target="_blank">İki fuara da daha güvenilir hayat damgasını vuracak</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Mardin" title="Mardin">Mardin</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Tunceli" title="Tunceli">Tunceli</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/restorasyon" title="restorasyon">restorasyon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Brexit" title="Brexit">Brexit</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Gaziantep" title="Gaziantep">Gaziantep</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/netas-a-yeni-ceo-h582523.html" title="Netaş&#039;a yeni CEO" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/11/Ali_Emir_Eren_Netas_Yeni_CEO.jpg" alt="Netaş&#039;a yeni CEO" />
      <div class="caption">Netaş'a yeni CEO</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-bas-ekonomist-h582521.html" title="Yeni baş ekonomist" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/11/tusiad_logo.jpg" alt="Yeni baş ekonomist" />
      <div class="caption">Yeni baş ekonomist atandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/saglik/10-hastadan-8i-kadin-h582516.html" title="10 hastadan 8’i kadın" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/11/kadin11.jpg" alt="10 hastadan 8’i kadın" />
      <div class="caption">10 hastadan 8'i kadın</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/yazarlar/bu-firsat-yilda-bir-gelir-h582513.html" title="Bu fırsat yılda bir gelir" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/11/efsane.jpg" alt="Bu fırsat yılda bir gelir" />
      <div class="caption">Bu fırsat yılda bir gelir</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/miting-gibi-zirve-h582505.html" title="Miting gibi zirve" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/11/Zirve_Toplu_KonuYmacYlar.jpg" alt="Miting gibi zirve" />
      <div class="caption">Miting gibi zirve</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Türk nükleer mühendis kızların büyük başarısı</h1>
                <h2 class="lead" itemprop="description"><strong>Maria Sklodovskaya-Curie Burs Programı, Mart 2020&#039;de IAEA’nın Genel Müdürü Raphael Grossi tarafından başlatıldı.  Programa 90 ülkeden, 550&#039;den fazla aday başvurdu. Bunların arasından dünyanın her yerinden 100 öğrenci seçildi. Burs, iki yıla kadar yüksek lisans programlarında eğitim (yılda 10 bin Euroya kadar) ve konaklama (yılda 10 bin Euroya kadar) masraflarını karşılayacak.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-11-28 10:09:16" content="2020-11-28T10:09:16+02:00">28 Kasım 2020 Cumartesi 10:09</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/turk_nukleer_muhendis_kizlarin_buyuk_basarisi_h582529_97cfe.jpg" alt="Türk nükleer mühendis kızların büyük başarısı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-582529"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Rus üniversitelerinde nükleer fizik eğitimi alan ve aralarında 6 Türk kız öğrencinin de bulunduğu 11 yüksek lisans öğrencisi ‘Maria Sklodowska-Curie’ bursu kazandı. Uluslararası Atom Enerjisi Ajansı (IAEA) tarafından verilen bursun kazananları, 20 Kasım 2020 tarihinde Avusturya’nın başkenti Viyana'da açıklandı.</p>

<p>Burs kazanan 6 Türk öğrenci arasında, Peter The Great St. Petersburg Politeknik Üniversitesi, Isı Enerjisi Mühendisliği ve Isı Mühendisliği bölümünde eğitim alan Seida Merve Değirmenci, Ayşe Gök, Yağmur Küçük, Ahsen Özdemir ve Zeynab Nur Şahin yer aldı. Aynı üniversitenin Nükleer Santraller: Tasarım, İşletme ve Mühendislik bölümünde okuyan Nurberk Sungur da bu önemli bursu kazanan isimlerden biri oldu.</p>

<p>Türk öğrencilerin yanı sıra Rusya Federasyonu'ndan Tomsk Politeknik Üniversitesi Nükleer Fizik ve Teknoloji Bölümü öğrencisi Ekaterina Shcheglova, Nijerya'dan gelerek Ulusal Nükleer Araştırmalar Üniversitesi MEPhI Nükleer Fizik ve Teknoloji bölümü öğrencisi olan Ifeoma Uvom, Kazakistan'dan gelerek Tomsk Politeknik Üniversitesi Nükleer Fizik ve Teknolojiler bölümü öğrencisi olan Kamila Khuzhazhinova, Moğolistan'dan gelerek MEPhI Nükleer Fizik ve Teknoloji bölümü öğrencisi olan Davaasuren Byambatsogt ile Gana'dan gelerek Tomsk Politeknik Üniversitesi Nükleer Fizik ve Teknoloji, Nükleer Tıp bölümünde eğitim alan Easter Kouachie de, ‘Maria Sklodowska-Curie’ bursu almaya hak kazandı.</p>

<p>Konuya ilişkin değerlendirmelerde bulunan Rusya Devlet Atom Enerjisi Kurumu Rosatom’un İnsan Kaynakları Departmanı Eğitim Kalitesinin Arttırılması, Uluslararası İşbirliği ve Proje Yönetimi Tasarım Şubesi Direktörü Valery Karesin, şöyle konuştu:</p>

<p>“Rus üniversitelerinde nükleer fizik bölümünde okuyan Rus ve yabancı öğrencilere ‘Maria Sklodovskaya-Curie’ bursu verilmesini memnuniyetle karşılıyoruz. Bu, nükleer endüstrideki eğitimi ve cinsiyet dengesini desteklemeyi amaçlayan IAEA'nın çok doğru bir zamanda yaptığı bir girişimdir. Burs alan kız öğrenciler, hem Rusya'da hem de ötesinde nükleer enerjinin geleceğini şekillendirmeye yardımcı olacaklar. Rosatom, sosyal sorumluluk sahibi bir şirket olarak bu tür adımları destekliyor.”</p>

<p><strong class="klink">Türk Nükleer Mühendis Kızların Büyük Başarısı</strong></p>

<p>Rus üniversitelerinde nükleer fizik eğitimi alan aralarında 6 kız Türk öğrencinin de olduğu 11 yüksek lisans öğrencisi ‘Maria Sklodowska-Curie’ bursu kazandı. Uluslararası Atom Enerjisi Ajansı (IAEA) tarafından verilen bursun kazananları, 20 Kasım 2020 tarihinde Avusturya’nın başkenti Viyana'da açıklandı.</p>

<p>Türkiye’den, Peter The Great St. Petersburg Politeknik Üniversitesi, Isı Enerjisi Mühendisliği ve Isı Mühendisliği bölümünde eğitim alan Seida Merve Değirmenci, Ayşe Gök, Yağmur Küçük, Ahsen Özdemir ve Zeynab Nur Şahin burs almaya hak kazandı. Yine aynı üniversitede, Nükleer Santraller: Tasarım, İşletme ve Mühendislik bölümünde okuyan Nurberk Sungur da kazananlar arasına girdi.</p>

<p>Rusya Federasyonu'ndan Tomsk Politeknik Üniversitesi, Nükleer Fizik ve Teknoloji Bölümü öğrencisi Ekaterina Shcheglova, Nijerya'dan Ulusal Nükleer Araştırmalar Üniversitesi MEPhI Nükleer Fizik ve Teknoloji bölümü öğrencisi Ifeoma Uvom, Kazakistan'dan Tomsk Politeknik Üniversitesi Nükleer Fizik ve Teknolojiler bölümü öğrencisi Kamila Khuzhazhinova, Moğolistan'dan MEPhI Nükleer Fizik ve Teknoloji bölümü öğrencisi Davaasuren Byambatsogt ile Gana'dan Tomsk Politeknik Üniversitesi Nükleer Fizik ve Teknoloji, Nükleer Tıp bölümünde eğitim alan Easter Kouachie olmak üzere toplam 11 kişiye burs verildi.</p>

<p>Rusya Devlet Atom Enerjisi Kurumu Rosatom’un uluslararası işbirliği ve personel politikası departman projelerinin yönetimi ve eğitim kalitesini artırmak için proje ofisinin Proje Direktörü Valery Karesin, konuya ilişkin şöyle konuştu:</p>

<p>“Rus üniversitelerinde nükleer fizik bölümünde okuyan Rus ve yabancı öğrencilere ‘Maria Sklodovskaya-Curie’ burslarının verilmesini memnuniyetle karşılıyoruz. Nükleer endüstrideki eğitimi ve cinsiyet dengesini desteklemeyi amaçlayan IAEA'nın çok doğru bir zamanda yaptığı bir girişimdir. Burs alan kız öğrencileri, hem Rusya'da hem de ötesinde nükleer enerjinin geleceğini şekillendirmeye yardımcı olacaklar. Rosatom, sosyal sorumluluk sahibi bir şirket olarak bu tür adımları destekliyor.”</p>

<p></p>

<p></p>

<p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/turizm/her-sey-guvenli-seyahat-icin-h582531.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kariyer/info-yatirima-ust-duzey-atama-h582530.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/mobilyada-buyudu-buyumeye-devam-edecek-h582526.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/hindistan-i-cin-e-baglayan-en-uzun-tunelde-turk-imzasi-h582524.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/lojistikte-odul-yarisi-tam-gaz-devam-ediyor-h582522.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kariyer/umut-durbakayim-goreve-basladi-h582519.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yuzde-100-yerli-robotlar-fuarin-gozdesi-h582518.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/grip-ve-covid-19-arasindaki-fark-ne-h582515.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-ofislere-donus-tarihi-h582517.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/osblerin-enerji-sorununu-dile-getirdi-h582512.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/kizilaydan-sifir-atiga-copkapar-destegi-h582502.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/bilisim-zirvesi-basladi-h582510.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/sorunlarin-cozumu-sozlesmeli-ariciliktan-geciyor-h582508.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iki-fuara-da-daha-guvenilir-hayat-damgasini-vuracak-h582507.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/dijital-donusumde-sinifta-kaldilar-h582501.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/turizm/her-sey-guvenli-seyahat-icin-h582531.html" title="Her şey güvenli seyahat için">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/her_sey_guvenli_seyahat_icin_h582531_dbdae.jpg" alt="Her şey güvenli seyahat için" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her şey güvenli seyahat için</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kariyer/info-yatirima-ust-duzey-atama-h582530.html" title="İnfo Yatırım’a üst düzey atama">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/info_yatirima_ust_duzey_atama_h582530_f3ad6.png" alt="İnfo Yatırım’a üst düzey atama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İnfo Yatırım’a üst düzey atama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/mobilyada-buyudu-buyumeye-devam-edecek-h582526.html" title="Mobilyada büyüdü büyümeye devam edecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/mobilyada_buyudu_buyumeye_devam_edecek_h582526_47164.jpg" alt="Mobilyada büyüdü büyümeye devam edecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mobilyada büyüdü büyümeye devam edecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/hindistan-i-cin-e-baglayan-en-uzun-tunelde-turk-imzasi-h582524.html" title="Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/hindistan_i_cin_e_baglayan_en_uzun_tunelde_turk_imzasi_h582524_10aa8.jpg" alt="Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hindistan&#039;ı Çin&#039;e bağlayan en uzun tünelde Türk imzası</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/lojistikte-odul-yarisi-tam-gaz-devam-ediyor-h582522.html" title="Lojistikte ödül yarışı tam gaz devam ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/lojistikte_odul_yarisi_tam_gaz_devam_ediyor_h582522_8f409.jpg" alt="Lojistikte ödül yarışı tam gaz devam ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Lojistikte ödül yarışı tam gaz devam ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kariyer/umut-durbakayim-goreve-basladi-h582519.html" title="Umut Durbakayım göreve başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/umut_durbakayim_goreve_basladi_h582519_3cd24.jpg" alt="Umut Durbakayım göreve başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Umut Durbakayım göreve başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yuzde-100-yerli-robotlar-fuarin-gozdesi-h582518.html" title="Yüzde 100 yerli robotlar fuarın gözdesi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/yuzde_100_yerli_robotlar_fuarin_gozdesi_h582518_5924b.jpg" alt="Yüzde 100 yerli robotlar fuarın gözdesi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yüzde 100 yerli robotlar fuarın gözdesi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/grip-ve-covid-19-arasindaki-fark-ne-h582515.html" title="Grip ve COVID-19 arasındaki fark ne?">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/grip_ve_covid_19_arasindaki_fark_ne_h582515_c234f.jpg" alt="Grip ve COVID-19 arasındaki fark ne?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Grip ve COVID-19 arasındaki fark ne?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-ofislere-donus-tarihi-h582517.html" title="İşte ofislere dönüş tarihi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/iste_ofislere_donus_tarihi_h582517_3c505.jpg" alt="İşte ofislere dönüş tarihi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte ofislere dönüş tarihi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/osblerin-enerji-sorununu-dile-getirdi-h582512.html" title="OSB’lerin enerji sorununu dile getirdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/osblerin_enerji_sorununu_dile_getirdi_h582512_7027e.jpg" alt="OSB’lerin enerji sorununu dile getirdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">OSB’lerin enerji sorununu dile getirdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/kizilaydan-sifir-atiga-copkapar-destegi-h582502.html" title="Kızılay’dan sıfır atığa ÇÖPKAPAR desteği">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/kizilaydan_sifir_atiga_copkapar_destegi_h582502_c2ce7.png" alt="Kızılay’dan sıfır atığa ÇÖPKAPAR desteği" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kızılay’dan sıfır atığa ÇÖPKAPAR desteği</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/bilisim-zirvesi-basladi-h582510.html" title="Bilişim Zirvesi başladı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/bilisim_zirvesi_basladi_h582510_48b91.png" alt="Bilişim Zirvesi başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bilişim Zirvesi başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/sorunlarin-cozumu-sozlesmeli-ariciliktan-geciyor-h582508.html" title="Sorunların çözümü sözleşmeli arıcılıktan geçiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/ariciligin-geleceginde-iki-onemli-unsur-sozlesmeli-aricilik-ve-ar-ge_110f2.jpg" alt="Sorunların çözümü sözleşmeli arıcılıktan geçiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sorunların çözümü sözleşmeli arıcılıktan geçiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iki-fuara-da-daha-guvenilir-hayat-damgasini-vuracak-h582507.html" title="İki fuara da daha güvenilir hayat damgasını vuracak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/iki_fuara_da_daha_guvenilir_hayat_damgasini_vuracak_h582507_c4414.jpg" alt="İki fuara da daha güvenilir hayat damgasını vuracak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İki fuara da daha güvenilir hayat damgasını vuracak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/dijital-donusumde-sinifta-kaldilar-h582501.html" title="Dijital dönüşümde sınıfta kaldılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/11/sirketlerin_yalnizca_5i_dijital_donusumde_etkin_h582501_b5606.jpg" alt="Dijital dönüşümde sınıfta kaldılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dijital dönüşümde sınıfta kaldılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrk+N%C3%BCkleer+M%C3%BChendis+K%C4%B1zlar%C4%B1n+B%C3%BCy%C3%BCk+Ba%C5%9Far%C4%B1s%C4%B1" title="Türk Nükleer Mühendis Kızların Büyük Başarısı haberleri">Türk Nükleer Mühendis Kızların Büyük Başarısı</a><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrk+N%C3%BCkleer" title="Türk Nükleer haberleri">Türk Nükleer</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(582529);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="582529" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="7b24153bee91b4f6c41a9e29d0dc6020f2ee4d4e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kariyer/info-yatirima-ust-duzey-atama-h582530.html"  title="İnfo Yatırım’a üst düzey atama">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/info_yatirima_ust_duzey_atama_h582530_f3ad6.png" alt="İnfo Yatırım’a üst düzey atama" />
        <span>İnfo Yatırım’a üst düzey atama</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kariyer/umut-durbakayim-goreve-basladi-h582519.html"  title="Umut Durbakayım göreve başladı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/umut_durbakayim_goreve_basladi_h582519_3cd24.jpg" alt="Umut Durbakayım göreve başladı" />
        <span>Umut Durbakayım göreve başladı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kariyer/novartis-e-taze-kan-h582409.html"  title="Novartis&#039;e taze kan">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/novartis_e_taze_kan_h582409_eb7da.jpg" alt="Novartis&#039;e taze kan" />
        <span>Novartis&#039;e taze kan</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kariyer/datalari-analiz-edecek-h582394.html"  title="Dataları analiz edecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/datalari_analiz_edecek_h582394_a0b68.jfif" alt="Dataları analiz edecek" />
        <span>Dataları analiz edecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kariyer/pazarlamadan-sorumlu-olacak-h582382.html"  title="Pazarlamadan sorumlu olacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/pazarlamadan_sorumlu_olacak_h582382_62998.jpg" alt="Pazarlamadan sorumlu olacak" />
        <span>Pazarlamadan sorumlu olacak</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/kariyer/info-yatirima-ust-duzey-atama-h582530.html" title="İnfo Yatırıma üst düzey atama" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/info_yatirima_ust_duzey_atama_h582530_f3ad6.png" alt="İnfo Yatırıma üst düzey atama" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kariyer/info-yatirima-ust-duzey-atama-h582530.html" title="" ><span class="en-hit">1.</span> <strong>İnfo Yatırım’a üst düzey atama</strong> <span class="en-spot en-hidden"></span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/pandemide-de-buyumeye-devam-ediyor-h582528.html" title="Pandemide de büyümeye devam ediyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/pandemide_de_buyumeye_devam_ediyor_h582528_0c6c7.jpg" alt="Pandemide de büyümeye devam ediyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/pandemide-de-buyumeye-devam-ediyor-h582528.html" title="" ><span class="en-hit">2.</span> <strong>Pandemide de büyümeye devam ediyor</strong> <span class="en-spot en-hidden">Bebeklere ve annelerine yönelik zengin ürün çeşitleriyle onların...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/turizm/her-sey-guvenli-seyahat-icin-h582531.html" title="Her şey güvenli seyahat için" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/her_sey_guvenli_seyahat_icin_h582531_dbdae.jpg" alt="Her şey güvenli seyahat için" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/her-sey-guvenli-seyahat-icin-h582531.html" title="" ><span class="en-hit">3.</span> <strong>Her şey güvenli seyahat için</strong> <span class="en-spot en-hidden">TAV Havalimanları tarafından işletilen Milas-Bodrum Havalimanı ilgili...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ersin-tatar-ekonomide-de-ezberleri-bozacak-makale,195695.html" title="Ersin Tatar ekonomide de ezberleri bozacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/ersin-tatar-ekonomide-de-ezberleri-bozacak-makale,195695.html" title="Ersin Tatar ekonomide de ezberleri bozacak" >Ersin Tatar ekonomide de ezberleri bozacak</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/endonezya-ticaret-hacmimizi10-milyar-dolara-cikaralim-makale,195694.html" title="Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/endonezya-ticaret-hacmimizi10-milyar-dolara-cikaralim-makale,195694.html" title="Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım " >Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bu-kacinci-af-makale,195686.html" title="Bu kaçıncı af?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/bu-kacinci-af-makale,195686.html" title="Bu kaçıncı af?" >Bu kaçıncı af?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/copsuz-sokaklar-cevre-dostu-yunuslar-makale,195698.html" title="Çöpsüz Sokaklar Çevre Dostu Yunuslar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/copsuz-sokaklar-cevre-dostu-yunuslar-makale,195698.html" title="Çöpsüz Sokaklar Çevre Dostu Yunuslar" >Çöpsüz Sokaklar Çevre Dostu Yunuslar</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/simdi-umudun-iyi-dusunmenin-zamani-makale,195689.html" title="Şimdi Umudun İyi Düşünmenin Zamanı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/simdi-umudun-iyi-dusunmenin-zamani-makale,195689.html" title="Şimdi Umudun İyi Düşünmenin Zamanı" >Şimdi Umudun İyi Düşünmenin Zamanı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/antik-donemden-gunumuze-mutfak-kulturu-ve-hijyen-kurallari-makale,195687.html" title="Antik dönemden günümüze mutfak kültürü ve hijyen kuralları " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/antik-donemden-gunumuze-mutfak-kulturu-ve-hijyen-kurallari-makale,195687.html" title="Antik dönemden günümüze mutfak kültürü ve hijyen kuralları " >Antik dönemden günümüze mutfak kültürü ve hijyen kuralları </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-olun-mutlu-yasayin-makale,195696.html" title="İyi olun, mutlu yaşayın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-olun-mutlu-yasayin-makale,195696.html" title="İyi olun, mutlu yaşayın" >İyi olun, mutlu yaşayın</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/turizm/her-sey-guvenli-seyahat-icin-h582531.html" title="Her şey güvenli seyahat için" >Her şey güvenli seyahat için</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kariyer/info-yatirima-ust-duzey-atama-h582530.html" title="İnfo Yatırım’a üst düzey atama" >İnfo Yatırım’a üst düzey atama</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kariyer/turk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html" title="Türk nükleer mühendis kızların büyük başarısı" >Türk nükleer mühendis kızların büyük başarısı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/bes-devlet-katkisi-ile-beslendi-h582527.html" title="BES devlet katkısı ile beslendi" >BES devlet katkısı ile beslendi</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/is-dunyasi/mobilyada-buyudu-buyumeye-devam-edecek-h582526.html" title="Mobilyada büyüdü büyümeye devam edecek" >Mobilyada büyüdü büyümeye devam edecek</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" selected>28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" selected>Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Türk nükleer mühendis kızların büyük başarısı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fkariyer%2Fturk-nukleer-muhendis-kizlarin-buyuk-basarisi-h582529.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('582529', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
