  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Boya satışlarında en çok İzmir&#039;de artış oldu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yazlıklara geçiş ile evlerin dış cephelerini, balkonları ve terasları yenileme isteği de arttı. Yazlık bölgelerdeki boya satışlarının mayıs ayı içinde 2020 yılının aynı dönemine oranla pazarın üzerinde arttığını söyleyen Polisan Kansai Boya Pazarlama ; Kanal Strateji Direktörü Nur Azade Yazgan, en çok artış yaşanan bölgenin İzmir olduğunu belirtti." />
<meta name="keywords" content="YAZLIK BÖLGELERDE, BOYA SATIŞLARI ARTTI, Polisan Kansai Boya, Polisan Kansai Boya PaNur Azade Yazgan, Nur Azade Yazgan" />
<meta name="news_keywords" content="YAZLIK BÖLGELERDE, BOYA SATIŞLARI ARTTI, Polisan Kansai Boya, Polisan Kansai Boya PaNur Azade Yazgan, Nur Azade Yazgan">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Boya satışlarında en çok İzmir&#039;de artış oldu" />
<meta property="og:description" content="Yazlıklara geçiş ile evlerin dış cephelerini, balkonları ve terasları yenileme isteği de arttı. Yazlık bölgelerdeki boya satışlarının mayıs ayı içinde 2020 yılının aynı dönemine oranla pazarın üzerinde arttığını söyleyen Polisan Kansai Boya Pazarlama ; Kanal Strateji Direktörü Nur Azade Yazgan, en çok artış yaşanan bölgenin İzmir olduğunu belirtti." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Boya satışlarında en çok İzmir&#039;de artış oldu" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Boya satışlarında en çok İzmir&#039;de artış oldu" />
<meta name="twitter:description" content="Yazlıklara geçiş ile evlerin dış cephelerini, balkonları ve terasları yenileme isteği de arttı. Yazlık bölgelerdeki boya satışlarının mayıs ayı içinde 2020 yılının aynı dönemine oranla pazarın üzerinde arttığını söyleyen Polisan Kansai Boya Pazarlama &amp; Kanal Strateji Direktörü Nur Azade Yazgan, en çok artış yaşanan bölgenin İzmir olduğunu belirtti." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Boya satışlarında en çok İzmir&#039;de artış oldu" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" />
<meta itemprop="articleSection" content="Kent ve Yaşam" name="section" />
<meta itemprop="dateCreated" content="2021-06-10T08:35:35+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="YAZLIK BÖLGELERDE, BOYA SATIŞLARI ARTTI, Polisan Kansai Boya, Polisan Kansai Boya PaNur Azade Yazgan, Nur Azade Yazgan" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Boya satışlarında en çok İzmir&#039;de artış oldu" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">22°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">8.5763</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">10.4382</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">520.044</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1449</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/tuketen-kadindan-ureten-kadina-h583908.html" title="Tüketen kadından, üreten kadına" >Tüketen kadından, üreten kadına</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/huseyin-ozdilek-in-annesi-vefat-etti-h583905.html" title="Hüseyin Özdilek&#039;in annesi vefat etti" >Hüseyin Özdilek&#039;in annesi vefat etti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/toyota-turkiye-ye-platin-ihracat-odulu-h583871.html" title="Toyota Türkiye&#039;ye platin ihracat ödülü" >Toyota Türkiye&#039;ye platin ihracat ödülü</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/gida-sektorunun-en-iddiali-akademisi-yine-is-basinda-h583867.html" title="Gıda sektörünün en iddialı AKADEMİ’si yine iş başında" >Gıda sektörünün en iddialı AKADEMİ’si yine iş başında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kariyer/dogtasta-ust-duzey-atama-h583856.html" title="Doğtaş’ta üst düzey atama" >Doğtaş’ta üst düzey atama</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kayseri-girisimciligini-e-ticarete-tasiyacak-h583855.html" title="Kayseri  girişimciliğini e-ticarete taşıyacak" >Kayseri  girişimciliğini e-ticarete taşıyacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/onceligi-cevre-h583853.html" title="Önceliği çevre" >Önceliği çevre</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/ibb-guvencesiz-calisma-sartlarini-masaya-yatiriyor-h583840.html" title="İBB, GÜVENCESİZ ÇALIŞMA ŞARTLARINI MASAYA YATIRIYOR" >İBB, GÜVENCESİZ ÇALIŞMA ŞARTLARINI MASAYA YATIRIYOR</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/merici-tum-trakyada-dolastirmaliyiz-h583798.html" title="Meriç’i tüm Trakya’da dolaştırmalıyız" >Meriç’i tüm Trakya’da dolaştırmalıyız</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/milli-futbol-takimlarin-sponsoru-oldu-h583785.html" title="Milli Futbol Takımların sponsoru oldu" >Milli Futbol Takımların sponsoru oldu</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ccd1ee1158a51a2ee46cb1badcff5eb6b886845c" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Boya satışlarında en çok İzmir&#039;de artış oldu" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7" class="current"   >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bu-yil-yeni-bir-sahada-kuyu-acabiliriz-h583916.html" title="Bu yıl yeni bir sahada kuyu açabiliriz"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/bu-yil-yeni-bir-sahada-kuyu-acabiliriz_bde6b.jpg" alt="Bu yıl yeni bir sahada kuyu açabiliriz" />
Bu yıl yeni bir sahada kuyu açabiliriz</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/guvenli-gida-herkesin-hakki-olmali-h583898.html" title="Güvenli gıda herkesin hakkı olmalı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/guvenli_gida_herkesin_hakki_olmali_h583898_931e6.jpg" alt="Güvenli gıda herkesin hakkı olmalı" />
Güvenli gıda herkesin hakkı olmalı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/karantinasiz-almanya-ucuslari-basliyor-h583889.html" title="Karantinasız Almanya uçuşları başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/karantinasiz_almanya_ucuslari_basliyor_h583889_50eae.jpg" alt="Karantinasız Almanya uçuşları başlıyor" />
Karantinasız Almanya uçuşları başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/market-alisverisine-mobil-odeme-ozelligi-ekledi-h583888.html" title="Market alışverişine mobil ödeme özelliği ekledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/market_alisverisine_mobil_odeme_ozelligi_ekledi_h583888_9cb8b.jpg" alt="Market alışverişine mobil ödeme özelliği ekledi" />
Market alışverişine mobil ödeme özelliği ekledi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/efsane-yenilendi-h583927.html" title="Efsane yenilendi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/efsane_yenilendi_h583927_3e43c.jpg" alt="Efsane yenilendi" />
Efsane yenilendi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/takas-imkani-sunuyor-h583904.html" title="Takas imkanı sunuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/takas_imkani_sunuyor_h583904_00483.jpg" alt="Takas imkanı sunuyor" />
Takas imkanı sunuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/130-yilini-kutluyor-h583895.html" title="130. yılını kutluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/130_yilini_kutluyor_h583895_02f00.jpg" alt="130. yılını kutluyor" />
130. yılını kutluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/bayilik-icin-siradalar-h583892.html" title="Bayilik için sıradalar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/bayilik_icin_siradalar_h583892_af199.jpg" alt="Bayilik için sıradalar" />
Bayilik için sıradalar</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/parcalarini-turk-firmasi-yapiyor-h583925.html" title="Parçalarını Türk firması yapıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/parcalarini_turk_firmasi_yapiyor_h583925_e5cee.jpg" alt="Parçalarını Türk firması yapıyor" />
Parçalarını Türk firması yapıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/54-afrika-ulkesi-dunya-ile-istanbulda-bulusuyor-h583922.html" title="54 Afrika Ülkesi Dünya ile İstanbul’da buluşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/54_afrika_ulkesi_dunya_ile_istanbulda_bulusuyor_h583922_108c5.JPG" alt="54 Afrika Ülkesi Dünya ile İstanbul’da buluşuyor" />
54 Afrika Ülkesi Dünya ile İstanbul’da buluşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/buyumede-ikinci-oldu-h583921.html" title="Büyümede ikinci oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/buyumede_ikinci_oldu_h583921_5c4b0.jpg" alt="Büyümede ikinci oldu" />
Büyümede ikinci oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/leptop-secerken-nelere-dikkat-etmek-gerekiyor-h583920.html" title="Leptop seçerken nelere dikkat etmek gerekiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/leptop_secerken_nelere_dikkat_etmek_gerekiyor_h583920_11672.jpg" alt="Leptop seçerken nelere dikkat etmek gerekiyor" />
Leptop seçerken nelere dikkat etmek gerekiyor</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/egd-meslek-buyugu-gazetecileri-anacak-h583497.html" title="EGD meslek büyüğü gazetecileri anacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/04/egd_meslek_buyugu_gazetecileri_anacak_h583497_bb311.jpg" alt="EGD meslek büyüğü gazetecileri anacak" />
EGD meslek büyüğü gazetecileri anacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/dongusel-ekonominin-belgeselini-cekti-h582982.html" title="Döngüsel ekonominin belgeselini çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Döngüsel ekonominin belgeselini çekti" />
Döngüsel ekonominin belgeselini çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyanin-basbakan-adayi-turk-dostu-cikti-h582931.html" title="Almanya’nın başbakan adayı Türk dostu çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/almanyanin_basbakan_adayi_turk_dostu_cikti_h582931_5dfc2.jpeg" alt="Almanya’nın başbakan adayı Türk dostu çıktı" />
Almanya’nın başbakan adayı Türk dostu çıktı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/nukleer-enerjinin-gelecegi-4-nesil-reaktorlerle-sekillenecek-h583878.html" title="NÜKLEER ENERJİNİN GELECEĞİ 4. NESİL REAKTÖRLERLE ŞEKİLLENECEK"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/nukleer-enerjinin-gelecegi-4-nesil-reaktorlerle-sekillenecek_f62c8.jpg" alt="NÜKLEER ENERJİNİN GELECEĞİ 4. NESİL REAKTÖRLERLE ŞEKİLLENECEK" />
NÜKLEER ENERJİNİN GELECEĞİ 4. NESİL REAKTÖRLERLE ŞEKİLLENECEK</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kobiler-2021-nefes-kredisi-ile-nefes-alacak-h583870.html" title="KOBİ’ler, 2021 Nefes Kredisi ile “Nefes” alacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kobiler_2021_nefes_kredisi_ile_nefes_alacak_h583870_0743b.jpeg" alt="KOBİ’ler, 2021 Nefes Kredisi ile “Nefes” alacak" />
KOBİ’ler, 2021 Nefes Kredisi ile “Nefes” alacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kadin-girisimcilere-uyumsofttan-tam-destek-h583857.html" title="Kadın girişimcilere Uyumsoft’tan tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kadin_girisimcilere_uyumsofttan_tam_destek_h583857_133f6.jpeg" alt="Kadın girişimcilere Uyumsoft’tan tam destek" />
Kadın girişimcilere Uyumsoft’tan tam destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/performans-avcilari-bu-bilgisayari-tercih-ediyor-h583760.html" title="Performans avcıları bu bilgisayarı tercih ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/performans-avcilarinin-yeni-tercihi-casper-e600-11-nesil-islemciye-ve-geforce-rtx-3090-ekran-kartina-sahip_a2ac4.jpg" alt="Performans avcıları bu bilgisayarı tercih ediyor" />
Performans avcıları bu bilgisayarı tercih ediyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiyeden-ilk-20de-yer-alan-tek-sirket-oldu-h583872.html" title="Türkiye’den ilk 20’de yer alan tek şirket oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/trendyol-dunyanin-en-cok-ziyaret-edilen-ilk-20-e-ticaret-ve-alisveris-sitesi-arasindaki-turkiyeden-tek-sirket_6fb22.jpg" alt="Türkiye’den ilk 20’de yer alan tek şirket oldu" />
Türkiye’den ilk 20’de yer alan tek şirket oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/turkiye-azerbaycan-gurcistan-da-daha-cok-yatirim-icin-calisiyor-h583841.html" title="Türkiye-Azerbaycan-Gürcistan&#039;da daha çok yatırım için çalışıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/turkiye_azerbaycan_gurcistan_da_daha_cok_yatirim_icin_calisiyor_h583841_51c76.png" alt="Türkiye-Azerbaycan-Gürcistan&#039;da daha çok yatırım için çalışıyor" />
Türkiye-Azerbaycan-Gürcistan&#039;da daha çok yatırım için çalışıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/karti-kayit-et-tek-tikla-islem-yap-bir-ilke-imza-at-h583835.html" title="Kartı kayıt et, tek tıkla işlem yap, bir ilke imza at"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/karti_kayit_et_tek_tikla_islem_yap_bir_ilke_imza_at_h583835_ff2d6.jpg" alt="Kartı kayıt et, tek tıkla işlem yap, bir ilke imza at" />
Kartı kayıt et, tek tıkla işlem yap, bir ilke imza at</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/dunyanin-en-gelismis-ulkelerinin-yatagi-turkiye-den-gidiyor-h583799.html" title="Dünyanın en gelişmiş ülkelerinin yatağı Türkiye&#039;den gidiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/05/dunyanin_en_gelismis_ulkelerinin_yatagi_turkiye_den_gidiyor_h583799_78fe2.jpg" alt="Dünyanın en gelişmiş ülkelerinin yatağı Türkiye&#039;den gidiyor" />
Dünyanın en gelişmiş ülkelerinin yatağı Türkiye&#039;den gidiyor</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh583867" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/gida-sektorunun-en-iddiali-akademisi-yine-is-basinda-h583867.html" title="Gıda sektörünün en iddialı AKADEMİ’si yine iş başında" target="_blank">Gıda sektörünün en iddialı AKADEMİ’si yine iş başında</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/efsane-yenilendi-h583927.html" title="Efsane yenilendi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/06/Toyota_Land_Cruiser_1.jpg" alt="Efsane yenilendi" />
      <div class="caption">Efsane yenilendi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/buyumede-ikinci-oldu-h583921.html" title="Büyümede ikinci oldu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/06/tosyali.jpg" alt="Büyümede ikinci oldu" />
      <div class="caption">Hızlı büyümede ikinci oldu</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kent-ve-yasam/yeni-mekan-yeni-atak-h583910.html" title="Yeni mekan yeni atak" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/06/ofis.jpg" alt="Yeni mekan yeni atak" />
      <div class="caption">Yeni mekan yeni atak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/takas-imkani-sunuyor-h583904.html" title="Takas imkanı sunuyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/06/Corolla_Hatchback_1.jpg" alt="Takas imkanı sunuyor" />
      <div class="caption">Takas imkanı sunuyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/cin-de-ilgi-gordu-h583891.html" title="Çin&#039;de ilgi gördü" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/06/murat_bey_Sial_China.jpg" alt="Çin&#039;de ilgi gördü" />
      <div class="caption">Çin'de ilgi gördü</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Boya satışlarında en çok İzmir&#039;de artış oldu</h1>
                <h2 class="lead" itemprop="description"><strong>Yazlıklara geçiş ile evlerin dış cephelerini, balkonları ve terasları yenileme isteği de arttı. Yazlık bölgelerdeki boya satışlarının mayıs ayı içinde 2020 yılının aynı dönemine oranla pazarın üzerinde arttığını söyleyen Polisan Kansai Boya Pazarlama &amp; Kanal Strateji Direktörü Nur Azade Yazgan, en çok artış yaşanan bölgenin İzmir olduğunu belirtti.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-06-10 08:35:35" content="2021-06-10T08:35:35+02:00">10 Haziran 2021 Perşembe 08:35</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" alt="Boya satışlarında en çok İzmir&#039;de artış oldu" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-583923"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-300-250.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p>Evden çalışma, uzaktan eğitim ve hafta sonu kısıtlamaları yazlık evlerde geçirilen sürenin de uzamasına neden oldu.  <strong class="klink">Yazlık bölgelerde</strong>ki tadilatların son dönemde arttığını belirten <strong class="klink">Polisan Kansai Boya</strong> Pazarlama &amp; Kanal Strateji Direktörü <strong class="klink">Nur Azade Yazgan</strong>, "Mayıs ayı içinde dış cephe boya kategorisindeki ürünlerimizde geçen yılın aynı dönemine oranla yüzde 79'luk artış yaşadık" açıklamasında bulundu. Nur Azade Yazgan, Antalya, İzmir, Ayvalık gibi yazlık bölgelerde artış yaşandığını belirterek en fazla artış görülen bölgenin İzmir ve Trabzon bölgesi olduğunu, ayrıca İzmit, Bursa, Kayseri bölgelerinde de artışın yaşandığını belirtti.</p>

<p>"Home Cosmetics/Evimin Kozmetiği” marka konumlandırması ile boya sektörünün öncü markalarından Polisan Kansai Boya, içeriden dışarıya, duvardan tavana her kategoride çevreye duyarlı, işlevsel faydalara sahip, teknoloji ve estetiği bir araya getiren ürünler sunuyor. Haziran ayı itibarıyla yeni ürün gurubu "PROF’esyonel çözümler"i satışa sunduklarını açıklayan Polisan Kansai Boya Pazarlama &amp; Kanal Strateji Direktörü Nur Azade Yazgan, yeni AR-GE merkezi binasına taşınan Polisan Kansai Boya'nın katma değeri yüksek, yenilikçi ürünler üzerindeki çalışmalarını sürdürdüğünü de dile getirerek şu açıklamada bulundu: "Pandemi koşullarında da strateji ve güçlü duruşumuzla ülke ekonomisine ve istihdama katkılarımızı aralıksız sürdürüyoruz. İstanbul Sanayi Odası (İSO) tarafından hazırlanan 2020 yılı 'Türkiye'nin 500 Büyük Sanayi Kuruluşu' listesinde bu yıl da yer alarak başarımızı sürdürdük. Şıklık ve hijyeni yaşam alanlarına taşıyarak katma değer üretmek için çalışmalarımızı büyüterek devam ettiriyoruz. İnovatif ve fark yaratacağına inandığımız yeni ürünleri tüketicilerle buluşturmaktan son derece mutlu ve gururluyuz."</p>

<p>Dış cephe ürünlerinin yanında rüzgarın ve yağmurun etkisiyle yıpranan balkon ve verandalarını yenilemek isteyenlere de gülümseten çözümler sunan Polisan Kansai Boya, yeni ürün grubu 'PROF’esyonel çözümler' ile birçok seçeneği tüketiciyle buluşturuyor. </p>

<p></p>

<p><strong>Polisan Kansai Boya Hakkında:</strong></p>

<p></p>

<p>Ticaret hayatına 1956 yılında tekstil alanında başlayan Bitlis Ailesi, kimya, boya, liman işletmeciliği ve gayrimenkul alanındaki faaliyetlerini 2000 yılında Polisan Holding çatısı altında toplamıştır. Şirket boya alanındaki faaliyetlerine 1985 yılında başlamıştır. Japonya’nın lider boya üreticisi Kansai Paint ile gerçekleştirilen iş birliği ile 21.12.2016 tarihi itibarıyla şirketin yeni adı Polisan Kansai Boya Sanayi ve Ticaret A.Ş. olarak tescillenmiştir. Ambalaj ve renk çeşitleri hariç 250, dahil olarak ise 4700’ü aşkın ürün çeşidi ile Polisan Kansai Boya bugün dekoratif boya pazarında tüm fiyat segmentlerine hitap eden sektörün en geniş ürün yelpazesine sahip firması konumundadır. Elegans markalı üst sınıf iç cephe boyası, kendi segmentinde pazar lideridir. 2008 yılından itibaren dünyada tescillediği “Home Cosmetics” çatı iletişimi ile ürünlerini “Evimin Kozmetiği” olarak konumlandırmaktadır. İnsan sağlığına önem veren, çevreci ve yenilikçi kimliğiyle Türkiye’nin ilk “yağlı boya” muadili su bazlı parlak son kat boyasını üreterek Polisan Kansai Boya, ISO 9001, ISO 14001, ISO 10002 ve ISO 45001 belgelerine sahiptir.</p>

<p></p></div>
        <div class="reklam reklam136 text-center"><a href="http://www.gazeteekonomi.com/banner.php?id=18" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-620-90_1.png&w=620&h=90&q=80" width="620" height="90" style="width:620px;height: 90px;border:0" alt="banner18" class="img-responsive"/></a></div>            
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/saray-da-piknik-icin-kisi-basi-780-lira-odenecek-h583926.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/iste-vizesiz-seyahat-edilecek-5-ulke-h583924.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/54-afrika-ulkesi-dunya-ile-istanbulda-bulusuyor-h583922.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/selaleleri-anlatacak-orduya-davet-edecek-h583919.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/deniz-araclari-atakoyde-sov-yapti-h583914.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/ihracat-yapacaklar-calisan-sayisini-artiracaklar-h583912.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bilet-satislari-artti-tatil-gorundu-h583911.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tuketen-kadindan-ureten-kadina-h583908.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enerji-zirvesi-nde-odul-aldi-h583907.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/guvenilir-urun-platformu-ndan-gida-guvenligi-aciklamasi-h583903.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/herkesin-katilimina-acik-h583899.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/her-sey-degisti-bilisim-buyumenin-lokomotifi-oldu-h583896.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/cevre-konusunda-harekete-gecme-cagrisi-yaptilar-h583890.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/deri-ihracatinda-ilk-uce-almanya-rusya-ve-italya-girdi-h583887.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/cevre-haftasi-nda-yenilenebilir-enerjiye-tam-destek-h583886.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/saray-da-piknik-icin-kisi-basi-780-lira-odenecek-h583926.html" title="Saray&#039;da piknik için kişi başı 780 lira ödenecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/saray_da_piknik_icin_kisi_basi_780_lira_odenecek_h583926_7961a.jpg" alt="Saray&#039;da piknik için kişi başı 780 lira ödenecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Saray&#039;da piknik için kişi başı 780 lira ödenecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/iste-vizesiz-seyahat-edilecek-5-ulke-h583924.html" title="İşte vizesiz seyahat edilecek 5 ülke">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/iste_vizesiz_seyahat_edilecek_5_ulke_h583924_fbf90.jpeg" alt="İşte vizesiz seyahat edilecek 5 ülke" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte vizesiz seyahat edilecek 5 ülke</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/54-afrika-ulkesi-dunya-ile-istanbulda-bulusuyor-h583922.html" title="54 Afrika Ülkesi Dünya ile İstanbul’da buluşuyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/54_afrika_ulkesi_dunya_ile_istanbulda_bulusuyor_h583922_108c5.JPG" alt="54 Afrika Ülkesi Dünya ile İstanbul’da buluşuyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">54 Afrika Ülkesi Dünya ile İstanbul’da buluşuyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/selaleleri-anlatacak-orduya-davet-edecek-h583919.html" title="Şelaleleri anlatacak Ordu’ya davet edecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/selaleleri_anlatacak_orduya_davet_edecek_h583919_4e009.jpg" alt="Şelaleleri anlatacak Ordu’ya davet edecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şelaleleri anlatacak Ordu’ya davet edecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/deniz-araclari-atakoyde-sov-yapti-h583914.html" title="​Deniz araçları Ataköy’de şov yaptı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/deniz_araclari_atakoyde_sov_yapti_h583914_25aa6.jpg" alt="​Deniz araçları Ataköy’de şov yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">​Deniz araçları Ataköy’de şov yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/ihracat-yapacaklar-calisan-sayisini-artiracaklar-h583912.html" title="İhracat yapacaklar çalışan sayısını artıracaklar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/ihracat_yapacaklar_calisan_sayisini_artiracaklar_h583912_4e31a.jpg" alt="İhracat yapacaklar çalışan sayısını artıracaklar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracat yapacaklar çalışan sayısını artıracaklar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/bilet-satislari-artti-tatil-gorundu-h583911.html" title="Bilet satışları arttı tatil göründü">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/bilet_satislari_artti_tatil_gorundu_h583911_f0dcc.jpg" alt="Bilet satışları arttı tatil göründü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bilet satışları arttı tatil göründü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tuketen-kadindan-ureten-kadina-h583908.html" title="Tüketen kadından, üreten kadına">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/tuketen_kadindan_ureten_kadina_h583908_d2f19.jpg" alt="Tüketen kadından, üreten kadına" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tüketen kadından, üreten kadına</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enerji-zirvesi-nde-odul-aldi-h583907.html" title="Enerji Zirvesi&#039;nde ödül aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/enerji_zirvesi_nde_odul_aldi_h583907_47cd8.jpeg" alt="Enerji Zirvesi&#039;nde ödül aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enerji Zirvesi&#039;nde ödül aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/guvenilir-urun-platformu-ndan-gida-guvenligi-aciklamasi-h583903.html" title="Güvenilir Ürün Platformu&#039;ndan gıda güvenliği açıklaması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/dunyanin-guvenligi-icin-gidanin-guvenligi-gerek_f52ea.jpg" alt="Güvenilir Ürün Platformu&#039;ndan gıda güvenliği açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenilir Ürün Platformu&#039;ndan gıda güvenliği açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/herkesin-katilimina-acik-h583899.html" title="Herkesin katılımına açık">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/herkesin_katilimina_acik_h583899_68319.png" alt="Herkesin katılımına açık" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Herkesin katılımına açık</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/her-sey-degisti-bilisim-buyumenin-lokomotifi-oldu-h583896.html" title="Her şey değişti, bilişim büyümenin lokomotifi oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/her_sey_degisti_bilisim_buyumenin_lokomotifi_oldu_h583896_c8b34.jpg" alt="Her şey değişti, bilişim büyümenin lokomotifi oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Her şey değişti, bilişim büyümenin lokomotifi oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/cevre-konusunda-harekete-gecme-cagrisi-yaptilar-h583890.html" title="Çevre konusunda harekete geçme çağrısı yaptılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/cevre_konusunda_harekete_gecme_cagrisi_yaptilar_h583890_b6910.JPG" alt="Çevre konusunda harekete geçme çağrısı yaptılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çevre konusunda harekete geçme çağrısı yaptılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/deri-ihracatinda-ilk-uce-almanya-rusya-ve-italya-girdi-h583887.html" title="Deri ihracatında ilk üçe Almanya, Rusya ve İtalya girdi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/deri_ihracatinda_ilk_uce_almanya_rusya_ve_italya_girdi_h583887_11d42.png" alt="Deri ihracatında ilk üçe Almanya, Rusya ve İtalya girdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Deri ihracatında ilk üçe Almanya, Rusya ve İtalya girdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/cevre-haftasi-nda-yenilenebilir-enerjiye-tam-destek-h583886.html" title="Çevre Haftası&#039;nda yenilenebilir enerjiye tam destek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/06/cevre_haftasi_nda_yenilenebilir_enerjiye_tam_destek_h583886_7aca7.jpg" alt="Çevre Haftası&#039;nda yenilenebilir enerjiye tam destek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çevre Haftası&#039;nda yenilenebilir enerjiye tam destek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/YAZLIK+B%C3%96LGELERDE" title="YAZLIK BÖLGELERDE haberleri">YAZLIK BÖLGELERDE</a><a href="http://www.gazeteekonomi.com/haberleri/BOYA+SATI%C5%9ELARI+ARTTI" title="BOYA SATIŞLARI ARTTI haberleri">BOYA SATIŞLARI ARTTI</a><a href="http://www.gazeteekonomi.com/haberleri/Polisan+Kansai+Boya" title="Polisan Kansai Boya haberleri">Polisan Kansai Boya</a><a href="http://www.gazeteekonomi.com/haberleri/Polisan+Kansai+Boya+PaNur+Azade+Yazgan" title="Polisan Kansai Boya PaNur Azade Yazgan haberleri">Polisan Kansai Boya PaNur Azade Yazgan</a><a href="http://www.gazeteekonomi.com/haberleri/Nur+Azade+Yazgan" title="Nur Azade Yazgan haberleri">Nur Azade Yazgan</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(583923);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="583923" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ccd1ee1158a51a2ee46cb1badcff5eb6b886845c" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kripto-paranin-gelecegi-ve-turkiye-para-piyasasi-makale,195759.html" title="Kripto Paranın Geleceği ve Türkiye Para Piyasası" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/kripto-paranin-gelecegi-ve-turkiye-para-piyasasi-makale,195759.html" title="Kripto Paranın Geleceği ve Türkiye Para Piyasası" >Kripto Paranın Geleceği ve Türkiye Para Piyasası</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/guclu-kadin-makale,195736.html" title="Güçlü Kadın" >Güçlü Kadın</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/adem-akkaya-firsatlari-anlatti-baskan-almanyada-bir-ayagimiz-olsa-iyi-olur-dedi-makale,195771.html" title="Adem Akkaya fırsatları anlattı, başkan Almanya’da bir ayağımız olsa iyi olur dedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/adem-akkaya-firsatlari-anlatti-baskan-almanyada-bir-ayagimiz-olsa-iyi-olur-dedi-makale,195771.html" title="Adem Akkaya fırsatları anlattı, başkan Almanya’da bir ayağımız olsa iyi olur dedi" >Adem Akkaya fırsatları anlattı, başkan Almanya’da bir ayağımız olsa iyi olur dedi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hulya-gedik-banglades-ileticaret-hedefimiz-2-milyar-dolar-makale,195769.html" title="Hülya  Gedik: Bangladeş İleTicaret Hedefimiz 2 Milyar dolar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/hulya-gedik-banglades-ileticaret-hedefimiz-2-milyar-dolar-makale,195769.html" title="Hülya  Gedik: Bangladeş İleTicaret Hedefimiz 2 Milyar dolar" >Hülya  Gedik: Bangladeş İleTicaret Hedefimiz 2 Milyar dolar</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzun-baska-bir-yuzun-yuzun-makale,195765.html" title="Hüzün başka bir yüzün. Yüzün…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/huzun-baska-bir-yuzun-yuzun-makale,195765.html" title="Hüzün başka bir yüzün. Yüzün…" >Hüzün başka bir yüzün. Yüzün…</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/fintech-girisimleri-2021-trendleri-makale,195770.html" title="FinTech Girişimleri 2021 Trendleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/fintech-girisimleri-2021-trendleri-makale,195770.html" title="FinTech Girişimleri 2021 Trendleri" >FinTech Girişimleri 2021 Trendleri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/korkmasaydin-ne-yapardin-makale,195767.html" title="Korkmasaydın ne yapardın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/korkmasaydin-ne-yapardin-makale,195767.html" title="Korkmasaydın ne yapardın?" >Korkmasaydın ne yapardın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/eskisi-yenisiyle-kooperatifcilik-ve-kadin-kooperatifleri-makale,195766.html" title="ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ" >ESKİSİ YENİSİYLE KOOPERATİFÇİLİK VE KADIN KOOPERATİFLERİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-356-120.png&w=356&h=120&q=80" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/saray-da-piknik-icin-kisi-basi-780-lira-odenecek-h583926.html"  title="Saray&#039;da piknik için kişi başı 780 lira ödenecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/saray_da_piknik_icin_kisi_basi_780_lira_odenecek_h583926_7961a.jpg" alt="Saray&#039;da piknik için kişi başı 780 lira ödenecek" />
        <span>Saray&#039;da piknik için kişi başı 780 lira ödenecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/selaleleri-anlatacak-orduya-davet-edecek-h583919.html"  title="Şelaleleri anlatacak Ordu’ya davet edecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/selaleleri_anlatacak_orduya_davet_edecek_h583919_4e009.jpg" alt="Şelaleleri anlatacak Ordu’ya davet edecek" />
        <span>Şelaleleri anlatacak Ordu’ya davet edecek</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/yeni-mekan-yeni-atak-h583910.html"  title="Yeni mekan yeni atak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/yeni_mekan_yeni_atak_h583910_63a5b.jpg" alt="Yeni mekan yeni atak" />
        <span>Yeni mekan yeni atak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/kuru-meyve-zirvesinde-iklim-degisikligi-konusuldu-h583897.html"  title="Kuru meyve zirvesinde iklim değişikliği konuşuldu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuru_meyve_zirvesinde_iklim_degisikligi_konusuldu_h583897_dd63a.png" alt="Kuru meyve zirvesinde iklim değişikliği konuşuldu" />
        <span>Kuru meyve zirvesinde iklim değişikliği konuşuldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/cevre-konusunda-harekete-gecme-cagrisi-yaptilar-h583890.html"  title="Çevre konusunda harekete geçme çağrısı yaptılar">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/cevre_konusunda_harekete_gecme_cagrisi_yaptilar_h583890_b6910.JPG" alt="Çevre konusunda harekete geçme çağrısı yaptılar" />
        <span>Çevre konusunda harekete geçme çağrısı yaptılar</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.8B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/parcalarini-turk-firmasi-yapiyor-h583925.html" title="Parçalarını Türk firması yapıyor" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/parcalarini_turk_firmasi_yapiyor_h583925_e5cee.jpg" alt="Parçalarını Türk firması yapıyor" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/parcalarini-turk-firmasi-yapiyor-h583925.html" title="" ><span class="en-hit">1.</span> <strong>Parçalarını Türk firması yapıyor</strong> <span class="en-spot en-hidden">Rusya Federasyonu’na bağlı Tataristan Cumhuriyeti Alabuga Serbest...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/saray-da-piknik-icin-kisi-basi-780-lira-odenecek-h583926.html" title="Saray#039;da piknik için kişi başı..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/saray_da_piknik_icin_kisi_basi_780_lira_odenecek_h583926_7961a.jpg" alt="Saray#039;da piknik için kişi başı..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/saray-da-piknik-icin-kisi-basi-780-lira-odenecek-h583926.html" title="" ><span class="en-hit">2.</span> <strong>Saray&#039;da piknik için kişi başı...</strong> <span class="en-spot en-hidden">Boğaz&#039;ın en güzel yerinde, dünyanın en güzel otelleri arasında...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/efsane-yenilendi-h583927.html" title="Efsane yenilendi" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/efsane_yenilendi_h583927_3e43c.jpg" alt="Efsane yenilendi" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/efsane-yenilendi-h583927.html" title="" ><span class="en-hit">3.</span> <strong>Efsane yenilendi</strong> <span class="en-spot en-hidden">Tamamen yenilenen Land Cruiser, LC 300 versiyonuyla SUV ürün gamının...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/turizm/iste-vizesiz-seyahat-edilecek-5-ulke-h583924.html" title="İşte vizesiz seyahat edilecek 5 ülke" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/iste_vizesiz_seyahat_edilecek_5_ulke_h583924_fbf90.jpeg" alt="İşte vizesiz seyahat edilecek 5 ülke" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/iste-vizesiz-seyahat-edilecek-5-ulke-h583924.html" title="" ><span class="en-hit">4.</span> <strong>İşte vizesiz seyahat edilecek 5 ülke</strong> <span class="en-spot en-hidden">Türkiye’nin en çok tercih edilen otobüs ve uçak bileti satış platformu...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" title="Boya satışlarında en çok İzmir#039;de..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/boya_satislarinda_en_cok_izmir_de_artis_oldu_h583923_a7876.jpg" alt="Boya satışlarında en çok İzmir#039;de..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" title="" ><span class="en-hit">5.</span> <strong>Boya satışlarında en çok İzmir&#039;de...</strong> <span class="en-spot en-hidden">Yazlıklara geçiş ile evlerin dış cephelerini, balkonları ve terasları...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/efsane-yenilendi-h583927.html" title="Efsane yenilendi" >Efsane yenilendi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/saray-da-piknik-icin-kisi-basi-780-lira-odenecek-h583926.html" title="Saray&#039;da piknik için kişi başı 780 lira ödenecek" >Saray&#039;da piknik için kişi başı 780 lira ödenecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/parcalarini-turk-firmasi-yapiyor-h583925.html" title="Parçalarını Türk firması yapıyor" >Parçalarını Türk firması yapıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/turizm/iste-vizesiz-seyahat-edilecek-5-ulke-h583924.html" title="İşte vizesiz seyahat edilecek 5 ülke" >İşte vizesiz seyahat edilecek 5 ülke</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/boya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" title="Boya satışlarında en çok İzmir&#039;de artış oldu" >Boya satışlarında en çok İzmir&#039;de artış oldu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" selected>10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Boya satışlarında en çok İzmir&#039;de artış oldu" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fkent-ve-yasam%2Fboya-satislarinda-en-cok-izmir-de-artis-oldu-h583923.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('583923', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
