  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İhracatın lideri rekor üstüne rekor kırıyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="İhracatın lideri, kasımda bu yılın ikinci en yüksek rakamına ulaştı... OİB Yönetim Kurulu Başkanı Baran Çelik, &#039;Otomotiv endüstrisinin son üç aylık ihracat ortalaması 2,7 milyar dolar oldu. Bu yıl sonunda pandemi nedeniyle 25 milyar dolar olarak revize ettiğimiz hedefe ulaşacağımıza inanıyoruz” dedi." />
<meta name="keywords" content="İhracatın lideri, İhrbu yılın ikinci en yüksek rakamına ulaştı" />
<meta name="news_keywords" content="İhracatın lideri, İhrbu yılın ikinci en yüksek rakamına ulaştı">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="İhracatın lideri rekor üstüne rekor kırıyor" />
<meta property="og:description" content="İhracatın lideri, kasımda bu yılın ikinci en yüksek rakamına ulaştı... OİB Yönetim Kurulu Başkanı Baran Çelik, &#039;Otomotiv endüstrisinin son üç aylık ihracat ortalaması 2,7 milyar dolar oldu. Bu yıl sonunda pandemi nedeniyle 25 milyar dolar olarak revize ettiğimiz hedefe ulaşacağımıza inanıyoruz” dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/12/ihracatin_lideri_rekor_ustune_rekor_kiriyor_h582607_fca9c.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İhracatın lideri rekor üstüne rekor kırıyor" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="İhracatın lideri rekor üstüne rekor kırıyor" />
<meta name="twitter:description" content="İhracatın lideri, kasımda bu yılın ikinci en yüksek rakamına ulaştı... OİB Yönetim Kurulu Başkanı Baran Çelik, “Otomotiv endüstrisinin son üç aylık ihracat ortalaması 2,7 milyar dolar oldu. Bu yıl sonunda pandemi nedeniyle 25 milyar dolar olarak revize ettiğimiz hedefe ulaşacağımıza inanıyoruz” dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/12/ihracatin_lideri_rekor_ustune_rekor_kiriyor_h582607_fca9c.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/12/ihracatin_lideri_rekor_ustune_rekor_kiriyor_h582607_fca9c.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="İhracatın lideri rekor üstüne rekor kırıyor" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/ihracatin_lideri_rekor_ustune_rekor_kiriyor_h582607_fca9c.jpg" />
<meta itemprop="articleSection" content="Otomotiv" name="section" />
<meta itemprop="dateCreated" content="2020-12-06T11:01:30+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/12/ihracatin_lideri_rekor_ustune_rekor_kiriyor_h582607_fca9c.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="İhracatın lideri, İhrbu yılın ikinci en yüksek rakamına ulaştı" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="İhracatın lideri rekor üstüne rekor kırıyor" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/enerji-tasarrufunu-oyunla-ogretiyor-h582606.html" title="Enerji tasarrufunu  oyunla öğretiyor" >Enerji tasarrufunu  oyunla öğretiyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/egd-temsilcileri-anadolunun-ekonomi-nabzini-tuttu-h582603.html" title="EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu" >EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/kent-ve-yasam/korona-magduru-esnafa-buyuk-destek-h582602.html" title="Korona mağduru esnafa büyük destek" >Korona mağduru esnafa büyük destek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/turk-kahvesi-gunu-nu-kutladi-h582598.html" title="Türk Kahvesi Günü&#039;nü kutladı" >Türk Kahvesi Günü&#039;nü kutladı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/kahve-dunyasinda-soz-sahibi-olduk-sohbetleri-gundemi-belirledi-h582595.html" title="Kahve dünyasında söz sahibi olduk sohbetleri gündemi belirledi" >Kahve dünyasında söz sahibi olduk sohbetleri gündemi belirledi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/bu-isbirligi-ihracati-ucurur-h582585.html" title="Bu işbirliği ihracatı uçurur" >Bu işbirliği ihracatı uçurur</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/itu-cekirdek-teknoloji-magduru-oldu-h582584.html" title="İTÜ Çekirdek teknoloji mağduru oldu" >İTÜ Çekirdek teknoloji mağduru oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/o-belediye-bir-haftada-25-aileye-nakdi-yardim-yapti-h582580.html" title="O belediye bir haftada 25 aileye nakdi yardım yaptı" >O belediye bir haftada 25 aileye nakdi yardım yaptı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/pandemide-guvenli-uretim-marka-basvurularini-arttirdi-h582578.html" title="Pandemide güvenli üretim marka başvurularını arttırdı" >Pandemide güvenli üretim marka başvurularını arttırdı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/tetra-pak-izmir-fabrikasi-tseden-guvenli-uretim-belgesi-aldi-h582576.html" title="TETRA PAK İZMİR FABRİKASI TSE’DEN GÜVENLİ ÜRETİM BELGESİ ALDI" >TETRA PAK İZMİR FABRİKASI TSE’DEN GÜVENLİ ÜRETİM BELGESİ ALDI</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="8cca13b5077bba5d2199526bdf1cabedae4ab651" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="İhracatın lideri rekor üstüne rekor kırıyor" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269" class="current"   >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/egd-temsilcileri-anadolunun-ekonomi-nabzini-tuttu-h582603.html" title="EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/egd_temsilcileri_anadolunun_ekonomi_nabzini_tuttu_h582603_c9a98.jpeg" alt="EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu" />
EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/gencleri-kizilay-gonullusu-olmaya-davet-etti-h582593.html" title="Gençleri Kızılay gönüllüsü olmaya davet etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/gencleri-kizilay-gonullusu-olmaya-davet-etti_8c523.jpg" alt="Gençleri Kızılay gönüllüsü olmaya davet etti" />
Gençleri Kızılay gönüllüsü olmaya davet etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/iklim-krizi-en-cok-onlari-vurdu-h582588.html" title="İklim krizi en çok onları vurdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/iklim_krizi_en_cok_onlari_vurdu_h582588_9b394.jpg" alt="İklim krizi en çok onları vurdu" />
İklim krizi en çok onları vurdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/pandemide-guvenli-uretim-marka-basvurularini-arttirdi-h582578.html" title="Pandemide güvenli üretim marka başvurularını arttırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/pandemide-guvenli-uretim-marka-basvurularini-arttirdi_a0f05.jpg" alt="Pandemide güvenli üretim marka başvurularını arttırdı" />
Pandemide güvenli üretim marka başvurularını arttırdı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/vergi-soku-h582605.html" title="Vergi şoku"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/vergi_soku_h582605_8231b.jpg" alt="Vergi şoku" />
Vergi şoku</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/tasarima-burs-destegi-h582597.html" title="Tasarıma burs desteği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/tasarima_burs_destegi_h582597_c1bd2.jpg" alt="Tasarıma burs desteği" />
Tasarıma burs desteği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yatirim-mujdesi-verdi-h582594.html" title="Yatırım müjdesi verdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/yatirim_mujdesi_verdi_h582594_d54a4.jpg" alt="Yatırım müjdesi verdi" />
Yatırım müjdesi verdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/bu-isbirligi-ihracati-ucurur-h582585.html" title="Bu işbirliği ihracatı uçurur"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/bu-isbirligi-ihracati-ucurur_969e5.jpg" alt="Bu işbirliği ihracatı uçurur" />
Bu işbirliği ihracatı uçurur</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/enerji-tasarrufunu-oyunla-ogretiyor-h582606.html" title="Enerji tasarrufunu  oyunla öğretiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/enerji_tasarrufunu_oyunla_ogretiyor_h582606_fc30d.jpg" alt="Enerji tasarrufunu  oyunla öğretiyor" />
Enerji tasarrufunu  oyunla öğretiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/bir-damla-suya-muhtac-kalmamak-icin-h582604.html" title="Bir damla suya muhtaç kalmamak için"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/bir_damla_suya_muhtac_kalmamak_icin_h582604_acccb.jpg" alt="Bir damla suya muhtaç kalmamak için" />
Bir damla suya muhtaç kalmamak için</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/e-ihracat-turkiye-nin-yeni-petrolu-h582600.html" title="e-ihracat Türkiye&#039;nin yeni petrolü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/e_ihracat_turkiye_nin_yeni_petrolu_h582600_c164a.jpg" alt="e-ihracat Türkiye&#039;nin yeni petrolü" />
e-ihracat Türkiye&#039;nin yeni petrolü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/musteri-trafigini-iyi-yonettiler-buyuk-odulu-aldilar-h582599.html" title="Müşteri trafiğini iyi yönettiler büyük ödülü aldılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/musteri_trafigini_iyi_yonettiler_buyuk_odulu_aldilar_h582599_94f9f.jpg" alt="Müşteri trafiğini iyi yönettiler büyük ödülü aldılar" />
Müşteri trafiğini iyi yönettiler büyük ödülü aldılar</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-h582551.html" title="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-ozel-menu_80854.jpg" alt="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü" />
İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/sifir-emisyonlu-ucaklar-yolda-h582072.html" title="Sıfır emisyonlu uçaklar yolda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sifir_emisyonlu_ucaklar_yolda_h582072_e9487.jpg" alt="Sıfır emisyonlu uçaklar yolda" />
Sıfır emisyonlu uçaklar yolda</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/shandongda-tuketim-yili-duzenledi-h581942.html" title="Shandong’da “Tüketim Yılı” düzenledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/shandongda_tuketim_yili_duzenledi_h581942_22978.jpg" alt="Shandong’da “Tüketim Yılı” düzenledi" />
Shandong’da “Tüketim Yılı” düzenledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rekor-sicakligin-sorumlusu-iklim-degisikligi-h581622.html" title="Rekor sıcaklığın sorumlusu iklim değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/rekor_sicakligin_sorumlusu_iklim_degisikligi_h581622_b37a8.jpeg" alt="Rekor sıcaklığın sorumlusu iklim değişikliği" />
Rekor sıcaklığın sorumlusu iklim değişikliği</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/itu-cekirdek-teknoloji-magduru-oldu-h582584.html" title="İTÜ Çekirdek teknoloji mağduru oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/iitu_cekirdek_teknoloji_magduru_oldu_h582584_c83ad.png" alt="İTÜ Çekirdek teknoloji mağduru oldu" />
İTÜ Çekirdek teknoloji mağduru oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yetenek-donusumunu-anlatacak-h582569.html" title="Yetenek dönüşümünü anlatacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/yetenek_donusumunu_anlatacak_h582569_51e55.jpg" alt="Yetenek dönüşümünü anlatacak" />
Yetenek dönüşümünü anlatacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/pandemi-o-na-yaradi-gelirleri-artti-h582567.html" title="Pandemi O&#039;na yaradı gelirleri arttı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/pandemi_o_na_yaradi_gelirleri_artti_h582567_dc478.jpg" alt="Pandemi O&#039;na yaradı gelirleri arttı" />
Pandemi O&#039;na yaradı gelirleri arttı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iste-siber-guvenlikle-ilgili-ayrintili-rapor-h582555.html" title="İşte siber güvenlikle ilgili ayrıntılı rapor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/iste_siber_guvenlikle_ilgili_ayrintili_rapor_h582555_57ed8.jpg" alt="İşte siber güvenlikle ilgili ayrıntılı rapor" />
İşte siber güvenlikle ilgili ayrıntılı rapor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/en-begenilen-secildi-h582601.html" title="En beğenilen seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/en_begenilen_secildi_h582601_36d87.jpg" alt="En beğenilen seçildi" />
En beğenilen seçildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/1000-kisiyi-ise-alacak-h582586.html" title="1000 kişiyi işe alacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/1000_kisilik_istihdam_atagi_h582586_e70a1.jpg" alt="1000 kişiyi işe alacak" />
1000 kişiyi işe alacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/deger-katti-yilin-is-insani-oldu-h582579.html" title="Değer kattı yılın iş insanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/deger_katti_yilin_is_insani_oldu_h582579_e9628.jpg" alt="Değer kattı yılın iş insanı oldu" />
Değer kattı yılın iş insanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/acik-avm-ler-daha-avantajli-hale-geldi-h582564.html" title="Açık AVM&#039;ler daha avantajlı hale geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/acik_avm_ler_daha_avantajli_hale_geldi_h582564_5a247.jpg" alt="Açık AVM&#039;ler daha avantajlı hale geldi" />
Açık AVM&#039;ler daha avantajlı hale geldi</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh582602" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/kent-ve-yasam/korona-magduru-esnafa-buyuk-destek-h582602.html" title="Korona mağduru esnafa büyük destek" target="_blank">Korona mağduru esnafa büyük destek</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/kültür" title="kültür">kültür</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/başbakan yardımcısı numan kurtulmuş" title="başbakan yardımcısı numan kurtulmuş">başbakan yardımcısı numan kurtulmuş</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kars" title="Kars">Kars</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/IKBY" title="IKBY">IKBY</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kastamonu" title="Kastamonu">Kastamonu</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/vergi-soku-h582605.html" title="Vergi şoku" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/12/fenomen.jpg" alt="Vergi şoku" />
      <div class="caption">Fenomene vergi şoku</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/is-dunyasi/en-begenilen-secildi-h582601.html" title="En beğenilen seçildi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/12/YatasGrup_CEONuriOztaskin_2.jpg" alt="En beğenilen seçildi" />
      <div class="caption">En beğenilen seçildi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/tasarima-burs-destegi-h582597.html" title="Tasarıma burs desteği" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/12/OdulluProjeler_4.jpg" alt="Tasarıma burs desteği" />
      <div class="caption">Tasarıma burs</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yatirim-mujdesi-verdi-h582594.html" title="Yatırım müjdesi verdi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/12/ford_otosan_fabrika.jpg" alt="Yatırım müjdesi verdi" />
      <div class="caption">Yatırım müjdesi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/emlak/o-ilde-ev-fiyatlari-uctu-h582590.html" title="O ilde ev fiyatları uçtu" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/12/sule_bodrum.jpg" alt="O ilde ev fiyatları uçtu" />
      <div class="caption">Ev fiyatları uçtu</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İhracatın lideri rekor üstüne rekor kırıyor</h1>
                <h2 class="lead" itemprop="description"><strong>İhracatın lideri, kasımda bu yılın ikinci en yüksek rakamına ulaştı... OİB Yönetim Kurulu Başkanı Baran Çelik, “Otomotiv endüstrisinin son üç aylık ihracat ortalaması 2,7 milyar dolar oldu. Bu yıl sonunda pandemi nedeniyle 25 milyar dolar olarak revize ettiğimiz hedefe ulaşacağımıza inanıyoruz” dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-12-06 11:01:30" content="2020-12-06T11:01:30+02:00">06 Aralık 2020 Pazar 11:01</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/ihracatin_lideri_rekor_ustune_rekor_kiriyor_h582607_fca9c.jpg" alt="İhracatın lideri rekor üstüne rekor kırıyor" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-582607"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Türkiye otomotiv endüstrisi, kasımda bu yılın aylık bazdaki ikinci en yüksek ihracatına ulaştı. Uludağ Otomotiv Endüstrisi İhracatçıları Birliği (OİB) verilerine göre sektör ihracatı kasımda yüzde 0,3 artışla 2 milyar 698 milyon dolar oldu. Tedarik endüstrisi ihracatının yüzde 1, Eşya Taşımaya Mahsus Motorlu Taşıtlar ihracatının da yüzde 43 arttığı kasım ayında, Fransa’ya yüzde 28, Birleşik Krallık’a da yüzde 43 artış kaydedildi.</p>

<p>OİB Yönetim Kurulu Başkanı Baran Çelik, “Otomotiv endüstrisinin son üç aylık ihracat ortalaması 2,7 milyar dolar oldu. Bu yıl sonunda pandemi nedeniyle 25 milyar dolar olarak revize ettiğimiz hedefe ulaşacağımıza inanıyoruz” dedi.</p>

<p>Türkiye ihracatının lider sektörü otomotiv endüstrisi, pandemi ile mücadele içinde geçen 2020 yılının bitmesine haftalar kala aylık bazda ikinci en yüksek ihracat rakamına ulaştı. Uludağ Otomotiv Endüstrisi İhracatçıları Birliği (OİB) verilerine göre, sektör ihracatı kasım ayında yüzde 0,3 artışla 2 milyar 698 milyon dolar oldu. Otomotiv sektörü, böylece bu yıl ekimde gerçekleştirdiği 2,9 milyar dolarlık ihracatın ardından aylık bazda ikinci en yüksek ihracat rakamına ulaştı. Kasım ayında Türkiye ihracatında yine ilk sırada yer alan sektörün payı da yüzde 16,8 oldu.</p>

<p>OİB Yönetim Kurulu Başkanı Baran Çelik, otomotiv endüstrisinin son üç aylık ihracat ortalamasının 2,7 milyar olduğunu vurgulayarak “Bu yıl sonunda pandemi nedeniyle 25 milyar dolar olarak revize ettiğimiz hedefe ulaşacağımıza inanıyoruz” dedi.</p>

<p>Kasım ayında Tedarik endüstrisi ihracatının yüzde 1, Eşya Taşımaya Mahsus Motorlu Taşıtlar ihracatının da yüzde 43 arttığını dile getiren Baran Çelik, “Geçen ay Fransa’ya yüzde 28, Birleşik Krallık’a da yüzde 43 artış gerçekleştirdik. Bununla birlikte ocak-kasım dönemindeki 11 aylık ihracatımız, pandeminin olumsuz etkisiyle geçen yıla göre yüzde 19 düşüşle 22,75 milyar dolar oldu” diye konuştu. </p>

<p>Tedarik endüstrisi ihracatı yüzde 1 arttı</p>

<p>Kasımda Binek Otomobil ihracatı yüzde 13,5 azalarak 1 milyar 8 milyon dolar oldu. Tedarik Endüstrisi ihracatı yüzde 1 artışla 908 milyon dolar, Eşya Taşımaya Mahsus Motorlu Taşıtlar ihracatı yüzde 43 artışla 536 milyon dolar ve Otobüs-Minibüs-Midibüs ihracatı da yüzde 25 azalışla 143 milyon dolar oldu.</p>

<p>Tedarik Endüstrisinde en fazla ihracat yapılan Almanya’ya yüzde 13 artış görülürken, İtalya’ya yüzde 10, İspanya’ya yüzde 63, Rusya’ya yüzde 18, Polonya’ya yüzde 26 artış, Romanya’ya yüzde 31, Slovenya’ya yüzde 50 ve İran’a yüzde 63 düşüş yaşandı.</p>

<p>Binek otomobillerde önemli pazarlardan Fransa’ya yüzde 55, İsrail’e yüzde 32, Mısır’a yüzde 40, ABD’ye yüzde 27 ihracat artışı kaydedildi. Buna karşılık İtalya’ya yüzde 12, Almanya’ya yüzde 45, İspanya’ya yüzde 20, Birleşik Krallık’a yüzde 19, Slovenya’ya yüzde 17 ve Belçika’ya yüzde 51 ihracat düşüşü görüldü.</p>

<p>Eşya Taşımaya Mahsus Motorlu Taşıtlarda ise Birleşik Krallık’a yüzde 176, yine önemli pazarlardan İtalya’ya yüzde 53, Belçika’ya yüzde 129, Slovenya’ya yüzde 46, İspanya’ya yüzde 84 artış, Hollanda’ya yüzde 76 ve Almanya’ya yüzde 34 düşüş yaşandı.</p>

<p>Otobüs-Minibüs-Midibüs ürün grubu ihracatında ise İtalya’ya yüzde 71, Almanya’ya yüzde 30 düşüş, İsveç, Azerbaycan-Nahçıvan ve Macaristan’a ise yüksek oranlarda artış oldu.</p>

<p>Almanya’ya yüzde 12 azalış, Fransa’ya ise yüzde 28 artış</p>

<p>Kasımda en büyük pazar olan Almanya’ya ihracat yüzde 12 azalarak 351 milyon dolar oldu. Buna karşılık ikinci büyük pazar Fransa’ya ise yüzde 28 artışla 329 milyon dolar, Birleşik Krallık’a da yüzde 43 artışla 265 milyon dolar ihracat yapıldı. Kasımda önemli pazarlardan İspanya’ya yüzde 11, ABD’ye yüzde 32, İsrail’e yüzde 27, Mısır’a yüzde 34 ihracat artışı, Slovenya’ya yüzde 12, Fas’a yüzde 15, Romanya’ya yüzde 46, Hollanda’ya ise yüzde 54 düşüş oldu.</p>

<p>AB’ye ihracat 2,1 milyar dolar oldu</p>

<p>Geçen ay ülke grubu bazından en büyük pazar olan Avrupa Birliği ülkelerine 2 milyar 78 milyon dolar ihracat yapıldı. AB Ülkeleri, ihracattan aldığı yüzde 77 pay ile yine ilk sırada yer aldı. AB ülkelerine ihracat geçen yılın aynı dönemi ile aynı gerçekleşti. Kuzey Amerika Serbest Ticaret Bölgesine ise yüzde 26 artış yaşandı.</p>

<p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/bir-damla-suya-muhtac-kalmamak-icin-h582604.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/egd-temsilcileri-anadolunun-ekonomi-nabzini-tuttu-h582603.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/e-ihracat-turkiye-nin-yeni-petrolu-h582600.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/musteri-trafigini-iyi-yonettiler-buyuk-odulu-aldilar-h582599.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kahve-dunyasinda-soz-sahibi-olduk-sohbetleri-gundemi-belirledi-h582595.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/madene-stratejik-yol-haritasi-lazim-h582591.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/seyahat-ozlemine-dikkat-turizmin-gelecegi-icin-hazirlanmaliyiz-h582589.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/iklim-krizi-en-cok-onlari-vurdu-h582588.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/bu-isbirligi-ihracati-ucurur-h582585.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tusiad-yik-baskani-ozilhan-dan-tarihi-degerlendirmeler-h582582.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/deger-katti-yilin-is-insani-oldu-h582579.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/pandemide-guvenli-uretim-marka-basvurularini-arttirdi-h582578.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/cevre-icin-adim-attilar-yesil-nokta-odulunu-hak-ettiler-h582575.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/mikro-ihracata-muthis-destek-h582570.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/yetenek-donusumunu-anlatacak-h582569.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/bir-damla-suya-muhtac-kalmamak-icin-h582604.html" title="Bir damla suya muhtaç kalmamak için">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/bir_damla_suya_muhtac_kalmamak_icin_h582604_acccb.jpg" alt="Bir damla suya muhtaç kalmamak için" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir damla suya muhtaç kalmamak için</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/egd-temsilcileri-anadolunun-ekonomi-nabzini-tuttu-h582603.html" title="EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/egd_temsilcileri_anadolunun_ekonomi_nabzini_tuttu_h582603_c9a98.jpeg" alt="EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">EGD Temsilcileri Anadolu’nun ekonomi nabzını tuttu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/e-ihracat-turkiye-nin-yeni-petrolu-h582600.html" title="e-ihracat Türkiye&#039;nin yeni petrolü">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/e_ihracat_turkiye_nin_yeni_petrolu_h582600_c164a.jpg" alt="e-ihracat Türkiye&#039;nin yeni petrolü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">e-ihracat Türkiye&#039;nin yeni petrolü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/musteri-trafigini-iyi-yonettiler-buyuk-odulu-aldilar-h582599.html" title="Müşteri trafiğini iyi yönettiler büyük ödülü aldılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/musteri_trafigini_iyi_yonettiler_buyuk_odulu_aldilar_h582599_94f9f.jpg" alt="Müşteri trafiğini iyi yönettiler büyük ödülü aldılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Müşteri trafiğini iyi yönettiler büyük ödülü aldılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kahve-dunyasinda-soz-sahibi-olduk-sohbetleri-gundemi-belirledi-h582595.html" title="Kahve dünyasında söz sahibi olduk sohbetleri gündemi belirledi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/bu-yil-turk-kahvesi-sohbetlerinin-yeni-konusu-saglik-ve-pandemi_27da5.jpg" alt="Kahve dünyasında söz sahibi olduk sohbetleri gündemi belirledi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kahve dünyasında söz sahibi olduk sohbetleri gündemi belirledi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/madene-stratejik-yol-haritasi-lazim-h582591.html" title="Madene stratejik yol haritası lazım">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/madene_stratejik_yol_haritasi_lazim_h582591_ac00b.jpg" alt="Madene stratejik yol haritası lazım" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Madene stratejik yol haritası lazım</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/seyahat-ozlemine-dikkat-turizmin-gelecegi-icin-hazirlanmaliyiz-h582589.html" title="Seyahat özlemine dikkat turizmin geleceği için hazırlanmalıyız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/seyahat_ozlemine_dikkat_turizmin_gelecegi_icin_hazirlanmaliyiz_h582589_8ae05.jpg" alt="Seyahat özlemine dikkat turizmin geleceği için hazırlanmalıyız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Seyahat özlemine dikkat turizmin geleceği için hazırlanmalıyız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/iklim-krizi-en-cok-onlari-vurdu-h582588.html" title="İklim krizi en çok onları vurdu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/iklim_krizi_en_cok_onlari_vurdu_h582588_9b394.jpg" alt="İklim krizi en çok onları vurdu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İklim krizi en çok onları vurdu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/bu-isbirligi-ihracati-ucurur-h582585.html" title="Bu işbirliği ihracatı uçurur">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/bu-isbirligi-ihracati-ucurur_969e5.jpg" alt="Bu işbirliği ihracatı uçurur" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bu işbirliği ihracatı uçurur</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tusiad-yik-baskani-ozilhan-dan-tarihi-degerlendirmeler-h582582.html" title="TÜSİAD YİK Başkanı Özilhan&#039;dan tarihi değerlendirmeler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/tusiad_yik_baskani_ozilhan_dan_tarihi_degerlendirmeler_h582582_89aa8.jpg" alt="TÜSİAD YİK Başkanı Özilhan&#039;dan tarihi değerlendirmeler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜSİAD YİK Başkanı Özilhan&#039;dan tarihi değerlendirmeler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/deger-katti-yilin-is-insani-oldu-h582579.html" title="Değer kattı yılın iş insanı oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/deger_katti_yilin_is_insani_oldu_h582579_e9628.jpg" alt="Değer kattı yılın iş insanı oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Değer kattı yılın iş insanı oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/pandemide-guvenli-uretim-marka-basvurularini-arttirdi-h582578.html" title="Pandemide güvenli üretim marka başvurularını arttırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/pandemide-guvenli-uretim-marka-basvurularini-arttirdi_a0f05.jpg" alt="Pandemide güvenli üretim marka başvurularını arttırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Pandemide güvenli üretim marka başvurularını arttırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/cevre-icin-adim-attilar-yesil-nokta-odulunu-hak-ettiler-h582575.html" title="Çevre için adım attılar yeşil nokta ödülünü hak ettiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/cevre_icin_adim_attilar_yesil_nokta_odulunu_hak_ettiler_h582575_0b1e2.jpg" alt="Çevre için adım attılar yeşil nokta ödülünü hak ettiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çevre için adım attılar yeşil nokta ödülünü hak ettiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/mikro-ihracata-muthis-destek-h582570.html" title="Mikro ihracata müthiş destek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/mikro_ihracata_muthis_destek_h582570_86ead.jpg" alt="Mikro ihracata müthiş destek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Mikro ihracata müthiş destek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/yetenek-donusumunu-anlatacak-h582569.html" title="Yetenek dönüşümünü anlatacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/12/yetenek_donusumunu_anlatacak_h582569_51e55.jpg" alt="Yetenek dönüşümünü anlatacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yetenek dönüşümünü anlatacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/%C4%B0hracat%C4%B1n+lideri" title="İhracatın Lideri haberleri">İhracatın Lideri</a><a href="http://www.gazeteekonomi.com/haberleri/%C4%B0hrbu+y%C4%B1l%C4%B1n+ikinci+en+y%C3%BCksek+rakam%C4%B1na+ula%C5%9Ft%C4%B1" title="İhrbu Yılın Ikinci En Yüksek Rakamına Ulaştı haberleri">İhrbu Yılın Ikinci En Yüksek Rakamına Ulaştı</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(582607);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="582607" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="8cca13b5077bba5d2199526bdf1cabedae4ab651" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/iste-yeni-modellerin-fiyatlari-h582596.html"  title="İşte yeni modellerin fiyatları">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/iste_yeni_modellerin_fiyatlari_h582596_72348.jpg" alt="İşte yeni modellerin fiyatları" />
        <span>İşte yeni modellerin fiyatları</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/iste-otomobile-iliskin-anket-sonuclari-h582538.html"  title="İşte otomobile ilişkin anket sonuçları">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/iste_otomobile_iliskin_anket_sonuclari_h582538_98ddd.jpg" alt="İşte otomobile ilişkin anket sonuçları" />
        <span>İşte otomobile ilişkin anket sonuçları</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/uretimi-1-milyonu-asti-h582460.html"  title="Üretimi 1 milyonu aştı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/uretimi_1_milyonu_asti_h582460_d7155.jpg" alt="Üretimi 1 milyonu aştı" />
        <span>Üretimi 1 milyonu aştı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/formula-kusursuz-bir-etkinlik-oldu-h582450.html"  title="Formula kusursuz bir etkinlik oldu">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/formula_kusursuz_bir_etkinlik_oldu_h582450_82918.jpg" alt="Formula kusursuz bir etkinlik oldu" />
        <span>Formula kusursuz bir etkinlik oldu</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/uc-buyuk-odulu-aldi-h582434.html"  title="Üç büyük ödülü aldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/uc_buyuk_odulu_aldi_h582434_cc8d7.jpg" alt="Üç büyük ödülü aldı" />
        <span>Üç büyük ödülü aldı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/ekonomi/bir-damla-suya-muhtac-kalmamak-icin-h582604.html" title="Bir damla suya muhtaç kalmamak için" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/bir_damla_suya_muhtac_kalmamak_icin_h582604_acccb.jpg" alt="Bir damla suya muhtaç kalmamak için" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/bir-damla-suya-muhtac-kalmamak-icin-h582604.html" title="" ><span class="en-hit">1.</span> <strong>Bir damla suya muhtaç kalmamak için</strong> <span class="en-spot en-hidden">Ege Bölgesi Sanayi Odası (EBSO) Yönetim Kurulu Başkanı Ender Yorgancılar...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/vergi-soku-h582605.html" title="Vergi şoku" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/vergi_soku_h582605_8231b.jpg" alt="Vergi şoku" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/vergi-soku-h582605.html" title="" ><span class="en-hit">2.</span> <strong>Vergi şoku</strong> <span class="en-spot en-hidden">Pandemi döneminde dijital dünyaya ilginin artması sosyal medya fenomenlerini...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html"  title="Güvenilir Ürün Platformu etkinlikleri">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
            <p class="carousel-caption">Güvenilir Ürün Platformu etkinlikleri</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mobilyadan-sonra-makedonya-ve-kosovanin-enerjisini-de-verecekler-makale,195705.html" title="Mobilyadan sonra Makedonya ve Kosova’nın enerjisini de verecekler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/mobilyadan-sonra-makedonya-ve-kosovanin-enerjisini-de-verecekler-makale,195705.html" title="Mobilyadan sonra Makedonya ve Kosova’nın enerjisini de verecekler" >Mobilyadan sonra Makedonya ve Kosova’nın enerjisini de verecekler</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tat-bilesenleri-tat-kulturu-makale,195703.html" title="Tat Bileşenleri, Tat Kültürü" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/tat-bilesenleri-tat-kulturu-makale,195703.html" title="Tat Bileşenleri, Tat Kültürü" >Tat Bileşenleri, Tat Kültürü</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yemedigini-yedirme-makale,195700.html" title="Yemediğini Yedirme" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/yemedigini-yedirme-makale,195700.html" title="Yemediğini Yedirme" >Yemediğini Yedirme</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/endonezya-ticaret-hacmimizi10-milyar-dolara-cikaralim-makale,195694.html" title="Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/endonezya-ticaret-hacmimizi10-milyar-dolara-cikaralim-makale,195694.html" title="Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım " >Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bu-kacinci-af-makale,195686.html" title="Bu kaçıncı af?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/bu-kacinci-af-makale,195686.html" title="Bu kaçıncı af?" >Bu kaçıncı af?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/genclik-cayiniz-hazir-makale,195699.html" title="Gençlik Çayınız Hazır" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/genclik-cayiniz-hazir-makale,195699.html" title="Gençlik Çayınız Hazır" >Gençlik Çayınız Hazır</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/otomotiv/ihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html" title="İhracatın lideri rekor üstüne rekor kırıyor" >İhracatın lideri rekor üstüne rekor kırıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/enerji-tasarrufunu-oyunla-ogretiyor-h582606.html" title="Enerji tasarrufunu  oyunla öğretiyor" >Enerji tasarrufunu  oyunla öğretiyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/vergi-soku-h582605.html" title="Vergi şoku" >Vergi şoku</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/bir-damla-suya-muhtac-kalmamak-icin-h582604.html" title="Bir damla suya muhtaç kalmamak için" >Bir damla suya muhtaç kalmamak için</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/kent-ve-yasam/korona-magduru-esnafa-buyuk-destek-h582602.html" title="Korona mağduru esnafa büyük destek" >Korona mağduru esnafa büyük destek</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" selected>06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="İhracatın lideri rekor üstüne rekor kırıyor" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fotomotiv%2Fihracatin-lideri-rekor-ustune-rekor-kiriyor-h582607.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('582607', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
