  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Opel&#039;in yeni modeli geliyor işte özellikleri</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Opel renk ve döşeme tasarımcısı Ilka Höbermann Alman tasarımının kendisi için sadelik, yalınlık ve teknik unsurların birleşiminden oluştuğunu ifade ederek, &#039;Bu yalınlığı korurken üzerine iddialı olmayı eklemek bazen zor olabiliyor. Her şey, her zaman uyum ve doğru denge ile ilgili. Ortaya ise yeni Astra&#039;yı diğer kompakt sınıf modellerden ayrıştıran, başarılı, net ve heyecan uyandıran bir tasarım çıkıyor&#039; dedi." />
<meta name="keywords" content="Altıncı Nesil Opel Astra, Opel Astra, Yeni Astra, 2022 İlkbaharında Türkiye&amp;#039;de" />
<meta name="news_keywords" content="Altıncı Nesil Opel Astra, Opel Astra, Yeni Astra, 2022 İlkbaharında Türkiye&amp;#039;de">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Opel&#039;in yeni modeli geliyor işte özellikleri" />
<meta property="og:description" content="Opel renk ve döşeme tasarımcısı Ilka Höbermann Alman tasarımının kendisi için sadelik, yalınlık ve teknik unsurların birleşiminden oluştuğunu ifade ederek, &#039;Bu yalınlığı korurken üzerine iddialı olmayı eklemek bazen zor olabiliyor. Her şey, her zaman uyum ve doğru denge ile ilgili. Ortaya ise yeni Astra&#039;yı diğer kompakt sınıf modellerden ayrıştıran, başarılı, net ve heyecan uyandıran bir tasarım çıkıyor&#039; dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/12/opel_in_yeni_modeli_geliyor_iste_ozellikleri_h584695_92ebe.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Opel&#039;in yeni modeli geliyor işte özellikleri" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Opel&#039;in yeni modeli geliyor işte özellikleri" />
<meta name="twitter:description" content="Opel renk ve döşeme tasarımcısı Ilka Höbermann Alman tasarımının kendisi için sadelik, yalınlık ve teknik unsurların birleşiminden oluştuğunu ifade ederek, &quot;Bu yalınlığı korurken üzerine iddialı olmayı eklemek bazen zor olabiliyor. Her şey, her zaman uyum ve doğru denge ile ilgili. Ortaya ise yeni Astra’yı diğer kompakt sınıf modellerden ayrıştıran, başarılı, net ve heyecan uyandıran bir tasarım çıkıyor&quot; dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/12/opel_in_yeni_modeli_geliyor_iste_ozellikleri_h584695_92ebe.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/12/opel_in_yeni_modeli_geliyor_iste_ozellikleri_h584695_92ebe.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Opel&#039;in yeni modeli geliyor işte özellikleri" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/opel_in_yeni_modeli_geliyor_iste_ozellikleri_h584695_92ebe.jpg" />
<meta itemprop="articleSection" content="Otomotiv" name="section" />
<meta itemprop="dateCreated" content="2021-12-05T22:37:06+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/12/opel_in_yeni_modeli_geliyor_iste_ozellikleri_h584695_92ebe.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Altıncı Nesil Opel Astra, Opel Astra, Yeni Astra, 2022 İlkbaharında Türkiye&amp;#039;de" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Opel&#039;in yeni modeli geliyor işte özellikleri" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">10</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">13.72</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">15.57</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">786.58</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">1,910.41</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/fuarcilik-sektorunun-gelecegi-masaya-yatirildi-h584693.html" title="FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI" >FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/gelecegin-en-guvenilir-urunu-odulu-mesut-demir-e-gitti-h584692.html" title="&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e gitti" >&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/banvit-brf-guvenilir-urun-odulu-aldi-h584691.html" title="Banvit BRF “Güvenilir Ürün” ödülü aldı" >Banvit BRF “Güvenilir Ürün” ödülü aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/guvenilir-otogar-odulunu-aldilar-h584690.html" title="Güvenilir otogar ödülünü aldılar" >Güvenilir otogar ödülünü aldılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/yerel/uluslararasi-portakal-cicegi-karnavali-nin-tarihi-degisti-h584689.html" title="Uluslararası Portakal Çiçeği Karnavalı&#039;nın tarihi değişti" >Uluslararası Portakal Çiçeği Karnavalı&#039;nın tarihi değişti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/buyume-tarima-da-yansimali-h584677.html" title="Büyüme tarıma da yansımalı" >Büyüme tarıma da yansımalı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/anadolu-propolisi-isvec-i-isitacak-h584676.html" title="Anadolu propolisi İsveç&#039;i ısıtacak" >Anadolu propolisi İsveç&#039;i ısıtacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/spor/raketleri-engel-tanimadi-h584670.html" title="Raketleri engel tanımadı" >Raketleri engel tanımadı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/guvenilir-istanbul-hedefinde-bulustular-h584668.html" title="Güvenilir İstanbul hedefinde buluştular" >Güvenilir İstanbul hedefinde buluştular</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/milli-ekonominin-temeli-tohumdur-h584658.html" title="Milli ekonominin temeli tohumdur" >Milli ekonominin temeli tohumdur</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="1c8b25d239000602f221a5bf108a9e51cf0fe171" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Opel&#039;in yeni modeli geliyor işte özellikleri" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269" class="current"   >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/turkiyenin-on-basarili-genci-aciklandi-h584694.html" title="Türkiye’nin on başarılı genci açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/turkiyenin_on_basarili_genci_aciklandi_h584694_f60e0.jpeg" alt="Türkiye’nin on başarılı genci açıklandı" />
Türkiye’nin on başarılı genci açıklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/iste-firtinadan-korunma-yollari-h584685.html" title="İşte fırtınadan korunma yolları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/iste_firtinadan_korunma_yollari_h584685_55870.jpg" alt="İşte fırtınadan korunma yolları" />
İşte fırtınadan korunma yolları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/anadolu-propolisi-isvec-i-isitacak-h584676.html" title="Anadolu propolisi İsveç&#039;i ısıtacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/anadolu-propolisi-isvec-i-isitacak_a2b02.jpg" alt="Anadolu propolisi İsveç&#039;i ısıtacak" />
Anadolu propolisi İsveç&#039;i ısıtacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/murat-acil-herkesi-aglatti-h584674.html" title="Murat Açıl herkesi ağlattı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/murat-acil-herkesi-aglatti_ca94d.png" alt="Murat Açıl herkesi ağlattı" />
Murat Açıl herkesi ağlattı</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/turkiye-de-gucleniyor-h584688.html" title="Türkiye&#039;de güçleniyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/turkiye_de_gucleniyor_h584688_706ff.jpg" alt="Türkiye&#039;de güçleniyor" />
Türkiye&#039;de güçleniyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-odulu-aldi-h584683.html" title="İhracat ödülü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/ihracat_odulu_aldi_h584683_f7d03.jpg" alt="İhracat ödülü aldı" />
İhracat ödülü aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/dev-yatirim-h584681.html" title="Dev yatırım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/dev_yatirim_h584681_55dd8.jpg" alt="Dev yatırım" />
Dev yatırım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-yilin-anlasmasi-h584665.html" title="İşte yılın anlaşması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/iste_yilin_anlasmasi_h584665_53050.jpg" alt="İşte yılın anlaşması" />
İşte yılın anlaşması</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/fuarcilik-sektorunun-gelecegi-masaya-yatirildi-h584693.html" title="FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/fuarcilik-sektorunun-gelecegi-masaya-yatirildi_56c43.jpg" alt="FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI" />
FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gelecegin-en-guvenilir-urunu-odulu-mesut-demir-e-gitti-h584692.html" title="&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e gitti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/gelecegin_en_guvenilir_urunu_odulu_mesut_demir_e_gitti_h584692_787d2.jpeg" alt="&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e gitti" />
&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e gitti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/banvit-brf-guvenilir-urun-odulu-aldi-h584691.html" title="Banvit BRF “Güvenilir Ürün” ödülü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/banvit-brf-guvenilir-urun-odulu-aldi_60d0d.jpg" alt="Banvit BRF “Güvenilir Ürün” ödülü aldı" />
Banvit BRF “Güvenilir Ürün” ödülü aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/guvenilir-otogar-odulunu-aldilar-h584690.html" title="Güvenilir otogar ödülünü aldılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/12/guvenilir-otogar-odulunu-aldilar_621ee.jpg" alt="Güvenilir otogar ödülünü aldılar" />
Güvenilir otogar ödülünü aldılar</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuresel-isinmada-uluslararasi-is-birligi-h583915.html" title="Küresel ısınmada uluslararası iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/06/kuresel_isinmada_uluslararasi_is_birligi_h583915_0d294.jpg" alt="Küresel ısınmada uluslararası iş birliği" />
Küresel ısınmada uluslararası iş birliği</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yilin-lider-dijital-donusum-cozumleri-markasi-uyumsoft-oldu-h584654.html" title="Yılın Lider Dijital Dönüşüm Çözümleri Markası Uyumsoft oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/yilin-lider-dijital-donusum-cozumleri-markasi-uyumsoft-oldu_30c9d.jpg" alt="Yılın Lider Dijital Dönüşüm Çözümleri Markası Uyumsoft oldu" />
Yılın Lider Dijital Dönüşüm Çözümleri Markası Uyumsoft oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yonetim-kurulu-baskani-oldu-h584652.html" title="Yönetim kurulu başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/yonetim_kurulu_baskani_oldu_h584652_57b70.jpg" alt="Yönetim kurulu başkanı oldu" />
Yönetim kurulu başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/emre-hoca-cok-onemli-bir-konusma-yapacak-h584606.html" title="Emre Hoca çok önemli bir konuşma yapacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/emre_hoca_cok_onemli_bir_konusma_yapacak_h584606_d0358.jpg" alt="Emre Hoca çok önemli bir konuşma yapacak" />
Emre Hoca çok önemli bir konuşma yapacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/e-ticarette-en-onemlisi-iletisimdir-h584576.html" title="e-ticarette en önemlisi iletişimdir"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/e_ticarette_en_onemlisi_iletisimdir_h584576_07086.jpg" alt="e-ticarette en önemlisi iletişimdir" />
e-ticarette en önemlisi iletişimdir</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/guclerini-birlestirerek-rahatligi-yeniden-tanimladilar-h584675.html" title="Güçlerini birleştirerek rahatlığı yeniden tanımladılar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/guclerini_birlestirerek_rahatligi_yeniden_tanimladilar_h584675_0be0d.JPG" alt="Güçlerini birleştirerek rahatlığı yeniden tanımladılar" />
Güçlerini birleştirerek rahatlığı yeniden tanımladılar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/neset-ertas-hayrani-yukari-soyledi-toyota-turkiye-ceo-su-saziyla-eslik-etti-h584643.html" title="Neşet Ertaş hayranı Yukari söyledi, Toyota Türkiye CEO&#039;su sazıyla eşlik etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/neset_ertas_hayrani_yukari_soyledi_toyota_turkiye_ceo_su_saziyla_eslik_etti_h584643_048fe.jpg" alt="Neşet Ertaş hayranı Yukari söyledi, Toyota Türkiye CEO&#039;su sazıyla eşlik etti" />
Neşet Ertaş hayranı Yukari söyledi, Toyota Türkiye CEO&#039;su sazıyla eşlik etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/savunma-ve-havacilikta-marka-oldu-147-ulkeye-ihracat-yapti-h584639.html" title="Savunma ve havacılıkta marka oldu 147 ülkeye ihracat yaptı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/savunma_ve_havacilikta_marka_oldu_147_ulkeye_ihracat_yapti_h584639_33f06.JPG" alt="Savunma ve havacılıkta marka oldu 147 ülkeye ihracat yaptı" />
Savunma ve havacılıkta marka oldu 147 ülkeye ihracat yaptı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/yilin-inovatif-markasi-odulunu-aldi-h584625.html" title="Yılın inovatif markası ödülünü aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/yilin_inovatif_markasi_odulunu_aldi_h584625_91bd0.jpg" alt="Yılın inovatif markası ödülünü aldı" />
Yılın inovatif markası ödülünü aldı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh584635" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/musilajda-sorun-buyuk-ama-caresiz-degil-h584635.html" title="Müsilajda sorun büyük ama çaresiz değil" target="_blank">Müsilajda sorun büyük ama çaresiz değil</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="http://www.gazeteekonomi.com/banner.php?id=25" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-odulu-aldi-h584683.html" title="İhracat ödülü aldı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/11/Porland.jpg" alt="İhracat ödülü aldı" />
      <div class="caption">İhracat ödülü</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/turkiye-de-gucleniyor-h584688.html" title="Türkiye&#039;de güçleniyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/12/Renault-Megane-1.jpg" alt="Türkiye&#039;de güçleniyor" />
      <div class="caption">Türkiye'de güçleniyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/yerel/uluslararasi-portakal-cicegi-karnavali-nin-tarihi-degisti-h584689.html" title="Uluslararası Portakal Çiçeği Karnavalı&#039;nın tarihi değişti" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/12/karnaval.jpeg" alt="Uluslararası Portakal Çiçeği Karnavalı&#039;nın tarihi değişti" />
      <div class="caption">Karnavalın tarihi değişti</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kent-ve-yasam/konut-icin-destek-istedi-h584680.html" title="Konut için destek istedi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/11/İhsan-Culhalık.jpg" alt="Konut için destek istedi" />
      <div class="caption">Destek istedi</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/dev-yatirim-h584681.html" title="Dev yatırım" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/11/Hakan-Güzel-2.jpg" alt="Dev yatırım" />
      <div class="caption">Dev yatırım</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Opel&#039;in yeni modeli geliyor işte özellikleri</h1>
                <h2 class="lead" itemprop="description"><strong>Opel renk ve döşeme tasarımcısı Ilka Höbermann Alman tasarımının kendisi için sadelik, yalınlık ve teknik unsurların birleşiminden oluştuğunu ifade ederek, &quot;Bu yalınlığı korurken üzerine iddialı olmayı eklemek bazen zor olabiliyor. Her şey, her zaman uyum ve doğru denge ile ilgili. Ortaya ise yeni Astra’yı diğer kompakt sınıf modellerden ayrıştıran, başarılı, net ve heyecan uyandıran bir tasarım çıkıyor&quot; dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-12-05 22:37:06" content="2021-12-05T22:37:06+02:00">05 Aralık 2021 Pazar 22:37</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/12/opel_in_yeni_modeli_geliyor_iste_ozellikleri_h584695_92ebe.jpg" alt="Opel&#039;in yeni modeli geliyor işte özellikleri" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-584695"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Opel’in altıncı nesli ile dünya prömiyerini gerçekleştirdiği efsanevi kompakt modeli <strong class="klink">Yeni Astra</strong>, sahip olduğu estetik ve benzersiz “made in Germany” tasarım detaylarıyla göz dolduruyor. İddialı ve yalın tasarım, yeni Astra’yı markanın tasarım simgesine dönüştürüyor. Yeni Astra’nın tasarım dili ve ürünün geliştirilme süreci, Opel ekip üyelerinin yer aldığı çeşitli sunumlarla YouTube üzerinden yakın dönemde paylaşıldı. Baş mühendis Mariella Vogler’in ardından renk ve döşeme tasarımcısı Ilka Höbermann’ın videosuyla, yeni Astra’nın özenle oluşturulan iddialı ve yalın tasarım dili izleyicilerle buluştu. Tasarım ve geliştirme ekiplerinin yüzde 50’sinin kadınlardan oluştuğu Yeni <strong class="klink">Opel Astra</strong>‘nın dış görünümü, en yenilikçi tasarım ve teknoloji ögelerini bünyesinde barındırıyor. Bu kapsamda aracın normalden daha geniş görünmesini sağlayan ve ön cephesini kaplayan Opel Vizör, ultra ince Intelli-Lux LED® farlar gibi teknolojileri bünyesinde kusursuzca bir araya getiriyor. İç mekanda ise tamamen dijital olan yenilikçi Pure Panel kokpit, zarif kumandalar, koltuk ve kumaşlardaki benzersiz ayrıntılar yeni Astra ile geleceğin teknolojisini ve konforunu sunuyor. Yeni nesil Opel Astra, gelecek yıl ikinci çeyrekte Türkiye yollarına çıkmaya hazırlanıyor.</p>

<p>Efsanevi kompakt model, altıncı nesliyle duyguları harekete geçirirken, iç ve dış tasarımıyla da dikkatleri üzerinde topluyor. İlk göz temasında büyüleyici bir etki bırakmak üzere dizayn edilen yeni Astra’nın görsel özellikleri, geliştirme ve tasarım ekip üyelerinin çeşitli sunumlarıyla YouTube üzerinden otomobil severlerle buluşuyor. Her açıdan gerçek bir tasarım simgesi olarak öne çıkan yeni Astra’nın detayları, baş mühendis Mariella Vogler’in ardından renk ve döşeme tasarımcısı Ilka Höbermann’ın videosuyla zenginleşiyor. Video; yeni Astra’nın yüksek düzeyde nasıl bağımlılık yaptığını, ayrıntılara gösterilen özenle ve alışılmışın dışındaki düşünme yaklaşımıyla, nasıl Opel’in tasarım simgesi haline geldiğini göstermesi açısından önem taşıyor.</p>

<p>Yeni Astra ile Opel tasarım felsefesine “iddialı ve yalın” yorum</p>

<p>Altıncı nesil Opel Astra’nın estetik ve benzersiz “made in Germany” tasarımında, ekibin yüzde 50’sinin kadın üyelerden oluşması önemli bir rol oynuyor. Otomobilin dış tasarım öğelerine bakıldığında markanın yeni yüzü olan Opel Vizör, tıpkı Mokka, Crossland ve Grandland SUV modellerinde olduğu gibi yeni Astra’da da dikkatleri çekiyor. Bu yeni yüz, Opel’in temelinde yer alan dış tasarım öğesi “Opel Compass” felsefesini devam ettiriyor. Söz konusu tasarım felsefesinde, kaputtaki keskin kıvrım ve gündüz sürüş farlarının kanat şeklindeki grafiği gibi dikey ve yatay eksenler, ortadaki Opel şimşek logosu ile kesişirken, dikey olarak konumlandırılan stop lambaları altıncı nesil Astra’nın arka bölümünde kendini gösteriyor. Yeni Astra’nın normalden daha geniş görünmesini sağlayan ve aracın ön cephesini boylu boyunca kaplayan Vizör, ultra ince Intelli-Lux LED® farlar gibi teknolojileri kusursuzca bir araya getiriyor. Bagaj kapağındaki şimşek logosu, aynı zamanda bagaj açma mandalı olarak da görev yapıyor.</p>

<p>Opel renk ve döşeme tasarımcısı Ilka Höbermann yaptığı değerlendirmede, Alman tasarımının kendisi için sadelik, yalınlık ve teknik unsurların birleşiminden oluştuğunu ifade ediyor. Höbermann sözlerini; “Bu yalınlığı korurken üzerine iddialı olmayı eklemek bazen zor olabiliyor. Her şey, her zaman uyum ve doğru denge ile ilgili. Ortaya ise yeni Astra’yı diğer kompakt sınıf modellerden ayrıştıran, başarılı, net ve heyecan uyandıran bir tasarım çıkıyor. Otomobilin karakteristik ve özgün görünümünü altı farklı yeni gövde rengi tamamlıyor. Ekiplerimiz, araca biraz canlılık ve aynı zamanda daha iddialı bir görünüm kazandıran taze ve modern bir sarı geliştirdi” diyerek sürdürüyor.  </p>

<p>İçeride, geleceği bugünden şekillendiren dijital Pure Panel kokpit var!</p>

<p>Tüm geliştirmeler sonucunda, altıncı nesil Astra ile birlikte tasarım ve konforda atılımı temsil eden özel bir iç mekan ortaya çıkıyor. Bu kapsamda en ileri teknolojilerle oluşturulan işlevsel tasarım ve dijital kokpit, markanın yenilikçi Alman teknolojisinin yansıması olarak yeni Astra’da konumlanıyor. Astra’nın tamamen dijital kokpiti, aracın versiyonuna bağlı olarak, biri 10 inç olmak üzere iki adet geniş ekran ve sürücü yan havalandırma ızgaralarının birleşimiyle bütünleşik bir görünüm sergiliyor. Pure Panel kokpitin cam göstergeleri sayesinde Astra sürücü ve yolcuları, “görsel detoks” temasına uygun olarak yeni insan-makine ara yüzünü sezgisel olarak kullanabiliyor. Ultra modern kokpit, yolcuların kendilerini güvende hissettiği, aynı zamanda eğlenceli deneyimlere olanak tanıyan bir atmosfer sunuyor.</p>

<p>Estetik ve işlevsel iç mekan</p>

<p>Yeni Astra’nın tasarım ekibi, aracın iç dizaynında kullanılan renkler ve döşemelerin seçiminde, doğru denge kavramı üzerine  odaklandı. Direksiyon simidinin ortasındaki Opel Şimşek logosundan, opsiyonel olarak Alcantara veya Napa deri ile de sunulan AGR onaylı ergonomik koltukların kumaşlarına ve dikişlerine kadar her bir benzersiz ayrıntı, Opel’in renk ve döşeme tasarımcılarının imzasını taşıyor. Ilka Höbermann yeni Astra’nın iç mekanıyla ilgili çalışmalarını ise, “Bu malzemeler için en iyi çözümleri bulmak için alışılmışın dışında düşünmek zorundaydık. Gerçekten çok farklı ve çeşitli renkler, dokular, grafikler ve desenler sunuyoruz. Aslında, hepsini bir araya getirmek, en büyük zorluk oldu. Büyük bir yap-boz gibi. Hoş bir kontrast veya denge elde etmek için farklı heyecan verici malzemeleri birleştiriyoruz” ifadeleriyle açıklıyor. En aza indirgenen zarif kumandalar, mat alüminyum bilgi-eğlence çerçeveleri ve tüm diğer özel vurguların Astra'ya çok büyük değer kattığını ekliyor. </p>

<p>Altıncı nesil yeni Opel Astra’nın geliştirilmesinde rol oynayan faktörler ve yenilikçi detaylara, Opel medya sayfası ve Opel Astra YouTube hesabı üzerinden ulaşılabiliyor. Ayrıca Opel'in tasarım departmanının başında bulunan Mark Adams, @opelvauxhalldesign Instagram hesabı üzerinden konuya ilişkin kendi kişisel izlenimlerini takipçileriyle paylaşıyor.</p>

<p><strong>Opel hakkında</strong></p>

<p>Avrupa'nın en büyük otomobil üreticilerinden biri olan Opel, kapsamlı elektrikliye geçiş hamlesiyle CO2 emisyonlarının azaltılmasında öncü bir rol üstleniyor. Şirket 1862 yılında Almanya’nın Rüsselsheim kentinde Adam Opel tarafından kuruldu ve 1899 yılında otomobil üretimine başladı. Opel, Ocak 2021'de Groupe PSA ve FCA Group arasındaki birleşmeyle yeni sürdürülebilir ulaşım döneminin küresel lideri olarak kurulan Stellantis NV’nin bir parçası. Şirket, İngiliz kardeş marka Vauxhall ile birlikte dünya genelinde 60’ın üzerinde ülkede temsil ediliyor. Opel, sürdürülebilir bir başarı tesis etmek üzere müşterilerin gelecekteki ulaşım taleplerinin karşılanmasını sağlamak için elektrikliye geçiş stratejisini uyguluyor. 2024 yılına kadar, her bir Opel modelinin bir elektrikli versiyonu satışa sunulacak. Bu strateji, Opel'in sürdürülebilir kârlı, küresel ve elektrikli bir gelecek oluşturmak için uyguladığı PACE planının bir parçası.</p>

<p>OPEL, dünyanın önde gelen otomobil üreticisi ve mobilite sağlayıcısı Stellantis tarafından sunulan marka portfoyünün bir parçasıdır.  Stellantis (NYSE: STLA) hakkında daha fazla bilgi için lütfen www.stellantis.com adresini ziyaret edebilirsiniz.</p>

<p></p>

<p></p>

<p></p>

<p></p><div class="p_ad"></div>

<p></p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/fuarcilik-sektorunun-gelecegi-masaya-yatirildi-h584693.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/banvit-brf-guvenilir-urun-odulu-aldi-h584691.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/hayati-kolaylastirdi-odulu-aldi-h584684.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/buyumenin-lokomotifi-ihracat-oldu-h584679.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/tarim/meyveye-izin-var-cekirdegine-yok-h584678.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/murat-acil-herkesi-aglatti-h584674.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/guvenilir-istanbul-hedefinde-bulustular-h584668.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/yeni-tasarimcilar-geliyor-h584667.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/cevko-dan-cok-anlamli-ihracat-h584664.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/milli-ekonominin-temeli-tohumdur-h584658.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/guvenli2023-istanbul-u-bir-de-onlardan-dinleyin-h584655.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/yilin-lider-dijital-donusum-cozumleri-markasi-uyumsoft-oldu-h584654.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/hakki-seni-asla-unutmayacagiz-h584653.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/neset-ertas-hayrani-yukari-soyledi-toyota-turkiye-ceo-su-saziyla-eslik-etti-h584643.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/savunma-ve-havacilikta-marka-oldu-147-ulkeye-ihracat-yapti-h584639.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/fuarcilik-sektorunun-gelecegi-masaya-yatirildi-h584693.html" title="FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/12/fuarcilik-sektorunun-gelecegi-masaya-yatirildi_56c43.jpg" alt="FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/banvit-brf-guvenilir-urun-odulu-aldi-h584691.html" title="Banvit BRF “Güvenilir Ürün” ödülü aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/12/banvit-brf-guvenilir-urun-odulu-aldi_60d0d.jpg" alt="Banvit BRF “Güvenilir Ürün” ödülü aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Banvit BRF “Güvenilir Ürün” ödülü aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/hayati-kolaylastirdi-odulu-aldi-h584684.html" title="Hayatı kolaylaştırdı ödülü aldı ">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/12/hayati_kolaylastirdi_odulu_aldi_h584684_eef17.jpg" alt="Hayatı kolaylaştırdı ödülü aldı " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hayatı kolaylaştırdı ödülü aldı </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/buyumenin-lokomotifi-ihracat-oldu-h584679.html" title="Büyümenin lokomotifi ihracat oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/buyumenin_lokomotifi_ihracat_oldu_h584679_ae4ba.JPG" alt="Büyümenin lokomotifi ihracat oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Büyümenin lokomotifi ihracat oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/tarim/meyveye-izin-var-cekirdegine-yok-h584678.html" title="Meyveye izin var çekirdeğine yok">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/meyveye-izin-var-cekirdegine-yok_612bc.jpg" alt="Meyveye izin var çekirdeğine yok" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Meyveye izin var çekirdeğine yok</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/murat-acil-herkesi-aglatti-h584674.html" title="Murat Açıl herkesi ağlattı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/murat-acil-herkesi-aglatti_ca94d.png" alt="Murat Açıl herkesi ağlattı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Murat Açıl herkesi ağlattı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/guvenilir-istanbul-hedefinde-bulustular-h584668.html" title="Güvenilir İstanbul hedefinde buluştular">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/guvenilir-istanbul-hedefinde-bulustular_4f144.jpg" alt="Güvenilir İstanbul hedefinde buluştular" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenilir İstanbul hedefinde buluştular</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/yeni-tasarimcilar-geliyor-h584667.html" title="Yeni tasarımcılar geliyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/yeni_tasarimcilar_geliyor_h584667_537b7.jpg" alt="Yeni tasarımcılar geliyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni tasarımcılar geliyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/cevko-dan-cok-anlamli-ihracat-h584664.html" title="ÇEVKO&#039;dan çok anlamlı ihracat">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/cevko_dan_cok_anlamli_ihracat_h584664_5c479.jpg" alt="ÇEVKO&#039;dan çok anlamlı ihracat" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ÇEVKO&#039;dan çok anlamlı ihracat</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/milli-ekonominin-temeli-tohumdur-h584658.html" title="Milli ekonominin temeli tohumdur">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/milli-ekonominin-temeli-tohumdur_e797e.jpg" alt="Milli ekonominin temeli tohumdur" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Milli ekonominin temeli tohumdur</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/guvenli2023-istanbul-u-bir-de-onlardan-dinleyin-h584655.html" title="Güvenli2023 İstanbul&#039;u bir de onlardan dinleyin">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/guvenli2023-istanbul-u-bir-de-onlardan-dinleyin_4b2fa.jpg" alt="Güvenli2023 İstanbul&#039;u bir de onlardan dinleyin" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenli2023 İstanbul&#039;u bir de onlardan dinleyin</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/yilin-lider-dijital-donusum-cozumleri-markasi-uyumsoft-oldu-h584654.html" title="Yılın Lider Dijital Dönüşüm Çözümleri Markası Uyumsoft oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/yilin-lider-dijital-donusum-cozumleri-markasi-uyumsoft-oldu_30c9d.jpg" alt="Yılın Lider Dijital Dönüşüm Çözümleri Markası Uyumsoft oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yılın Lider Dijital Dönüşüm Çözümleri Markası Uyumsoft oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/hakki-seni-asla-unutmayacagiz-h584653.html" title="Hakkı Şen’i asla unutmayacağız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/hakki_seni_asla_unutmayacagiz_h584653_84062.jpeg" alt="Hakkı Şen’i asla unutmayacağız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hakkı Şen’i asla unutmayacağız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/neset-ertas-hayrani-yukari-soyledi-toyota-turkiye-ceo-su-saziyla-eslik-etti-h584643.html" title="Neşet Ertaş hayranı Yukari söyledi, Toyota Türkiye CEO&#039;su sazıyla eşlik etti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/neset_ertas_hayrani_yukari_soyledi_toyota_turkiye_ceo_su_saziyla_eslik_etti_h584643_048fe.jpg" alt="Neşet Ertaş hayranı Yukari söyledi, Toyota Türkiye CEO&#039;su sazıyla eşlik etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Neşet Ertaş hayranı Yukari söyledi, Toyota Türkiye CEO&#039;su sazıyla eşlik etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/savunma-ve-havacilikta-marka-oldu-147-ulkeye-ihracat-yapti-h584639.html" title="Savunma ve havacılıkta marka oldu 147 ülkeye ihracat yaptı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/11/savunma_ve_havacilikta_marka_oldu_147_ulkeye_ihracat_yapti_h584639_33f06.JPG" alt="Savunma ve havacılıkta marka oldu 147 ülkeye ihracat yaptı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Savunma ve havacılıkta marka oldu 147 ülkeye ihracat yaptı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Alt%C4%B1nc%C4%B1+Nesil+Opel+Astra" title="Altıncı Nesil Opel Astra haberleri">Altıncı Nesil Opel Astra</a><a href="http://www.gazeteekonomi.com/haberleri/Opel+Astra" title="Opel Astra haberleri">Opel Astra</a><a href="http://www.gazeteekonomi.com/haberleri/Yeni+Astra" title="Yeni Astra haberleri">Yeni Astra</a><a href="http://www.gazeteekonomi.com/haberleri/2022+%C4%B0lkbahar%C4%B1nda+T%C3%BCrkiye%E2%80%99de" title="2022 İlkbaharında Türkiye’de haberleri">2022 İlkbaharında Türkiye’de</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(584695);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="584695" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="1c8b25d239000602f221a5bf108a9e51cf0fe171" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ciftci-bugday-ekiminden-kaciyor-uyarisi-makale,195835.html" title="Çiftçi buğday ekiminden kaçıyor uyarısı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/ciftci-bugday-ekiminden-kaciyor-uyarisi-makale,195835.html" title="Çiftçi buğday ekiminden kaçıyor uyarısı" >Çiftçi buğday ekiminden kaçıyor uyarısı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/bangladesin-atasi-sheikh-mucibur-rahman-turkce-belgeseli-gosterimde-makale,195833.html" title="Bangladeş’in Atası Sheikh Mucibur Rahman Türkçe Belgeseli Gösterimde" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/bangladesin-atasi-sheikh-mucibur-rahman-turkce-belgeseli-gosterimde-makale,195833.html" title="Bangladeş’in Atası Sheikh Mucibur Rahman Türkçe Belgeseli Gösterimde" >Bangladeş’in Atası Sheikh Mucibur Rahman Türkçe Belgeseli Gösterimde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kiymayin-kadinlara-kiymayin-kooperatifcilige-makale,195829.html" title="KIYMAYIN KADINLARA - KIYMAYIN KOOPERATİFÇİLİĞE" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="http://www.gazeteekonomi.com/kiymayin-kadinlara-kiymayin-kooperatifcilige-makale,195829.html" title="KIYMAYIN KADINLARA - KIYMAYIN KOOPERATİFÇİLİĞE" >KIYMAYIN KADINLARA - KIYMAYIN KOOPERATİFÇİLİĞE</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunyayi-kadinlar-kurtaracak-makale,195823.html" title="Dünyayı kadınlar kurtaracak!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="http://www.gazeteekonomi.com/dunyayi-kadinlar-kurtaracak-makale,195823.html" title="Dünyayı kadınlar kurtaracak!" >Dünyayı kadınlar kurtaracak!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/ogrenciler-yersiz-yurtsuz-kaldi-makale,195813.html" title="Öğrenciler yersiz yurtsuz kaldı…" >Öğrenciler yersiz yurtsuz kaldı…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/at-mi-jokey-mi-makale,195779.html" title="At mı? Jokey mi?" >At mı? Jokey mi?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="http://www.gazeteekonomi.com/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/gozler-akademiden-cikan-yenilikci-girisimlerde-makale,195780.html" title="Gözler Akademiden Çıkan Yenilikçi Girişimlerde" >Gözler Akademiden Çıkan Yenilikçi Girişimlerde</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/otomotivde-siber-guvenlik-endisesi-h584671.html"  title="Otomotivde siber güvenlik endişesi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/otomotivde_siber_guvenlik_endisesi_h584671_82159.JPG" alt="Otomotivde siber güvenlik endişesi" />
        <span>Otomotivde siber güvenlik endişesi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/tesla-dunyanin-en-buyuk-11-otomobil-ureticisinin-toplamindan-daha-degerli-h584610.html"  title="Tesla, dünyanın en büyük 11 otomobil üreticisinin toplamından daha değerli">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/tesla_dunyanin_en_buyuk_11_otomobil_ureticisinin_toplamindan_daha_degerli_h584610_3f137.jpeg" alt="Tesla, dünyanın en büyük 11 otomobil üreticisinin toplamından daha değerli" />
        <span>Tesla, dünyanın en büyük 11 otomobil üreticisinin...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/ucan-otomobil-odulunu-aldi-h584598.html"  title="Uçan otomobil ödülünü aldı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/ucan_otomobil_odulunu_aldi_h584598_2c86c.JPG" alt="Uçan otomobil ödülünü aldı" />
        <span>Uçan otomobil ödülünü aldı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/1000-otomobil-satacaklar-h584559.html"  title="1000 otomobil satacaklar">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/11/1000_otomobil_satacaklar_h584559_d24cb.jpg" alt="1000 otomobil satacaklar" />
        <span>1000 otomobil satacaklar</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/tek-sarjda-450-kilometre-gidiyor-h584527.html"  title="Tek şarjda 450 kilometre gidiyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/10/tek_sarjda_450_kilometre_gidiyor_h584527_b4934.jpg" alt="Tek şarjda 450 kilometre gidiyor" />
        <span>Tek şarjda 450 kilometre gidiyor</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1.9B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/ukrayna-turk-mutfagi-ni-yilmaz-parlar-yazdi-resimleri,248.html"  title="Ukrayna -Türk Mutfağı&#039;nı Yılmaz Parlar yazdı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/u5.jpg" alt="Ukrayna -Türk Mutfağı&#039;nı Yılmaz Parlar yazdı" />
            <p class="carousel-caption">Ukrayna -Türk Mutfağı&#039;nı Yılmaz Parlar yazdı</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/fotograflarla-worldef-resimleri,249.html"  title="Fotoğraflarla WORLDEF">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/bursa-eticaret1.jpg" alt="Fotoğraflarla WORLDEF" />
            <p class="carousel-caption">Fotoğraflarla WORLDEF</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/ukrayna-turk-mutfagi-ni-yilmaz-parlar-yazdi-resimleri,248.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/fotograflarla-worldef-resimleri,249.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/otomotiv/opel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html" title="Opel&#039;in yeni modeli geliyor işte özellikleri" >Opel&#039;in yeni modeli geliyor işte özellikleri</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/turkiyenin-on-basarili-genci-aciklandi-h584694.html" title="Türkiye’nin on başarılı genci açıklandı" >Türkiye’nin on başarılı genci açıklandı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/fuarcilik-sektorunun-gelecegi-masaya-yatirildi-h584693.html" title="FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI" >FUARCILIK SEKTÖRÜNÜN GELECEĞİ MASAYA YATIRILDI</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/gelecegin-en-guvenilir-urunu-odulu-mesut-demir-e-gitti-h584692.html" title="&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e gitti" >&quot;Geleceğin En Güvenilir Ürünü&quot; ödülü Mesut Demir&#039;e gitti</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/banvit-brf-guvenilir-urun-odulu-aldi-h584691.html" title="Banvit BRF “Güvenilir Ürün” ödülü aldı" >Banvit BRF “Güvenilir Ürün” ödülü aldı</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="http://www.gazeteekonomi.com/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" selected>05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="http://www.gazeteekonomi.com/banner.php?id=1" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Opel&#039;in yeni modeli geliyor işte özellikleri" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fotomotiv%2Fopel-in-yeni-modeli-geliyor-iste-ozellikleri-h584695.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('584695', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
