  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Otomotiv sektörü değişiyor, araçlar gelişiyor ve bununla birlikte yeni sistemler de devreye giriyor.2021&#039;de fabrika açılışı yapılacak olan ve ilk aracın ise 2022&#039;de üretileceği yerli otomobille birlikte Türkiye&#039; de yeni bir döneme girmeye hazırlanıyor. Yerli otomobil dönemiyle birlikte plakalarda da büyük bir değişim bekleniyor. Tüm dünyada araçların mekanik aksamı dışında, güvenlik önlemlerinde ve daha birçok noktada yeni çözümler kullanılıyor." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" />
<meta property="og:description" content="Otomotiv sektörü değişiyor, araçlar gelişiyor ve bununla birlikte yeni sistemler de devreye giriyor.2021&#039;de fabrika açılışı yapılacak olan ve ilk aracın ise 2022&#039;de üretileceği yerli otomobille birlikte Türkiye&#039; de yeni bir döneme girmeye hazırlanıyor. Yerli otomobil dönemiyle birlikte plakalarda da büyük bir değişim bekleniyor. Tüm dünyada araçların mekanik aksamı dışında, güvenlik önlemlerinde ve daha birçok noktada yeni çözümler kullanılıyor." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" />
<meta name="twitter:description" content="Otomotiv sektörü değişiyor, araçlar gelişiyor ve bununla birlikte yeni sistemler de devreye giriyor.2021&#039;de fabrika açılışı yapılacak olan ve ilk aracın ise 2022&#039;de üretileceği yerli otomobille birlikte Türkiye’ de yeni bir döneme girmeye hazırlanıyor. Yerli otomobil dönemiyle birlikte plakalarda da büyük bir değişim bekleniyor. Tüm dünyada araçların mekanik aksamı dışında, güvenlik önlemlerinde ve daha birçok noktada yeni çözümler kullanılıyor." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" /><link rel="alternate" href="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" />
<meta itemprop="articleSection" content="Otomotiv" name="section" />
<meta itemprop="dateCreated" content="2020-07-22T00:24:23+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/cumhuriyet-tarihinin-rekorunu-kirdilar-h581660.html" title="Cumhuriyet tarihinin rekorunu kırdılar" >Cumhuriyet tarihinin rekorunu kırdılar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/11-kuresel-isinma-kurultayi-kitaplastirildi-h581659.html" title="11. Küresel Isınma Kurultayı kitaplaştırıldı" >11. Küresel Isınma Kurultayı kitaplaştırıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/simdi-karadeniz-e-gitme-zamani-h581633.html" title="Şimdi Karadeniz&#039;e gitme zamanı" >Şimdi Karadeniz&#039;e gitme zamanı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/mutfak-esyalari-sektorunden-v-tipi-buyume-h581629.html" title="Mutfak eşyaları sektöründen ‘V’ tipi büyüme" >Mutfak eşyaları sektöründen ‘V’ tipi büyüme</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/uzaktan-calisan-profesyoneller-icin-yenilikci-cozum-h581628.html" title="Uzaktan çalışan profesyoneller için yenilikçi çözüm" >Uzaktan çalışan profesyoneller için yenilikçi çözüm</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/iso-500deki-223-deger-tehlike-altinda-h581627.html" title="İSO 500’deki 223 değer tehlike altında" >İSO 500’deki 223 değer tehlike altında</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/teksut-icti-55-basamak-birden-yukseldi-h581626.html" title="TEKSÜT içti 55 basamak birden yükseldi" >TEKSÜT içti 55 basamak birden yükseldi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/tse-de-bir-ilk-imza-atti-cifte-basari-elde-etti-h581625.html" title="TSE&#039;de bir ilk imza attı çifte başarı elde etti" >TSE&#039;de bir ilk imza attı çifte başarı elde etti</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/banvit-iso-500de-sektor-liderligini-korudu-h581624.html" title="Banvit, ISO 500’de sektör liderliğini korudu" >Banvit, ISO 500’de sektör liderliğini korudu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/en-cok-bu-otomobiller-tercih-edildi-h581623.html" title="En çok bu otomobiller tercih edildi" >En çok bu otomobiller tercih edildi</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="12ab61b6e1a641f64c4835e9a66b6c6d5ee3450d" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269" class="current"   >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/11-kuresel-isinma-kurultayi-kitaplastirildi-h581659.html" title="11. Küresel Isınma Kurultayı kitaplaştırıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/11_kuresel_isinma_kurultayi_kitaplastirildi_h581659_52d6b.jpg" alt="11. Küresel Isınma Kurultayı kitaplaştırıldı" />
11. Küresel Isınma Kurultayı kitaplaştırıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/hem-organik-hem-dijital-h581658.html" title="Hem organik hem dijital"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/hem_organik_hem_dijital_h581658_cc081.jpeg" alt="Hem organik hem dijital" />
Hem organik hem dijital</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/tam-6-defa-en-etik-sirket-secildi-h581650.html" title="Tam 6 defa en etik şirket seçildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tam_6_defa_en_etik_sirket_secildi_h581650_07214.jpg" alt="Tam 6 defa en etik şirket seçildi" />
Tam 6 defa en etik şirket seçildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/banvit-iso-500de-sektor-liderligini-korudu-h581624.html" title="Banvit, ISO 500’de sektör liderliğini korudu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/banvit-iso-500de-sektor-liderligini-korudu_a0475.jpg" alt="Banvit, ISO 500’de sektör liderliğini korudu" />
Banvit, ISO 500’de sektör liderliğini korudu</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sinema-plajda-h581656.html" title="Sinema plajda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/sinema_plajda_h581656_9dfb1.gif" alt="Sinema plajda" />
Sinema plajda</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sepetin-krali-h581646.html" title="Sepetin kralı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/sepetin_krali_h581646_68a11.jpg" alt="Sepetin kralı" />
Sepetin kralı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sarten-yukseliste-h581639.html" title="Sarten yükselişte"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/turk_ambalaj_devi_sarten_iso_500de_6_basamak_birden_yukseldi_h581639_d7b9b.gif" alt="Sarten yükselişte" />
Sarten yükselişte</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/yesil-tahvile-ulasti-h581637.html" title="Yeşil tahvile ulaştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/vestel_turkiyenin_uluslararasi_surdurulebilirlik_derecelendirmesi_alan_tl_cinsinden_ilk_yesil_tahvil_ihracini_gerceklestirdi_h581637_a4f41.gif" alt="Yeşil tahvile ulaştı" />
Yeşil tahvile ulaştı</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/sektorun-lideri-kastamonu-nun-gururu-oldu-h581648.html" title="Sektörün lideri Kastamonu&#039;nun gururu oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/sektorun_lideri_kastamonu_nun_gururu_oldu_h581648_ec3f7.jpg" alt="Sektörün lideri Kastamonu&#039;nun gururu oldu" />
Sektörün lideri Kastamonu&#039;nun gururu oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/en-cok-firma-bu-uc-sekrorde-kuruldu-h581638.html" title="En çok firma bu üç sekrörde kuruldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/en_cok_firma_bu_uc_sekrorde_kuruldu_h581638_8cac5.gif" alt="En çok firma bu üç sekrörde kuruldu" />
En çok firma bu üç sekrörde kuruldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/135-yillik-zade-guvenli-uretim-belgesini-aldi-h581614.html" title="135 yıllık Zade güvenli üretim belgesini aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/135_yillik_zade_guvenli_uretim_belgesini_aldi_h581614_8d116.jpg" alt="135 yıllık Zade güvenli üretim belgesini aldı" />
135 yıllık Zade güvenli üretim belgesini aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/ulusoy-un-devler-liginde-yerini-aldi-h581605.html" title="Ulusoy Un devler liginde yerini aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/ulusoy_un_devler_liginde_yerini_aldi_h581605_f8cbd.jpg" alt="Ulusoy Un devler liginde yerini aldı" />
Ulusoy Un devler liginde yerini aldı</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiye-barisin-ve-demokrasinin-yaninda-h578525.html" title="“Türkiye Barışın ve Demokrasinin Yanında”"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/10/turkiye_barisin_ve_demokrasinin_yaninda_h578525_b724d.png" alt="“Türkiye Barışın ve Demokrasinin Yanında”" />
“Türkiye Barışın ve Demokrasinin Yanında”</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rekor-sicakligin-sorumlusu-iklim-degisikligi-h581622.html" title="Rekor sıcaklığın sorumlusu iklim değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/rekor_sicakligin_sorumlusu_iklim_degisikligi_h581622_b37a8.jpeg" alt="Rekor sıcaklığın sorumlusu iklim değişikliği" />
Rekor sıcaklığın sorumlusu iklim değişikliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/londra-ya-da-ucuyor-h581564.html" title="Londra&#039;ya da uçuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/londra_ya_da_ucuyor_h581564_db268.jpg" alt="Londra&#039;ya da uçuyor" />
Londra&#039;ya da uçuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/azerbaycandaki-calismalarini-da-hizlandirdi-h581377.html" title="Azerbaycan’daki çalışmalarını da hızlandırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/06/azerbaycandaki_calismalarini_da_hizlandirdi_h581377_e3974.jpg" alt="Azerbaycan’daki çalışmalarını da hızlandırdı" />
Azerbaycan’daki çalışmalarını da hızlandırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rus-ve-yunan-enerji-sirketleri-anlasti-h581254.html" title="Rus ve Yunan enerji şirketleri anlaştı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/01/gazprom_dan_3_ceyrekte_17_milyar_dolar_kar_h39538_02cfd.jpg" alt="Rus ve Yunan enerji şirketleri anlaştı" />
Rus ve Yunan enerji şirketleri anlaştı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hp-yeni-kuresel-is-ortakligi-programini-duyurdu-h581644.html" title="HP, Yeni Küresel İş Ortaklığı Programını duyurdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/hp_yeni_kuresel_is_ortakligi_programini_duyurdu_h581644_da307.gif" alt="HP, Yeni Küresel İş Ortaklığı Programını duyurdu" />
HP, Yeni Küresel İş Ortaklığı Programını duyurdu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/epson-bm-nin-akilli-sehirler-programina-ortak-oldu-h581631.html" title="Epson, BM&#039;nin Akıllı Şehirler Programı’na ortak oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/epson_birlesmis_milletlerin_akilli_sehirler_programina_ortak_oldu_h581631_1ddd3.gif" alt="Epson, BM&#039;nin Akıllı Şehirler Programı’na ortak oldu" />
Epson, BM&#039;nin Akıllı Şehirler Programı’na ortak oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/uzaktan-calisan-profesyoneller-icin-yenilikci-cozum-h581628.html" title="Uzaktan çalışan profesyoneller için yenilikçi çözüm"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/uzaktan_calisan_profesyoneller_icin_yenilikci_cozum_h581628_636f8.jpg" alt="Uzaktan çalışan profesyoneller için yenilikçi çözüm" />
Uzaktan çalışan profesyoneller için yenilikçi çözüm</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/e-faturaya-en-kolay-uyumu-eko-ticari-sagladi-h581612.html" title="e-faturaya en kolay uyumu eko ticari sağladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/kobilerin_erpsi_ekoticari_h581612_9a973.jpg" alt="e-faturaya en kolay uyumu eko ticari sağladı" />
e-faturaya en kolay uyumu eko ticari sağladı</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/iste-ambalajin-genc-yildizlari-h581661.html" title="İşte ambalajın genç yıldızları"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/iste_ambalajin_genc_yildizlari_h581661_1fcfb.jpg" alt="İşte ambalajın genç yıldızları" />
İşte ambalajın genç yıldızları</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/cerkozkoy-ilk-virussavar-bolge-ilan-edildi-h581630.html" title="Çerközköy ilk virüssavar bölge ilan edildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/yillik_35_milyar_dolar_ihracat_yapiyor_sosyal_sorumluluk_projelerine_agirlik_veriyor_h581630_b1b91.gif" alt="Çerközköy ilk virüssavar bölge ilan edildi" />
Çerközköy ilk virüssavar bölge ilan edildi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/iso-500deki-223-deger-tehlike-altinda-h581627.html" title="İSO 500’deki 223 değer tehlike altında"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/iso-500deki-223-deger-tehlike-altinda_a24e6.jpg" alt="İSO 500’deki 223 değer tehlike altında" />
İSO 500’deki 223 değer tehlike altında</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/teksut-icti-55-basamak-birden-yukseldi-h581626.html" title="TEKSÜT içti 55 basamak birden yükseldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/teksut-iso-500de-415inci-sirada-yer-aldi_23ced.jpg" alt="TEKSÜT içti 55 basamak birden yükseldi" />
TEKSÜT içti 55 basamak birden yükseldi</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh581629" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/sektor/mutfak-esyalari-sektorunden-v-tipi-buyume-h581629.html" title="Mutfak eşyaları sektöründen ‘V’ tipi büyüme" target="_blank">Mutfak eşyaları sektöründen ‘V’ tipi büyüme</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/24 ayar  külçe altın" title="24 ayar  külçe altın">24 ayar  külçe altın</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/24. Ağır Ceza Mahkemesi" title="24. Ağır Ceza Mahkemesi">24. Ağır Ceza Mahkemesi</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/tatlı meyvali ayran" title="tatlı meyvali ayran">tatlı meyvali ayran</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Vatikan hükümeti" title="Vatikan hükümeti">Vatikan hükümeti</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Dürzi Araplar" title="Dürzi Araplar">Dürzi Araplar</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sinema-plajda-h581656.html" title="Sinema plajda" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/07/sinema_plajda.gif" alt="Sinema plajda" />
      <div class="caption">Sinema plajda</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/spor/hersey-birarada-h581649.html" title="Herşey birarada" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/07/dekatlon.jpg" alt="Herşey birarada" />
      <div class="caption">Herşey birarada</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yesil-tahvile-ulasti-h581637.html" title="Yeşil tahvile ulaştı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/07/yesil_tahvil.gif" alt="Yeşil tahvile ulaştı" />
      <div class="caption">Yeşil tahvile ulaştı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sepetin-krali-h581646.html" title="Sepetin kralı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/07/Yemeksepeti_dondurma_1.jpg" alt="Sepetin kralı" />
      <div class="caption">Sepetin kralı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sarten-yukseliste-h581639.html" title="Sarten yükselişte" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/07/serten_ambalaj_odul.jpg" alt="Sarten yükselişte" />
      <div class="caption">Sarten yükselişte</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?</h1>
                <h2 class="lead" itemprop="description"><strong>Otomotiv sektörü değişiyor, araçlar gelişiyor ve bununla birlikte yeni sistemler de devreye giriyor.2021&#039;de fabrika açılışı yapılacak olan ve ilk aracın ise 2022&#039;de üretileceği yerli otomobille birlikte Türkiye’ de yeni bir döneme girmeye hazırlanıyor. Yerli otomobil dönemiyle birlikte plakalarda da büyük bir değişim bekleniyor. Tüm dünyada araçların mekanik aksamı dışında, güvenlik önlemlerinde ve daha birçok noktada yeni çözümler kullanılıyor.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-07-22 00:24:23" content="2020-07-22T00:24:23+02:00">22 Temmuz 2020 Çarşamba 00:24</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" alt="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-581663"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Otomotiv sektörü değişiyor, araçlar gelişiyor ve bununla birlikte yeni sistemler de devreye giriyor.2021'de fabrika açılışı yapılacak olan ve ilk aracın ise 2022'de üretileceği yerli otomobille birlikte Türkiye’ de yeni bir döneme girmeye hazırlanıyor. Yerli otomobil dönemiyle birlikte plakalarda da büyük bir değişim bekleniyor. Tüm dünyada araçların mekanik aksamı dışında, güvenlik önlemlerinde ve daha birçok noktada yeni çözümler kullanılıyor.</p>

<p>Ülkemiz plaka kullanımında alüminyum plakayı tercih ederken avrupa ve diğer dünya ülkeleri alüminyum plaka yerine artık tercihini pleksi plakadan yana kullanmaya başladı. Avrupa plaka pazarı şimdiden 700 milyon avroya ulaşmış durumda. Pazardaki en yüksek büyümeyi ise ticari araçlar oluşturuyor. Türkiye’ nin de yerli otomobille birlikte pleksi plaka kullanımına ve üretimine geçmesi bekleniyor. Büyüyen otomobil piyasasında yerli otomobille adından söz ettirmek isteyen ülkemiz, pleksi plaka dönemine geçerek yeni dönemde dünya araç plakası pazarından da payını almak istiyor.</p>

<p>Konuyla ilgili merak edilen başlıkları Dünya plaka pazarının Türk üreticilerinden Zifort Immatriculation Yönetim Kurulu Başkanı Abdullah Demirbaş cevapladı.</p>

<p>Küresel araç plakası pazar büyüklüğü ne durumda ?</p>

<p><br />
28 Avrupa Ülkesi</p>

<p>2011</p>

<p>2012</p>

<p>2013</p>

<p>2014</p>

<p>2015</p>

<p>2016</p>

<p>2017</p>

<p>Araç Satışı</p>

<p>245 Milyon Avro</p>

<p>247 Milyon</p>

<p>Avro</p>

<p>250 Milyon</p>

<p>Avro</p>

<p>253 Milyon</p>

<p>Avro</p>

<p>256 Milyon</p>

<p>Avro</p>

<p>260 Milyon</p>

<p>Avro</p>

<p>263 Milyon</p>

<p>Avro</p>

<p>Plaka Satışı</p>

<p>122.5 Milyon Avro</p>

<p>123.5 Milyon</p>

<p>Avro</p>

<p>125 Milyon</p>

<p>Avro</p>

<p>126.5 Milyon</p>

<p>Avro</p>

<p>128 Milyon</p>

<p>Avro</p>

<p>130 Milyon</p>

<p>Avro</p>

<p>131.5 Milyon</p>

<p>Avro</p>

<p>Türkiye Plaka Satışları</p>

<p>2013</p>

<p>2014</p>

<p><br />
2015</p>

<p>2016</p>

<p>2017</p>

<p>2018</p>

<p>2019</p>

<p>2020</p>

<p>6,5 milyon</p>

<p>Adet</p>

<p>6,6 Milyon</p>

<p>Adet</p>

<p><br />
7,0 Milyon</p>

<p>Adet</p>

<p>7,3 Milyon</p>

<p>Adet</p>

<p>7,7 Milyon</p>

<p>Adet</p>

<p>7,9 Milyon</p>

<p>Adet</p>

<p>8,1 Milyon</p>

<p>Adet</p>

<p>8,5</p>

<p>Milyon</p>

<p>Adet</p>

<p>28 avrupa ülkesinde pazar büyüklüğü 700 milyon avroya ulaşmış durumda. Ortalama olarak</p>

<p>her yıl sektörde yüzde 2’ lik bir büyüme gerçekleşiyor. Ülkemiz de ise 2013 ylında 6.5 milyon plaka satışı gerçekleştirilirken 2020 yılında bu rakam 8.5 milyona ulaşmış durumda.</p>

<p><br />
Plaka pazarının kilit üreticileri kimlerdir?</p>

<p>Plaka pazarında birçok kilit üretici bulunmakta. Dünya plaka pazarındaki en önemli üç üreticiden bahsetmek gerekirse UTSCH, Tonnjes ve Groupe Hills firmalarını örnek verebiliriz.</p>

<p><br />
Türkiye plaka pazarında Dünya’ da söz sahibi olabilir mi?</p>

<p>Türkiye olarak Dünya pazarında söz sahibi olabileceğimize yürekten inanıyoruz. Bunun için ihtiyacımız olan şey gerekli alt yapı hizmetlerinin oluşturulması. Türkiye pazarının yeniliklere acilmasi, yeni plaka sistemlerine gore gerekli mevzuat calismalarinin yapilmasi gerekiyor.</p>

<p>Ülkemizde dünyadaki yeniliklere ayak uydurabilen sanayi sirketlerinin oluşturulması ve yetkililerin bu konuda gerekli adımlar atmasını, Türkiye olarak gelecek menfaatlerimiz açısından önemli olduğunu düşünüyoruz.</p>

<p>Pleksi plakanın alüminyum plakaya göre avantajları nelerdir?</p>

<p>Estetik olarak pleksi plakanın daha güzel durmasının yanında,yazıcı teknolojisi ile yapıldığı için, harfler çok daha okunur ve net. Silinme veya kavlama olmaz çünkü harflerin üzerinde pleksi koruyucu bulunur. Mevcut kamera okuma sistemiyle kış aylarında oluşan kar ve çamurda araçların sadece yüzde 50’ sinin plakası okunabilmektedir. Pleksi plakada yüzey kaygan olduğu için, bu sorun ortadan kalkmış oluyor. Pleksi plakada seri numarası bulunmasıise baskı yapan operatöre kadar bilenebilmesini sağlamaktadır.</p>

<p>Emniyet açısından diğer artı yönlere ise pleksi plakalarda hologram, QR kod sistemi, ve elektronik çip sistemi bulunmasını ekleyebiliriz.</p>

<p>Emniyet güçlerimizin işini kolaylaştıracak diğer bir özellik de motor plakalarında, alüminyum plakada olduğu gibi eğme ve bükme gibibir durumun teknik olarak mümkün olmamasıdır.</p>

<p>Ayrıca araç kazalarında pleksi plaka alüminyuma nazaran daha emniyetli ve daha hafif olduğu için daha çok tercih edilirken,plakanın pleksi olmasında dolayı pas tutmaması da sürücüler için büyük bir avantaj oluşturmaktadır.</p>

<p>Global plaka pazarını yönlendiren temel faktörler nelerdir?</p>

<p>Dünya pazarını yönlendiren ülkeler için olmazsa olmaz olan, her ülkenin kendi oluşturduğu mevzuat sistemi ve gelişen teknolojilere ayak uydurabilme potansiyelleridir. Ülkemiz gelişen her teknolojiye ayak uydurabilecek kapasitede, gerekli mevzuatları hayata geçirdikten sonra dünyada söz sahibi ülkelerden biri olacağımızı düşünüyoruz.</p>
</div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/sigorta-sektoru-gelecegin-sigortaciligina-hazirlaniyor-h581662.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/cumhuriyet-tarihinin-rekorunu-kirdilar-h581660.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/11-kuresel-isinma-kurultayi-kitaplastirildi-h581659.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/hem-organik-hem-dijital-h581658.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/kiymetli-bagiscimiz-seyfi-dursunoglu-turkan-saylanin-cocuklari-h581654.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/emlak/dusseldorfun-yildizi-pekerle-parlayacak-h581653.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/sisal-sansta-ust-duzey-atama-h581652.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/cagimizin-hastaligi-stres-h581651.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/tam-6-defa-en-etik-sirket-secildi-h581650.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sektorun-lideri-kastamonu-nun-gururu-oldu-h581648.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/hp-yeni-kuresel-is-ortakligi-programini-duyurdu-h581644.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/yerli-otomobilde-buyuk-adim-h581643.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/en-cok-firma-bu-uc-sekrorde-kuruldu-h581638.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html" title="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/roportaj_onerisi_yerli_yeni_otomobilde_yeni_plaka_donemine_mi_geciliyor_h581663_a63e3.gif" alt="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/sigorta-sektoru-gelecegin-sigortaciligina-hazirlaniyor-h581662.html" title="Sigorta sektörü geleceğin sigortacılığına hazırlanıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/sigorta_ve_emeklilik_sektoru_guclendikce_turkiye_ekonomisi_daha_da_guclenecek_h581662_4d7e5.jfif" alt="Sigorta sektörü geleceğin sigortacılığına hazırlanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sigorta sektörü geleceğin sigortacılığına hazırlanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/cumhuriyet-tarihinin-rekorunu-kirdilar-h581660.html" title="Cumhuriyet tarihinin rekorunu kırdılar">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/cumhuriyet_tarihinin_rekoru_kirdilar_h581660_b109a.jpg" alt="Cumhuriyet tarihinin rekorunu kırdılar" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cumhuriyet tarihinin rekorunu kırdılar</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/11-kuresel-isinma-kurultayi-kitaplastirildi-h581659.html" title="11. Küresel Isınma Kurultayı kitaplaştırıldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/11_kuresel_isinma_kurultayi_kitaplastirildi_h581659_52d6b.jpg" alt="11. Küresel Isınma Kurultayı kitaplaştırıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">11. Küresel Isınma Kurultayı kitaplaştırıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/hem-organik-hem-dijital-h581658.html" title="Hem organik hem dijital">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/hem_organik_hem_dijital_h581658_cc081.jpeg" alt="Hem organik hem dijital" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hem organik hem dijital</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tunç Soyer TARKEM&#039;in yeni başkanı oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/kiymetli-bagiscimiz-seyfi-dursunoglu-turkan-saylanin-cocuklari-h581654.html" title="Kıymetli bağışçımız Seyfi Dursunoğlu, Türkan Saylan’ın çocukları size unutmayacak!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/kiymetli_bagiscimiz_seyfi_dursunoglu_turkan_saylanin_cocuklari_sizi_unutmayacak_h581654_5fd11.gif" alt="Kıymetli bağışçımız Seyfi Dursunoğlu, Türkan Saylan’ın çocukları size unutmayacak!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kıymetli bağışçımız Seyfi Dursunoğlu, Türkan Saylan’ın çocukları size unutmayacak!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/emlak/dusseldorfun-yildizi-pekerle-parlayacak-h581653.html" title="Düsseldorf’un ‘Yıldız’ı Peker’le parlayacak!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/dusseldorfun_yildizi_pekerle_parlayacak_h581653_5cc7c.gif" alt="Düsseldorf’un ‘Yıldız’ı Peker’le parlayacak!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Düsseldorf’un ‘Yıldız’ı Peker’le parlayacak!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/sisal-sansta-ust-duzey-atama-h581652.html" title="Sisal Şans’ta üst düzey atama">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/sisal_sansta_ust_duzey_atama_h581652_19e3b.gif" alt="Sisal Şans’ta üst düzey atama" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sisal Şans’ta üst düzey atama</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/cagimizin-hastaligi-stres-h581651.html" title="Çağımızın Hastalığı: Stres">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/cagimizin_hastaligi_stres_h581651_16537.gif" alt="Çağımızın Hastalığı: Stres" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çağımızın Hastalığı: Stres</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/tam-6-defa-en-etik-sirket-secildi-h581650.html" title="Tam 6 defa en etik şirket seçildi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/tam_6_defa_en_etik_sirket_secildi_h581650_07214.jpg" alt="Tam 6 defa en etik şirket seçildi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tam 6 defa en etik şirket seçildi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/sektorun-lideri-kastamonu-nun-gururu-oldu-h581648.html" title="Sektörün lideri Kastamonu&#039;nun gururu oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/sektorun_lideri_kastamonu_nun_gururu_oldu_h581648_ec3f7.jpg" alt="Sektörün lideri Kastamonu&#039;nun gururu oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sektörün lideri Kastamonu&#039;nun gururu oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/hp-yeni-kuresel-is-ortakligi-programini-duyurdu-h581644.html" title="HP, Yeni Küresel İş Ortaklığı Programını duyurdu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/hp_yeni_kuresel_is_ortakligi_programini_duyurdu_h581644_da307.gif" alt="HP, Yeni Küresel İş Ortaklığı Programını duyurdu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">HP, Yeni Küresel İş Ortaklığı Programını duyurdu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/yerli-otomobilde-buyuk-adim-h581643.html" title="Yerli otomobilde büyük adım">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/yerli_otomobilde_buyuk_gun_h581643_876f4.gif" alt="Yerli otomobilde büyük adım" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yerli otomobilde büyük adım</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/en-cok-firma-bu-uc-sekrorde-kuruldu-h581638.html" title="En çok firma bu üç sekrörde kuruldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/07/en_cok_firma_bu_uc_sekrorde_kuruldu_h581638_8cac5.gif" alt="En çok firma bu üç sekrörde kuruldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">En çok firma bu üç sekrörde kuruldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(581663);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="581663" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="12ab61b6e1a641f64c4835e9a66b6c6d5ee3450d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/otomotiv/roportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/yerli-otomobilde-buyuk-adim-h581643.html"  title="Yerli otomobilde büyük adım">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/yerli_otomobilde_buyuk_gun_h581643_876f4.gif" alt="Yerli otomobilde büyük adım" />
        <span>Yerli otomobilde büyük adım</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/yerli-otomobilde-buyuk-gun-3-h581642.html"  title="Yerli Otomobilde Büyük Gün">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/yerli_otomobilde_buyuk_gun_h581642_4c6d7.gif" alt="Yerli Otomobilde Büyük Gün" />
        <span>Yerli Otomobilde Büyük Gün</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/en-cok-bu-otomobiller-tercih-edildi-h581623.html"  title="En çok bu otomobiller tercih edildi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/turkiyenin-tercihi-onlar-oldu_6d7db.jpg" alt="En çok bu otomobiller tercih edildi" />
        <span>En çok bu otomobiller tercih edildi</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/dunyaya-arac-kiralayacak-h581619.html"  title="Dünyaya araç kiralayacak">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/dunyaya-arac-kiralayacak_cfb7c.jpg" alt="Dünyaya araç kiralayacak" />
        <span>Dünyaya araç kiralayacak</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/otomotiv/avrupa-da-en-cok-tercih-edilen-suv-yenilendi-h581504.html"  title="Avrupa&#039;da en çok tercih edilen SUV yenilendi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/avrupa_da_en_cok_tercih_edilen_suv_yenilendi_h581504_7178a.jpg" alt="Avrupa&#039;da en çok tercih edilen SUV yenilendi" />
        <span>Avrupa&#039;da en çok tercih edilen SUV yenilendi</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/patent-yoksa-zenginlik-de-yok-makale,195634.html" title="Patent yoksa zenginlik de yok" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/patent-yoksa-zenginlik-de-yok-makale,195634.html" title="Patent yoksa zenginlik de yok" >Patent yoksa zenginlik de yok</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195632.html" title="İyi geceler HAYAT... " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195632.html" title="İyi geceler HAYAT... " >İyi geceler HAYAT... </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-sonrasi-turizmde-neler-degisti-makale,195631.html" title="Corona sonrası turizmde neler değişti?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-sonrasi-turizmde-neler-degisti-makale,195631.html" title="Corona sonrası turizmde neler değişti?" >Corona sonrası turizmde neler değişti?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/pandeminin-kahramanlari-raflari-bos-birakmayan-gidacilar-olmustur-makale,195630.html" title="Pandeminin kahramanları rafları boş bırakmayan gıdacılar olmuştur" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/pandeminin-kahramanlari-raflari-bos-birakmayan-gidacilar-olmustur-makale,195630.html" title="Pandeminin kahramanları rafları boş bırakmayan gıdacılar olmuştur" >Pandeminin kahramanları rafları boş bırakmayan gıdacılar olmuştur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-makale,195629.html" title="Güvenilir Ürün Platformu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-makale,195629.html" title="Güvenilir Ürün Platformu" >Güvenilir Ürün Platformu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/krediler-geri-donecek-mi-makale,195628.html" title="Krediler geri dönecek mi?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/krediler-geri-donecek-mi-makale,195628.html" title="Krediler geri dönecek mi?" >Krediler geri dönecek mi?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iklimsel-turizm-makale,195627.html" title="İklimsel Turizm" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/iklimsel-turizm-makale,195627.html" title="İklimsel Turizm" >İklimsel Turizm</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-normalde-kriz-yonetimi-makale,195624.html" title="Yeni Normalde Kriz Yönetimi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-normalde-kriz-yonetimi-makale,195624.html" title="Yeni Normalde Kriz Yönetimi" >Yeni Normalde Kriz Yönetimi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/psadan-c4-ve-mokka-atagi-makale,195618.html" title="PSA’dan C4 ve Mokka atağı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/psadan-c4-ve-mokka-atagi-makale,195618.html" title="PSA’dan C4 ve Mokka atağı" >PSA’dan C4 ve Mokka atağı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/064-074-faizli-konut-kredisinde-en-onemli-detay-2019-makale,195607.html" title="0,64-0,74 faizli konut kredisinde en önemli detay 2019....  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/064-074-faizli-konut-kredisinde-en-onemli-detay-2019-makale,195607.html" title="0,64-0,74 faizli konut kredisinde en önemli detay 2019....  " >0,64-0,74 faizli konut kredisinde en önemli detay 2019....  </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/corona-virus-insanlarin-farkindaligini-arttirir-mi-makale,195529.html" title="Corona virüs insanların farkındalığını arttırır mı?" >Corona virüs insanların farkındalığını arttırır mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-b-plani-makale,195523.html" title="Türkiye B Planı" >Türkiye B Planı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >Virüsün Fendi Küçük İşletmeleri Yenemedi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/iste-ambalajin-genc-yildizlari-h581661.html" title="İşte ambalajın genç yıldızları" >İşte ambalajın genç yıldızları</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/hem-organik-hem-dijital-h581658.html" title="Hem organik hem dijital" >Hem organik hem dijital</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/sinema-plajda-h581656.html" title="Sinema plajda" >Sinema plajda</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/guncel/kiymetli-bagiscimiz-seyfi-dursunoglu-turkan-saylanin-cocuklari-h581654.html" title="Kıymetli bağışçımız Seyfi Dursunoğlu, Türkan Saylan’ın çocukları size unutmayacak!" >Kıymetli bağışçımız Seyfi Dursunoğlu, Türkan Saylan’ın çocukları size unutmayacak!</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/gundem/tam-6-defa-en-etik-sirket-secildi-h581650.html" title="Tam 6 defa en etik şirket seçildi" >Tam 6 defa en etik şirket seçildi</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ode-yalitim-a-odul-h578780.html" title="Ode Yalıtım#039;a ödül" >Ode Yalıtım&#039;a ödül</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" selected>Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Röportaj Önerisi: Yerli Yeni Otomobilde, Yeni Plaka Dönemine Mi Geçiliyor ?" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fotomotiv%2Froportaj-onerisi-yerli-yeni-otomobilde-yeni-plaka-donemine-mi-geciliyor-h581663.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('581663', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
