  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="" />
<meta name="keywords" content="Büyükelçilere iftar, cumhurbaşkanı erdoğan, iftar" />
<meta name="news_keywords" content="Büyükelçilere iftar, cumhurbaşkanı erdoğan, iftar">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" />
<meta property="og:description" content="" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" />
<meta name="twitter:description" content="" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/406218"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="headline" content="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="articleSection" content="Politika" name="section" />
<meta itemprop="dateCreated" content="2017-06-06T22:28:40+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/no_headline.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Büyükelçilere iftar, cumhurbaşkanı erdoğan, iftar" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">24°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">3.5147</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">3.9568</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">146.167</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">98365</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/yarina-dikkat-bazi-yollar-trafige-kapanacak-h386976.html" title="Yarına dikkat! Bazı yollar trafiğe kapanacak" >Yarına dikkat! Bazı yollar trafiğe kapanacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sektorun-en-itibarli-markasi-yine-o-secildi-h386975.html" title="Sektörün En İtibarlı Markası yine o seçildi" >Sektörün En İtibarlı Markası yine o seçildi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/erzincan-sabiha-gokcen-seferleri-basliyor-h382867.html" title="Erzincan-Sabiha Gökçen seferleri başlıyor" >Erzincan-Sabiha Gökçen seferleri başlıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/polis-adayligi-icin-basvurular-suruyor-h381909.html" title="Polis adaylığı için başvurular sürüyor" >Polis adaylığı için başvurular sürüyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/minik-sefler-hunerlerini-sergileyecek-h381434.html" title="Minik şefler hünerlerini sergileyecek" >Minik şefler hünerlerini sergileyecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/tum-avrupa-ucuslarinda-yuzde-30-indirim-firsati-h377954.html" title="Tüm Avrupa uçuşlarında yüzde 30 indirim fırsatı" >Tüm Avrupa uçuşlarında yüzde 30 indirim fırsatı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/20-avrasya-ekonomi-zirvesi-h374955.html" title="20. Avrasya Ekonomi Zirvesi" >20. Avrasya Ekonomi Zirvesi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/thy-den-dis-hatta-indirim-kampanyasi-h373495.html" title="THY&#039;den dış hatta indirim kampanyası" >THY&#039;den dış hatta indirim kampanyası</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/spor/burak-yilmaz-2-goluyle-galibiyeti-getirdi-h373331.html" title="Burak Yılmaz 2 golüyle  galibiyeti getirdi" >Burak Yılmaz 2 golüyle  galibiyeti getirdi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/gayrimenkul-sertifikalarina-yogun-talep-var-h372060.html" title="Gayrimenkul sertifikalarına yoğun talep var" >Gayrimenkul sertifikalarına yoğun talep var</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="4e53e59b9eb51a1283f8970e3938634f3251de7b" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/728X90.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3" class="current"   >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/genclere-yesil-ekonomi-kampi-h406217.html" title="Gençlere “yeşil ekonomi“ kampı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/kazakistanli_genclere_yesil_ekonomi_kampi_h134296.jpg" alt="Gençlere “yeşil ekonomi“ kampı" />
Gençlere “yeşil ekonomi“ kampı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/suudi-isadami-adnan-kasikci-hayatini-kaybetti-h406134.html" title="Suudi işadamı Adnan Kaşıkçı hayatını kaybetti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/suudi_isadami_adnan_kasikci_hayatini_kaybetti.jpg" alt="Suudi işadamı Adnan Kaşıkçı hayatını kaybetti" />
Suudi işadamı Adnan Kaşıkçı hayatını kaybetti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bu-karar-hukuk-fakultelerinde-ders-olarak-okutulur-h406130.html" title="Bu karar hukuk fakültelerinde ders olarak okutulur"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/bu_karar_hukuk_fakultelerinde_ders_olarak_okutulur_h406130_afaca.png" alt="Bu karar hukuk fakültelerinde ders olarak okutulur" />
Bu karar hukuk fakültelerinde ders olarak okutulur</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/80-milyon-avroluk-yat-marmaris-te-h406076.html" title="80 milyon avroluk yat Marmaris&#039;te"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/80_milyon_avroluk_yat_marmariste_h134127.jpg" alt="80 milyon avroluk yat Marmaris&#039;te" />
80 milyon avroluk yat Marmaris&#039;te</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kuresel-piyasalar-beklemede-h406221.html" title="Küresel piyasalar beklemede"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/kuresel_piyasalar_beklemede_h406221_53fc2.jpg" alt="Küresel piyasalar beklemede" />
Küresel piyasalar beklemede</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ar-ge-muhendisi-yetistiriyorlar-h406156.html" title="  AR-GE mühendisi yetiştiriyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/ar_ge_muhendisi_yetistiriyorlar_h406156_6bc5f.jpg" alt="  AR-GE mühendisi yetiştiriyorlar" />
  AR-GE mühendisi yetiştiriyorlar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/mhp-den-zeytinlik-uyarisi-h406212.html" title="MHP&#039;den zeytinlik uyarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/mhp_den_zeytinlik_uyarisi_h406212_1090d.jpg" alt="MHP&#039;den zeytinlik uyarısı" />
MHP&#039;den zeytinlik uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kadinlara-en-tatli-is-sahasi-h406070.html" title="Kadınlara “en tatlı“ iş sahası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/kadinlara_en_tatli_is_sahasi_h134139.jpg" alt="Kadınlara “en tatlı“ iş sahası" />
Kadınlara “en tatlı“ iş sahası</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/katar-krizinin-enerjiye-yansimasi-beklenmiyor-h406233.html" title="Katar krizinin enerjiye yansıması beklenmiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/katar_krizinin_enerjiye_yansimasi_beklenmiyor.jpg" alt="Katar krizinin enerjiye yansıması beklenmiyor" />
Katar krizinin enerjiye yansıması beklenmiyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/borsa-gune-yukselisle-basladi-h406222.html" title="Borsa güne yükselişle başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/borsa_gune_yukselisle_basladi.jpg" alt="Borsa güne yükselişle başladı" />
Borsa güne yükselişle başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/sanko-holding-in-4-sirketi-iso-500-de-h406223.html" title="Sanko Holding&#039;in 4 şirketi İSO 500&#039;de"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/sanko_holding_in_4_sirketi_iso_500_de_h406223_3e886.jpg" alt="Sanko Holding&#039;in 4 şirketi İSO 500&#039;de" />
Sanko Holding&#039;in 4 şirketi İSO 500&#039;de</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/fas-havayollari-doha-aktarmali-seferlerini-durdurdu-h406144.html" title="Fas Havayolları, Doha aktarmalı seferlerini durdurdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/fas_havayollari_doha_aktarmali_seferlerini_durdurdu.jpg" alt="Fas Havayolları, Doha aktarmalı seferlerini durdurdu" />
Fas Havayolları, Doha aktarmalı seferlerini durdurdu</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ak-partinin-10-buyukelciler-iftari-h406182.html" title="AK Parti'nin 10. Büyükelçiler İftarı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AK Parti'nin 10. Büyükelçiler İftarı" />
AK Parti'nin 10. Büyükelçiler İftarı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-katara-karsi-baslatilan-yaptirimlari-dogru-bulmadigimizi-pesinen-ifade-etmek-istiyorum-dayanisma-ve-isbirligine-her-zamankinden-daha-cok-ihtiyacimizin-bulundugu-bir-donemde-yasanan-bu-hadise-bolgemizdeki-ozellikle-hicbir-ulk-h406175.html" title="Cumhurbaşkanı Erdoğan: "Katar'a karşı başlatılan yaptırımları, doğru bulmadığımızı peşinen ifade etmek istiyorum. Dayanışma ve işbirliğine her zamankinden daha çok ihtiyacımızın bulunduğu bir dönemde yaşanan bu hadise, bölgemizdeki özellikle hiçbir ülkeni"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Katar'a karşı başlatılan yaptırımları, doğru bulmadığımızı peşinen ifade etmek istiyorum. Dayanışma ve işbirliğine her zamankinden daha çok ihtiyacımızın bulunduğu bir dönemde yaşanan bu hadise, bölgemizdeki özellikle hiçbir ülkeni" />
Cumhurbaşkanı Erdoğan: "Katar'a karşı başlatılan yaptırımları, doğru bulmadığımızı peşinen ifade etmek istiyorum. Dayanışma ve işbirliğine her zamankinden daha çok ihtiyacımızın bulunduğu bir dönemde yaşanan bu hadise, bölgemizdeki özellikle hiçbir ülkeni</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-kato-daginin-tepesinden-bin-metre-dikey-asagi-kuyu-onun-altinda-sehir-bakiyorsunuz-100-metre-200-metre-dagin-altinda-sehirler-magaralar-inler-ve-oralarda-butun-lojistik-malzemeler-silahlar-her-sey-oralarda-ve-maalesef-dost-b-h406174.html" title="Cumhurbaşkanı Erdoğan: "Kato Dağı'nın tepesinden bin metre dikey aşağı kuyu, onun altında şehir, bakıyorsunuz 100 metre, 200 metre dağın altında şehirler, mağaralar, inler ve oralarda bütün lojistik malzemeler, silahlar, her şey oralarda ve maalesef dost "><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Kato Dağı'nın tepesinden bin metre dikey aşağı kuyu, onun altında şehir, bakıyorsunuz 100 metre, 200 metre dağın altında şehirler, mağaralar, inler ve oralarda bütün lojistik malzemeler, silahlar, her şey oralarda ve maalesef dost " />
Cumhurbaşkanı Erdoğan: "Kato Dağı'nın tepesinden bin metre dikey aşağı kuyu, onun altında şehir, bakıyorsunuz 100 metre, 200 metre dağın altında şehirler, mağaralar, inler ve oralarda bütün lojistik malzemeler, silahlar, her şey oralarda ve maalesef dost </a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-cerablustan-deasi-cikardik-raiden-cikardik-dabiktan-cikardik-el-babtan-cikardik-gelin-bu-isi-beraber-yurutelim-dememize-ragmen-bu-isi-bizim-teror-orgutu-olarak-ilan-ettigimiz-pyd-ve-onun-silahli-kanadi-ypg-ile-yuruteceklerin-h406173.html" title="Cumhurbaşkanı Erdoğan: "Cerablus'tan DEAŞ'ı çıkardık, Rai'den çıkardık, Dabık'tan çıkardık, El Bab'tan çıkardık. 'Gelin bu işi beraber yürütelim' dememize rağmen, bu işi bizim terör örgütü olarak ilan ettiğimiz PYD ve onun silahlı kanadı YPG ile yürütecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Cerablus'tan DEAŞ'ı çıkardık, Rai'den çıkardık, Dabık'tan çıkardık, El Bab'tan çıkardık. 'Gelin bu işi beraber yürütelim' dememize rağmen, bu işi bizim terör örgütü olarak ilan ettiğimiz PYD ve onun silahlı kanadı YPG ile yürütecek" />
Cumhurbaşkanı Erdoğan: "Cerablus'tan DEAŞ'ı çıkardık, Rai'den çıkardık, Dabık'tan çıkardık, El Bab'tan çıkardık. 'Gelin bu işi beraber yürütelim' dememize rağmen, bu işi bizim terör örgütü olarak ilan ettiğimiz PYD ve onun silahlı kanadı YPG ile yürütecek</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cumhurbaskani-erdogan-dan-katar-diplomasisi-h405663.html" title="Cumhurbaşkanı Erdoğan&#039;dan Katar diplomasisi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/cumhurbaskani_erdogandan_katar_diplomasisi.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan Katar diplomasisi" />
Cumhurbaşkanı Erdoğan&#039;dan Katar diplomasisi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/abd-de-ortak-buldu-baglarimiz-kuvvetlendi-dedi-h405191.html" title="ABD&#039;de ortak buldu  bağlarımız kuvvetlendi dedi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/abd_de_ortak_buldu_baglarimiz_kuvvetlendi_dedi_h405191_247ee.jpg" alt="ABD&#039;de ortak buldu  bağlarımız kuvvetlendi dedi" />
ABD&#039;de ortak buldu  bağlarımız kuvvetlendi dedi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/die-welt-gazetesinin-haberine-tepki-h403401.html" title="Die Welt gazetesinin haberine tepki"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/disisleri_bakanligindan_die_welt_gazetesinin_haberine_tepki.jpg" alt="Die Welt gazetesinin haberine tepki" />
Die Welt gazetesinin haberine tepki</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/cikolata-tutkunlarinin-ruyalari-gercek-oldu-h403286.html" title="Çikolata tutkunlarının rüyaları gerçek oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/cikolata_tutkunlarinin_ruyalari_gercek_oldu_h130652.jpg" alt="Çikolata tutkunlarının rüyaları gerçek oldu" />
Çikolata tutkunlarının rüyaları gerçek oldu</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/hurda-parcalardan-havali-silah-urettiler-h406128.html" title="Hurda parçalardan havalı silah ürettiler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/hurda_parcalardan_havali_silah_urettiler_h133994.jpg" alt="Hurda parçalardan havalı silah ürettiler" />
Hurda parçalardan havalı silah ürettiler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/ana-sirketinin-hisse-degeri-rekor-kirdi-h405572.html" title="Ana şirketinin hisse değeri rekor kırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/googlein_ana_sirketinin_hisse_degeri_rekor_kirdi.jpg" alt="Ana şirketinin hisse değeri rekor kırdı" />
Ana şirketinin hisse değeri rekor kırdı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/isbirligi-yaptilar-ulke-icin-deger-yaratacaklar-h405189.html" title="İşbirliği yaptılar ülke için değer yaratacaklar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/isbirligi_yaptilar_ulke_icin_deger_yaratacaklar_h405189_90df4.jpg" alt="İşbirliği yaptılar ülke için değer yaratacaklar" />
İşbirliği yaptılar ülke için değer yaratacaklar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/nasa-dan-2018-de-gunes-e-dokunma-misyonu-h403250.html" title="NASA&#039;dan 2018&#039;de “Güneş&#039;e Dokunma“ misyonu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/05/nasadan_2018de_gunese_dokunma_misyonu_h130529.jpg" alt="NASA&#039;dan 2018&#039;de “Güneş&#039;e Dokunma“ misyonu" />
NASA&#039;dan 2018&#039;de “Güneş&#039;e Dokunma“ misyonu</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kidem-tazminatinda-uzlasma-uyarisi-h405658.html" title="Kıdem tazminatında uzlaşma uyarısı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/hak_is_genel_baskani_arslan.jpg" alt="Kıdem tazminatında uzlaşma uyarısı" />
Kıdem tazminatında uzlaşma uyarısı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/hatay-buyuk-kulup-te-buyuk-bulusmayi-gerceklestirdi-h405047.html" title="Hatay Büyük Kulüp te büyük buluşmayı gerçekleştirdi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/hatay_buyuk_kulup_te_buyuk_bulusmayi_gerceklestirdi_h405047_8da02.jpg" alt="Hatay Büyük Kulüp te büyük buluşmayı gerçekleştirdi" />
Hatay Büyük Kulüp te büyük buluşmayı gerçekleştirdi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/dovizdeki-dusus-borsadaki-yukselis-ekonomiye-guveni-gosteriyor-h404723.html" title="Dövizdeki düşüş borsadaki yükseliş ekonomiye güveni gösteriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/musiad_24_olagan_genel_kurulu.jpg" alt="Dövizdeki düşüş borsadaki yükseliş ekonomiye güveni gösteriyor" />
Dövizdeki düşüş borsadaki yükseliş ekonomiye güveni gösteriyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/teknoloji-pazarinda-onemli-anlasma-h404240.html" title="Teknoloji pazarında önemli anlaşma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/teknoloji-pazarinda-onemli-anlasma_85468.jpg" alt="Teknoloji pazarında önemli anlaşma" />
Teknoloji pazarında önemli anlaşma</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh406107" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/rusya-nin-enerji-gelirleri-artti-h406107.html" title="Rusya&#039;nın enerji gelirleri arttı" target="_blank">Rusya&#039;nın enerji gelirleri arttı</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Veeam" title="Veeam">Veeam</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/cityscape" title="cityscape">cityscape</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/KELEBEK TUZLA" title="KELEBEK TUZLA">KELEBEK TUZLA</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Adnan Tekçe" title="Adnan Tekçe">Adnan Tekçe</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Spor Toto 3. Lig" title="Spor Toto 3. Lig">Spor Toto 3. Lig</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/kultur-sanat/festivallerin-en-iyileri-istanbul-modern-de-h406225.html" title="Festivallerin en iyileri İstanbul Modern&#039;de" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/06/1495624536_beden_ve_ruh__12_.jpg" alt="Festivallerin en iyileri İstanbul Modern&#039;de" />
      <div class="caption">İstanbul bu hafta filme doyacak</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ar-ge-muhendisi-yetistiriyorlar-h406156.html" title="  AR-GE mühendisi yetiştiriyorlar" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/06/TofaY_Akademi-3.jpg" alt="  AR-GE mühendisi yetiştiriyorlar" />
      <div class="caption">  Ar-Ge mühendisi yetiştiriyorlar</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kadinlara-en-tatli-is-sahasi-h406070.html" title="Kadınlara “en tatlı“ iş sahası" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/06/kadinlara_en_tatli_is_sahasi.jpg" alt="Kadınlara “en tatlı“ iş sahası" />
      <div class="caption">Kadınlara “en tatlı“ iş sahası</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/iso-500-e-69-yeni-sirket-girdi-h405540.html" title="İSO 500&#039;e 69 yeni şirket girdi" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/06/aaaaa.jpg" alt="İSO 500&#039;e 69 yeni şirket girdi" />
      <div class="caption">İSO 500'e 69 yeni şirket...</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/yeni-urunlerini-tanitti-h405582.html" title="Yeni ürünlerini tanıttı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2017/06/apple1.jpg" alt="Yeni ürünlerini tanıttı" />
      <div class="caption">Yeni ürünlerini tanıttı</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."</h1>
                <h2 class="lead" itemprop="description"><strong></strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2017-06-06 22:28:40" content="2017-06-06T22:28:40+02:00">06 Haziran 2017 Salı 22:28</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-habericiresimalti-300x250 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="6320711924"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>                    <div itemprop="articleBody" id="newsbody">version="</div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators twenty carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/sanko-holding-in-4-sirketi-iso-500-de-h406223.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/genclere-yesil-ekonomi-kampi-h406217.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dis-haberler/abd-disisleri-bakanligindan-katar-aciklamasi-h406141.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/avm-lerin-calisma-saatlerine-duzenleme-istemi-h405977.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kgfden-ihracatcilara-14-milyar-liralik-kredi-h405999.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/ford-otosanli-kadinlarin-kariyer-hikayeleri-binyaprak-ta-h406088.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/fitch-ratings-ten-katar-aciklamasi-h406131.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/reklam-karakteri-dizi-oyuncusu-oldu-h405705.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/korfez-e-ihracat-kolaylasti-sira-diger-pazarlarda-h405685.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/kidem-tazminatinda-uzlasma-uyarisi-h405658.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/dunya/cumhurbaskani-erdogan-dan-katar-diplomasisi-h405663.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tam-155-milyon-avroluk-ek-siparis-aldi-h405677.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.open('http://www.imes.org'); return false;" data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/ana-sirketinin-hisse-degeri-rekor-kirdi-h405572.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi-finans/ekonomik-gostergeler-iyiye-gidiyor-h405583.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/iste-500-buyuk-sanayi-kurulusunun-analizi-h405587.html'; return false;"  data-target="#anamanset" data-slide-to="15">16</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/memurun-gozu-haziran-enflasyonunda-h405196.html'; return false;"  data-target="#anamanset" data-slide-to="16">17</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enflasyon-rakamlari-aciklandi-h405161.html'; return false;"  data-target="#anamanset" data-slide-to="17">18</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/enflasyon-zirveden-dususe-gecti-h405263.html'; return false;"  data-target="#anamanset" data-slide-to="18">19</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/politika/kidem-tazminati-butun-calisanlarin-ortak-sorunu-h405403.html'; return false;"  data-target="#anamanset" data-slide-to="19">20</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" ><span class="halflings-icon th-large"></span></li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/ekonomi/sanko-holding-in-4-sirketi-iso-500-de-h406223.html" title="Sanko Holding&#039;in 4 şirketi İSO 500&#039;de">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/sanko_holding_in_4_sirketi_iso_500_de_h406223_3e886.jpg" alt="Sanko Holding&#039;in 4 şirketi İSO 500&#039;de" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sanko Holding&#039;in 4 şirketi İSO 500&#039;de</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/genclere-yesil-ekonomi-kampi-h406217.html" title="Gençlere “yeşil ekonomi“ kampı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/kazakistanli_genclere_yesil_ekonomi_kampi_h134296.jpg" alt="Gençlere “yeşil ekonomi“ kampı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Gençlere “yeşil ekonomi“ kampı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dis-haberler/abd-disisleri-bakanligindan-katar-aciklamasi-h406141.html" title="ABD Dışişleri Bakanlığından Katar açıklaması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/abd_disisleri_bakanligindan_katar_aciklamasi.jpg" alt="ABD Dışişleri Bakanlığından Katar açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">ABD Dışişleri Bakanlığından Katar açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/avm-lerin-calisma-saatlerine-duzenleme-istemi-h405977.html" title="AVM&#039;lerin çalışma saatlerine düzenleme istemi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/avm_lerin_calisma_saatlerine_duzenleme_istemi_h405977_34258.jpg" alt="AVM&#039;lerin çalışma saatlerine düzenleme istemi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">AVM&#039;lerin çalışma saatlerine düzenleme istemi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kgfden-ihracatcilara-14-milyar-liralik-kredi-h405999.html" title="KGF’den ihracatçılara 14 milyar liralık kredi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/kgfden_ihracatcilara_14_milyar_liralik_kredi.jpg" alt="KGF’den ihracatçılara 14 milyar liralık kredi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">KGF’den ihracatçılara 14 milyar liralık kredi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/ford-otosanli-kadinlarin-kariyer-hikayeleri-binyaprak-ta-h406088.html" title="Ford Otosanlı kadınların kariyer hikayeleri BinYaprak&#039;ta">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/ford_otosanli_kadinlarin_kariyer_hikayeleri_binyaprak_ta_h406088_741fc.jpg" alt="Ford Otosanlı kadınların kariyer hikayeleri BinYaprak&#039;ta" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ford Otosanlı kadınların kariyer hikayeleri BinYaprak&#039;ta</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/fitch-ratings-ten-katar-aciklamasi-h406131.html" title="Fitch Ratings&#039;ten Katar açıklaması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/fitch_ratingsten_katar_aciklamasi.jpg" alt="Fitch Ratings&#039;ten Katar açıklaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Fitch Ratings&#039;ten Katar açıklaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/reklam-karakteri-dizi-oyuncusu-oldu-h405705.html" title="Reklam karakteri dizi oyuncusu oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/reklam_karakteri_dizi_oyuncusu_oldu_h405705_b2bdc.png" alt="Reklam karakteri dizi oyuncusu oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Reklam karakteri dizi oyuncusu oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/korfez-e-ihracat-kolaylasti-sira-diger-pazarlarda-h405685.html" title="Körfez&#039;e ihracat kolaylaştı sıra diğer pazarlarda">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/korfez_e_ihracat_kolaylasti_sira_diger_pazarlarda_h405685_c4e1e.jpg" alt="Körfez&#039;e ihracat kolaylaştı sıra diğer pazarlarda" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Körfez&#039;e ihracat kolaylaştı sıra diğer pazarlarda</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/kidem-tazminatinda-uzlasma-uyarisi-h405658.html" title="Kıdem tazminatında uzlaşma uyarısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/hak_is_genel_baskani_arslan.jpg" alt="Kıdem tazminatında uzlaşma uyarısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kıdem tazminatında uzlaşma uyarısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/dunya/cumhurbaskani-erdogan-dan-katar-diplomasisi-h405663.html" title="Cumhurbaşkanı Erdoğan&#039;dan Katar diplomasisi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/cumhurbaskani_erdogandan_katar_diplomasisi.jpg" alt="Cumhurbaşkanı Erdoğan&#039;dan Katar diplomasisi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cumhurbaşkanı Erdoğan&#039;dan Katar diplomasisi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tam-155-milyon-avroluk-ek-siparis-aldi-h405677.html" title="Tam 15,5 milyon avroluk ek sipariş aldı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/tam_155_milyon_avroluk_ek_siparis_aldi_h405677_2e5bb.jpg" alt="Tam 15,5 milyon avroluk ek sipariş aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tam 15,5 milyon avroluk ek sipariş aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.imes.org" target="_blank" title="">

        
        <img src="http://www.gazeteekonomi.com/images/banner/620X320.jpg" alt="" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:"></span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/ana-sirketinin-hisse-degeri-rekor-kirdi-h405572.html" title="Ana şirketinin hisse değeri rekor kırdı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/googlein_ana_sirketinin_hisse_degeri_rekor_kirdi.jpg" alt="Ana şirketinin hisse değeri rekor kırdı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ana şirketinin hisse değeri rekor kırdı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi-finans/ekonomik-gostergeler-iyiye-gidiyor-h405583.html" title="Ekonomik göstergeler iyiye gidiyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/basbakan_yildirim_ekonomik_gostergeler_iyiye_gidiyor.jpg" alt="Ekonomik göstergeler iyiye gidiyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ekonomik göstergeler iyiye gidiyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/iste-500-buyuk-sanayi-kurulusunun-analizi-h405587.html" title="İşte 500 büyük sanayi kuruluşunun analizi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/iste_500_buyuk_sanayi_kurulusunun_analizi_h405587_0cfaa.JPG" alt="İşte 500 büyük sanayi kuruluşunun analizi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte 500 büyük sanayi kuruluşunun analizi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/memurun-gozu-haziran-enflasyonunda-h405196.html" title="Memurun gözü haziran enflasyonunda">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/memurun_gozu_haziran_enflasyonunda_h405196_31f43.jpg" alt="Memurun gözü haziran enflasyonunda" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Memurun gözü haziran enflasyonunda</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-rakamlari-aciklandi-h405161.html" title="Enflasyon rakamları açıklandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/enflasyon_rakamlari_aciklandi.jpg" alt="Enflasyon rakamları açıklandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enflasyon rakamları açıklandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-zirveden-dususe-gecti-h405263.html" title="Enflasyon zirveden düşüşe geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/enflasyon_zirveden_dususe_gecti_h405263_c1786.jpg" alt="Enflasyon zirveden düşüşe geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Enflasyon zirveden düşüşe geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/politika/kidem-tazminati-butun-calisanlarin-ortak-sorunu-h405403.html" title="Kıdem tazminatı bütün çalışanların ortak sorunu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2017/06/chp_genel_baskani_kilicdaroglu_kidem_tazminati_butun_calisanlarin_ortak_sorunu.jpg" alt="Kıdem tazminatı bütün çalışanların ortak sorunu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kıdem tazminatı bütün çalışanların ortak sorunu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/37-milyon-dolarlik-super-yat-resimleri,22.html" title="37 Milyon Dolarlık Süper Yat">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/1_17.jpg" alt="37 Milyon Dolarlık Süper Yat" />
          <b>37 Milyon Dolarlık Süper Yat</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/B%C3%BCy%C3%BCkel%C3%A7ilere+iftar" title="Büyükelçilere Iftar haberleri">Büyükelçilere Iftar</a><a href="http://www.gazeteekonomi.com/haberleri/cumhurba%C5%9Fkan%C4%B1+erdo%C4%9Fan" title="Cumhurbaşkanı Erdoğan haberleri">Cumhurbaşkanı Erdoğan</a><a href="http://www.gazeteekonomi.com/haberleri/iftar" title="Iftar haberleri">Iftar</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(406218);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="406218" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="4e53e59b9eb51a1283f8970e3938634f3251de7b" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/roboseksuellik-makale,194688.html" title="Roboseksüellik Akımı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Roboseksüellik Akımı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/coca-colanin-zirvesine-bir-yildiz-daha-gonderdik-makale,194687.html" title="Coca-Cola’nın zirvesine bir yıldız daha gönderdik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Coca-Cola’nın zirvesine bir yıldız daha gönderdik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ekonomiden-konusacaksak-bunlari-bilmelisin-makale,194683.html" title="Ekonomiden konuşacaksak bunları bilmelisin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Ekonomiden konuşacaksak bunları bilmelisin            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultanahmette-kitap-soleni-makale,194674.html" title="Sultanahmet’te Kitap Şöleni" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ExlBJVQx.jpg" alt="Belkıs Tunçay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Belkıs Tunçay</h4>
              Sultanahmet’te Kitap Şöleni            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-arkadasligi-kuruldu-kitaplar-imzalandi-makale,194654.html" title="Dünya arkadaşlığı kuruldu, kitaplar imzalandı." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              Dünya arkadaşlığı kuruldu, kitaplar imzalandı.            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ozel-sari-nokta-makula-lensleri-makale,194648.html" title="Özel Sarı Nokta (Maküla) Lensleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/dilek-helena-uzer.jpg" alt="Dilek Helena Uzer">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dilek Helena Uzer</h4>
              Özel Sarı Nokta (Maküla) Lensleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/avrupa-ve-dunya-yeniden-1930-larin-sartlarina-hizla-surukleniyor-makale,194647.html" title="Avrupa ve Dünya yeniden 1930&#039;ların şartlarına hızla sürükleniyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Doç. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Doç. Dr. Ugur Özgöker</h4>
              Avrupa ve Dünya yeniden 1930&#039;ların şartlarına hızla sürükleniyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uluslar-arasi-seffaf-dernegi-medya-ozgurlugu-zayif-makale,194633.html" title="Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Uluslar arası Şeffaf Derneği, “Medya özgürlüğü zayıf”            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turizm-bir-ulkenin-disa-acilan-en-onemli-penceresidir-makale,194630.html" title="Turizm, bir ülkenin dışa açılan, en önemli penceresidir!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Turizm, bir ülkenin dışa açılan, en önemli penceresidir!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kendine-guven-dunyayi-yonet-makale,194627.html" title="Kendine güven dünyayı yönet" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_1.jpg" alt="Ceren Balta">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ceren Balta</h4>
              Kendine güven dünyayı yönet            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sorunlar-yumagi-makale,194589.html" title="Sorunlar Yumağı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kenan-yildirim.jpg" alt="Kenan Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kenan Yıldırım</h4>
              Sorunlar Yumağı            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ve-o-50-yasinda-bir-delikanli-makale,194576.html" title="Ve o 50 yaşında bir delikanlı..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Ve o 50 yaşında bir delikanlı...            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kutuphaneyi-sevene-corba-ikram-makale,194556.html" title="Kütüphaneyi sevene, çorba ikram" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Kütüphaneyi sevene, çorba ikram            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/pirelli-takviminde-bu-yil-ciplaklik-yerine-duygular-on-planda-makale,194529.html" title="Pirelli takviminde bu yıl çıplaklık yerine, duygular ön planda" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1.jpg" alt="Arzu Pınar Demirel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Arzu Pınar Demirel</h4>
              Pirelli takviminde bu yıl çıplaklık yerine, duygular ön planda            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/mont-pelerin-de-kibris-makale,194508.html" title="Mont Pelerin&#039;de KIBRIS" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/serpin-alparslan.jpg" alt="Serpin Alparslan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Serpin Alparslan</h4>
              Mont Pelerin&#039;de KIBRIS            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gecici-isci-calistirma-ve-gecici-iscilik-makale,194469.html" title="Geçici işçi çalıştırma ve geçici işçilik" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/sibel-baysal.jpg" alt="Sibel Baysal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Sibel Baysal</h4>
              Geçici işçi çalıştırma ve geçici işçilik            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/cocugunuzun-kuresel-kariyerini-kodlama-belirliyor-makale,194466.html" title="Çocuğunuzun küresel kariyerini “kodlama” belirliyor " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/2_1.jpg" alt="Levent Karadağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Levent Karadağ</h4>
              Çocuğunuzun küresel kariyerini “kodlama” belirliyor             </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/soylu-bilgisayar-dunya-markalarini-getiriyor-makale,194408.html" title="Soylu Bilgisayar dünya markalarını getiriyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/gonul.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Gönül Yıldırım</h4>
              Soylu Bilgisayar dünya markalarını getiriyor            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/varlik-fonu-ortulu-odenek-gibi-olmasin-makale,194398.html" title="Varlık fonu örtülü ödenek gibi olmasın" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esfender Korkmaz</h4>
              Varlık fonu örtülü ödenek gibi olmasın            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/egitimde-yenilikci-modele-dogru-makale,194332.html" title="Eğitimde Yenilikçi Modele Doğru" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ferhan-kaptan.jpg" alt="Ferhan Kaptan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ferhan Kaptan</h4>
              Eğitimde Yenilikçi Modele Doğru            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/is-hayatinda-parlamanin-4-altin-kurali-makale,194290.html" title="İş Hayatında Parlamanın 4 Altın Kuralı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/aysen-lacinel.jpg" alt="Ayşen Laçinel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel</h4>
              İş Hayatında Parlamanın 4 Altın Kuralı            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner356x120.gif" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/politika/basbakan-yildirim-deasla-uluslararasi-mucadelelerimiz-muttefiklerimiz-ve-ortaklarimizla-tam-bir-isbirligi-icerisinde-hareket-ediyor-koalisyon-guclerini-askeri-uslerimizde-misafir-ediyoruz-ortaklarimizdan-biriyle-us-konusunda-ikili-duzeyde-bazi-pu-h406214.html"  title="Başbakan Yıldırım: "DEAŞ'la uluslararası mücadelelerimiz, müttefiklerimiz ve ortaklarımızla tam bir işbirliği içerisinde hareket ediyor. Koalisyon güçlerini askeri üslerimizde misafir ediyoruz. Ortaklarımızdan biriyle üs konusunda ikili düzeyde bazı pürüz">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Başbakan Yıldırım: "DEAŞ'la uluslararası mücadelelerimiz, müttefiklerimiz ve ortaklarımızla tam bir işbirliği içerisinde hareket ediyor. Koalisyon güçlerini askeri üslerimizde misafir ediyoruz. Ortaklarımızdan biriyle üs konusunda ikili düzeyde bazı pürüz" />
        <span>Başbakan Yıldırım: "DEAŞ'la uluslararası mücadelelerimiz,...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/politika/ak-partinin-10-buyukelciler-iftari-h406182.html"  title="AK Parti'nin 10. Büyükelçiler İftarı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="AK Parti'nin 10. Büyükelçiler İftarı" />
        <span>AK Parti'nin 10. Büyükelçiler İftarı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-katara-karsi-baslatilan-yaptirimlari-dogru-bulmadigimizi-pesinen-ifade-etmek-istiyorum-dayanisma-ve-isbirligine-her-zamankinden-daha-cok-ihtiyacimizin-bulundugu-bir-donemde-yasanan-bu-hadise-bolgemizdeki-ozellikle-hicbir-ulk-h406175.html"  title="Cumhurbaşkanı Erdoğan: "Katar'a karşı başlatılan yaptırımları, doğru bulmadığımızı peşinen ifade etmek istiyorum. Dayanışma ve işbirliğine her zamankinden daha çok ihtiyacımızın bulunduğu bir dönemde yaşanan bu hadise, bölgemizdeki özellikle hiçbir ülkeni">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Katar'a karşı başlatılan yaptırımları, doğru bulmadığımızı peşinen ifade etmek istiyorum. Dayanışma ve işbirliğine her zamankinden daha çok ihtiyacımızın bulunduğu bir dönemde yaşanan bu hadise, bölgemizdeki özellikle hiçbir ülkeni" />
        <span>Cumhurbaşkanı Erdoğan: "Katar'a karşı başlatılan...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-kato-daginin-tepesinden-bin-metre-dikey-asagi-kuyu-onun-altinda-sehir-bakiyorsunuz-100-metre-200-metre-dagin-altinda-sehirler-magaralar-inler-ve-oralarda-butun-lojistik-malzemeler-silahlar-her-sey-oralarda-ve-maalesef-dost-b-h406174.html"  title="Cumhurbaşkanı Erdoğan: "Kato Dağı'nın tepesinden bin metre dikey aşağı kuyu, onun altında şehir, bakıyorsunuz 100 metre, 200 metre dağın altında şehirler, mağaralar, inler ve oralarda bütün lojistik malzemeler, silahlar, her şey oralarda ve maalesef dost ">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Kato Dağı'nın tepesinden bin metre dikey aşağı kuyu, onun altında şehir, bakıyorsunuz 100 metre, 200 metre dağın altında şehirler, mağaralar, inler ve oralarda bütün lojistik malzemeler, silahlar, her şey oralarda ve maalesef dost " />
        <span>Cumhurbaşkanı Erdoğan: "Kato Dağı'nın tepesinden...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-cerablustan-deasi-cikardik-raiden-cikardik-dabiktan-cikardik-el-babtan-cikardik-gelin-bu-isi-beraber-yurutelim-dememize-ragmen-bu-isi-bizim-teror-orgutu-olarak-ilan-ettigimiz-pyd-ve-onun-silahli-kanadi-ypg-ile-yuruteceklerin-h406173.html"  title="Cumhurbaşkanı Erdoğan: "Cerablus'tan DEAŞ'ı çıkardık, Rai'den çıkardık, Dabık'tan çıkardık, El Bab'tan çıkardık. 'Gelin bu işi beraber yürütelim' dememize rağmen, bu işi bizim terör örgütü olarak ilan ettiğimiz PYD ve onun silahlı kanadı YPG ile yürütecek">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Cumhurbaşkanı Erdoğan: "Cerablus'tan DEAŞ'ı çıkardık, Rai'den çıkardık, Dabık'tan çıkardık, El Bab'tan çıkardık. 'Gelin bu işi beraber yürütelim' dememize rağmen, bu işi bizim terör örgütü olarak ilan ettiğimiz PYD ve onun silahlı kanadı YPG ile yürütecek" />
        <span>Cumhurbaşkanı Erdoğan: "Cerablus'tan DEAŞ'ı çıkardık,...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes">2.3B</a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">753</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/dis-haberler/abd-disisleri-bakanligindan-katar-aciklamasi-h406141.html" title="ABD Dışişleri Bakanlığından Katar..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/abd_disisleri_bakanligindan_katar_aciklamasi.jpg" alt="ABD Dışişleri Bakanlığından Katar..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/dis-haberler/abd-disisleri-bakanligindan-katar-aciklamasi-h406141.html" title="" ><span class="en-hit">1.</span> <strong>ABD Dışişleri Bakanlığından Katar...</strong> <span class="en-spot en-hidden">ABD Dışişleri Bakanlığı Sözcüsü Nauert, &quot;Katar&#039;ın...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ar-ge-muhendisi-yetistiriyorlar-h406156.html" title="  AR-GE mühendisi yetiştiriyorlar" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/ar_ge_muhendisi_yetistiriyorlar_h406156_6bc5f.jpg" alt="  AR-GE mühendisi yetiştiriyorlar" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ar-ge-muhendisi-yetistiriyorlar-h406156.html" title="" ><span class="en-hit">2.</span> <strong>  AR-GE mühendisi yetiştiriyorlar</strong> <span class="en-spot en-hidden">Bursa’da faaliyet gösteren 40’dan fazla Ar-Ge merkezinin ihtiyaçları...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/genclere-yesil-ekonomi-kampi-h406217.html" title="Gençlere yeşil ekonomi kampı" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/kazakistanli_genclere_yesil_ekonomi_kampi_h134296.jpg" alt="Gençlere yeşil ekonomi kampı" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/genclere-yesil-ekonomi-kampi-h406217.html" title="" ><span class="en-hit">3.</span> <strong>Gençlere “yeşil ekonomi“ kampı</strong> <span class="en-spot en-hidden">- Gençler, kampta dönüşümlü olarak gruplar halinde birer hafta yeşil...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/genel/akdenizde-uluslararasi-uyusturucu-kacakcilarina-operasyon-h406146.html" title="Akdenizde uluslararası uyuşturucu..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/akdenizde_uluslararasi_uyusturucu_kacakcilarina_operasyon.jpg" alt="Akdenizde uluslararası uyuşturucu..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/akdenizde-uluslararasi-uyusturucu-kacakcilarina-operasyon-h406146.html" title="" ><span class="en-hit">4.</span> <strong>Akdeniz'de uluslararası uyuşturucu...</strong> <span class="en-spot en-hidden">- Türk polisi ve sahil güvenlik ekiplerinin Süveyş Kanalı açıklarında...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/genel/akdenizde-buyuk-uyusturucu-operasyonu-h406150.html" title="Akdenizde büyük uyuşturucu operasyonu" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/akdenizde_buyuk_uyusturucu_operasyonu.jpg" alt="Akdenizde büyük uyuşturucu operasyonu" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/akdenizde-buyuk-uyusturucu-operasyonu-h406150.html" title="" ><span class="en-hit">5.</span> <strong>Akdeniz'de büyük uyuşturucu operasyonu</strong> <span class="en-spot en-hidden">Uluslararası sularda bir gemiye yapılan ortak operasyonda 1 ton 71 kilogram...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/gundem/tanap-socar-in-yurt-disinda-yaptigi-en-buyuk-proje-h403352.html" title="TANAP, SOCAR#039;ın yurt dışında..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/06/tanap_socarin_yurt_disinda_yaptigi_en_buyuk_proje.jpg" alt="TANAP, SOCAR#039;ın yurt dışında..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/tanap-socar-in-yurt-disinda-yaptigi-en-buyuk-proje-h403352.html" title="" ><span class="en-hit">1.</span> <strong>“TANAP, SOCAR&#039;ın yurt dışında...</strong> <span class="en-spot en-hidden">- SOCAR Başkan Yardımcısı Yusifzade: - &quot;TANAP&#039;ın Yunanistan...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/uluslararasi-yoga-festivali-h397266.html" title="Uluslararası Yoga Festivali" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/05/uluslararasi_yoga_festivali_h122929.jpg" alt="Uluslararası Yoga Festivali"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/uluslararasi-yoga-festivali-h397266.html" title="" ><span class="en-hit">2.</span> <strong>Uluslararası Yoga Festivali</strong> <span class="en-spot en-hidden">- Antalya&#039;nın Kemer ilçesinde düzenlenen festivale 7 ülkeden...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/sektor/turk-firmasi-dunyada-ilk-5te-h390398.html" title="Türk firması dünyada ilk 5te" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2017/05/turk-firmasi-dunyada-ilk-5te_92e06.jpg" alt="Türk firması dünyada ilk 5te"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/sektor/turk-firmasi-dunyada-ilk-5te-h390398.html" title="" ><span class="en-hit">3.</span> <strong>Türk firması dünyada ilk 5’te</strong> <span class="en-spot en-hidden">Endüstriyel kilit alanında global pazarda beşinci sırada yer aldıklarını...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/orduda-gezilecek-yerler-resimleri,185.html"  title="Ordu’da gezilecek yerler">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/Ulugol-Ordu-Seyahat-Rehberi.jpg" alt="Ordu’da gezilecek yerler" />
            <p class="carousel-caption">Ordu’da gezilecek yerler</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/turk-sinemasinin-unutulmaz-anneleri-resimleri,188.html"  title="Türk sinemasının unutulmaz anneleri">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/s-b1f31805352b3efb86a17a311ec10d272afef7a4.gif" alt="Türk sinemasının unutulmaz anneleri" />
            <p class="carousel-caption">Türk sinemasının unutulmaz anneleri</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/tansiyonu-yukselten-12-neden-resimleri,190.html"  title="Tansiyonu yükselten 12 neden">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/images_3.jpg" alt="Tansiyonu yükselten 12 neden" />
            <p class="carousel-caption">Tansiyonu yükselten 12 neden</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/unutkanligi-onleyecek-9-ipucu-resimleri,186.html"  title="Unutkanlığı önleyecek 9 ipucu">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/dusunme-gucu.jpg" alt="Unutkanlığı önleyecek 9 ipucu" />
            <p class="carousel-caption">Unutkanlığı önleyecek 9 ipucu</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/hamilelikte-bas-agrilarini-azaltin-resimleri,189.html"  title="Hamilelikte baş ağrılarını azaltın">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/fft99_mf6800958.jpeg" alt="Hamilelikte baş ağrılarını azaltın" />
            <p class="carousel-caption">Hamilelikte baş ağrılarını azaltın</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/yaza-formda-girmenizi-saglayacak-egzersizler-resimleri,184.html"  title="Yaza formda girmenizi sağlayacak egzersizler">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/fft20_mf5839727.jpeg" alt="Yaza formda girmenizi sağlayacak egzersizler" />
            <p class="carousel-caption">Yaza formda girmenizi sağlayacak egzersizler</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/gunde-10-bin-adim-icin-10-neden-resimleri,187.html"  title="Günde 10 bin adım için 10 neden">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/sabah-saatlerini-tercih-edinKt231whgbkKAWATKbdSOAA.jpg" alt="Günde 10 bin adım için 10 neden" />
            <p class="carousel-caption">Günde 10 bin adım için 10 neden</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/tiroid-hastaliginda-16-belirti-resimleri,191.html"  title="Tiroid hastalığında 16 belirti">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/1592278.jpg" alt="Tiroid hastalığında 16 belirti" />
            <p class="carousel-caption">Tiroid hastalığında 16 belirti</p>
          </a>
        </div>
                <div class="item">
          <a href="http://www.gazeteekonomi.com/ramazanin-3-simgesi-resimleri,192.html"  title="Ramazanın 3 simgesi">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/Ramadan-Istanbul.jpg" alt="Ramazanın 3 simgesi" />
            <p class="carousel-caption">Ramazanın 3 simgesi</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/orduda-gezilecek-yerler-resimleri,185.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/turk-sinemasinin-unutulmaz-anneleri-resimleri,188.html'; return false;"  data-target="#popgal" data-slide-to="1" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/tansiyonu-yukselten-12-neden-resimleri,190.html'; return false;"  data-target="#popgal" data-slide-to="2" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/unutkanligi-onleyecek-9-ipucu-resimleri,186.html'; return false;"  data-target="#popgal" data-slide-to="3" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/hamilelikte-bas-agrilarini-azaltin-resimleri,189.html'; return false;"  data-target="#popgal" data-slide-to="4" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/yaza-formda-girmenizi-saglayacak-egzersizler-resimleri,184.html'; return false;"  data-target="#popgal" data-slide-to="5" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/gunde-10-bin-adim-icin-10-neden-resimleri,187.html'; return false;"  data-target="#popgal" data-slide-to="6" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/tiroid-hastaliginda-16-belirti-resimleri,191.html'; return false;"  data-target="#popgal" data-slide-to="7" class="hs-bgca "></li>
                <li onclick="window.location='http://www.gazeteekonomi.com/ramazanin-3-simgesi-resimleri,192.html'; return false;"  data-target="#popgal" data-slide-to="8" class="hs-bgca "></li>
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/spor/bileginin-gucunu-dunyaya-gosterecek-h406234.html" title="Bileğinin gücünü dünyaya gösterecek" >Bileğinin gücünü dünyaya gösterecek</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/katar-krizinin-enerjiye-yansimasi-beklenmiyor-h406233.html" title="Katar krizinin enerjiye yansıması beklenmiyor" >Katar krizinin enerjiye yansıması beklenmiyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/ataturk-havalimanina-2-tomografi-cihazi-getirildi-h406232.html" title="Atatürk Havalimanı'na 2 tomografi cihazı getirildi" >Atatürk Havalimanı'na 2 tomografi cihazı getirildi</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/besteci-ve-piyanist-ugurlu-15-temmuz-darbe-girisimini-asla-unutmamaliyiz-h406231.html" title="Besteci ve piyanist Uğurlu: 15 Temmuz darbe girişimini asla unutmamalıyız" >Besteci ve piyanist Uğurlu: 15 Temmuz darbe girişimini asla unutmamalıyız</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/genel/gun-parasiyla-koy-okulu-kutuphaneye-kavustu-h406230.html" title="Gün parasıyla köy okulu kütüphaneye kavuştu" >Gün parasıyla köy okulu kütüphaneye kavuştu</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/krizlerde-yuzde-50-buyuduler-h350047.html" title="Krizlerde yüzde 50 büyüdüler" >Krizlerde yüzde 50 büyüdüler</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/kalici-dovmelerinizden-kurtulun-h342055.html" title="Kalıcı dövmelerinizden kurtulun" >Kalıcı dövmelerinizden kurtulun</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turkiye-de-40-magazasini-acti-h341921.html" title="Türkiye#039;de 40. mağazasını açtı" >Türkiye&#039;de 40. mağazasını açtı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/teknolojinin-yildizlarini-siz-belirleyin-h341913.html" title="Teknolojinin yıldızlarını siz belirleyin" >Teknolojinin yıldızlarını siz belirleyin</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/balli-gunler-icin-geri-sayim-basladi-h340929.html" title="Ballı Günler için geri sayım başladı" >Ballı Günler için geri sayım başladı</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" selected>07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2017" selected>2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
                <option value="2013" >2013</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-sag-sol160x600 -->
<ins class="adsbygoogle"
 style="display:inline-block;width:160px;height:600px"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="4843978728"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
                  </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2017 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Cumhurbaşkanı Erdoğan: "Sırf bölgedeki politikalarına hizmet ettikleri için terör örgütlerine karşı bir duruş sergilemek yerine onları 'milis güç' gibi tanımlamalarla aklayanlar, hayati bir hata yaptıklarını çok yakında anlayacaklardır."" /></a></div>
        </div>
        <div class="span4">
          <p>Posta Adresi: Telsizler Mah., Talatpaşa Cad.
No 163 K 14 D 391Kağıthane – ISTANBUL</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fpolitika%2Fcumhurbaskani-erdogan-sirf-bolgedeki-politikalarina-hizmet-ettikleri-icin-teror-orgutlerine-karsi-bir-durus-sergilemek-yerine-onlari-milis-guc-gibi-tanimlamalarla-aklayanlar-hayati-bir-hata-yaptiklarini-cok-yakinda-anlayacaklardir-h406218.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('406218', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
