  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Güvenli liposuction ile yaza hazır mısın?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Liposuction vücudun belli başlı bölgelerinde kontür yapısını bozan fazla yağlı bölgelerin vakumlanarak vücuttan alınması işlemidir. Liposuction zayıflama" />
<meta name="keywords" content="Estetik ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan, liposuction" />
<meta name="news_keywords" content="Estetik ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan, liposuction">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Güvenli liposuction ile yaza hazır mısın?" />
<meta property="og:description" content="Liposuction vücudun belli başlı bölgelerinde kontür yapısını bozan fazla yağlı bölgelerin vakumlanarak vücuttan alınması işlemidir. Liposuction zayıflama" />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" /><meta http-equiv="refresh" content="600" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Güvenli liposuction ile yaza hazır mısın?" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Güvenli liposuction ile yaza hazır mısın?" />
<meta name="twitter:description" content="Liposuction vücudun belli başlı bölgelerinde kontür yapısını bozan fazla yağlı bölgelerin vakumlanarak vücuttan alınması işlemidir. Liposuction zayıflama yönteminden ziyade vücut şekillendirme amacı ile kullanılır. Estetik ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan, liposuction ile ilgili bilinmeyenleri anlattı..." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" hreflang="tr" />
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/><link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html"><link rel="amphtml" href="http://www.gazeteekonomi.com/haber/amp/566435"><link rel="publisher" href="https://plus.google.com/114027088985917408477" />  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" />
<meta itemprop="headline" content="Güvenli liposuction ile yaza hazır mısın?" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" />
<meta itemprop="articleSection" content="Sağlık" name="section" />
<meta itemprop="dateCreated" content="2019-05-16T10:18:05+02:00" />
<meta itemprop="dateModified" content="2019-05-16T10:38:05+02:00" /><meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Estetik ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan, liposuction" name="keywords" />

<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.5.3',
sistem = '5.7.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Güvenli liposuction ile yaza hazır mısın?" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">23°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.0091</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">6.7298</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">249.765</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">87554</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/yapay-zeka-ile-engelleri-ortadan-kaldiriyor-h566555.html" title="Yapay zeka ile engelleri ortadan kaldırıyor!" >Yapay zeka ile engelleri ortadan kaldırıyor!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/cay-fiyati-aciklandi-h566552.html" title="Çay fiyatı açıklandı" >Çay fiyatı açıklandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/huawei-kara-listede-h566503.html" title="Huawei kara listede!" >Huawei kara listede!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/muzakere-icin-iyi-niyet-gerekli-h566487.html" title="Müzakere için iyi niyet gerekli" >Müzakere için iyi niyet gerekli</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/emirates-turkiyedeki-pilotlarini-ariyor-h566486.html" title="Emirates, Türkiye’deki Pilotlarını Arıyor" >Emirates, Türkiye’deki Pilotlarını Arıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/bilim-teknoloji/tarihin-ilk-canli-yapay-bakterisi-uretildi-h566484.html" title="Tarihin ilk ‘canlı-yapay’ bakterisi üretildi!" >Tarihin ilk ‘canlı-yapay’ bakterisi üretildi!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/moodys-turkiye-nin-kredi-notu-dusebilir-h566478.html" title="Moody’s: Türkiye&#039;nin kredi notu düşebilir" >Moody’s: Türkiye&#039;nin kredi notu düşebilir</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/otobus-firmalarina-ek-sefer-izni-cikti-h566481.html" title="Otobüs firmalarına ek sefer izni çıktı!" >Otobüs firmalarına ek sefer izni çıktı!</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/whatsapp-hicbir-zaman-guvenli-degildi-h566479.html" title="“WhatsApp hiçbir zaman güvenli değildi“" >“WhatsApp hiçbir zaman güvenli değildi“</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/arabuluculuk-uygulamasiyla-anlasmazliklara-son-veriliyor-h566468.html" title="Arabuluculuk uygulamasıyla anlaşmazlıklara son veriliyor" >Arabuluculuk uygulamasıyla anlaşmazlıklara son veriliyor</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="07ce71d302a479f62fcf37de30d8783c9a0458b4" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Güvenli liposuction ile yaza hazır mısın?" /></a></span>
          </div>
    <div class="span9">
      <div class="reklam reklam101"><a href="http://www.gazeteekonomi.com/banner.php?id=4" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-728x90_1.jpg&w=728&h=90&q=70" width="728" height="90" style="width:728px;height: 90px;border:0" alt="banner4" class="img-responsive"/></a></div>    </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar.html" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/kategori/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/kategori/saglik" id="k4151" class="current"   >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/kategori/guncel" id="k19426"    >Güncel</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/folkart-tan-basmane-cukuru-aciklamasi-h566066.html" title="Folkart&#039;tan “Basmane Çukuru“ açıklaması"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/folkart_tan_basmane_cukuru_aciklamasi_h566066_ef806.jpg" alt="Folkart&#039;tan “Basmane Çukuru“ açıklaması" />
Folkart&#039;tan “Basmane Çukuru“ açıklaması</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/cari-acigin-azalmasi-memnun-etti-h566055.html" title="Cari açığın azalması memnun etti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/cari_acigin_azalmasi_memnun_etti_h566055_3f12f.jpg" alt="Cari açığın azalması memnun etti" />
Cari açığın azalması memnun etti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/atmaca-icin-geri-sayim-basladi-h565947.html" title="Atmaca için geri sayım başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/atmaca_fuzesi_icin_geri_sayim_h565947.jpg" alt="Atmaca için geri sayım başladı" />
Atmaca için geri sayım başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/findikta-440-genotip-tespit-edildi-h565932.html" title="Fındıkta 440 genotip tespit edildi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/findikta_440_genotip_tespit_edildi_h565932_bf2c8.jpg" alt="Fındıkta 440 genotip tespit edildi" />
Fındıkta 440 genotip tespit edildi</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/sanayiciden-tam-destek-h565921.html" title="Sanayiciden tam destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/sanayiciden_tam_destek_h565921_959b1.jpg" alt="Sanayiciden tam destek" />
Sanayiciden tam destek</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/hgs-de-is-birligi-h565920.html" title="HGS&#039;de iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/hgs_de_is_birligi_h565920_480f4.JPG" alt="HGS&#039;de iş birliği" />
HGS&#039;de iş birliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/g20-tarimi-konusuyor-h565902.html" title="G20 tarımı konuşuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/g20_tarim_bakanlari_zirvesi_h565902.jpg" alt="G20 tarımı konuşuyor" />
G20 tarımı konuşuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ciftciye-destek-h565896.html" title="Çiftçiye destek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/kuveyt_turkten_hasat_zamani_odemeli_tohum_kart_destegi_h565896.jpg" alt="Çiftçiye destek" />
Çiftçiye destek</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/dicle-edas-is-kazalarini-onleyecek-proje-gelistiriyor-h566553.html" title="Dicle EDAŞ iş kazalarını önleyecek proje geliştiriyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/dicle_edas_is_kazalarini_onleyecek_proje_gelistiriyor_h566553.jpg" alt="Dicle EDAŞ iş kazalarını önleyecek proje geliştiriyor" />
Dicle EDAŞ iş kazalarını önleyecek proje geliştiriyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/cay-fiyati-aciklandi-h566552.html" title="Çay fiyatı açıklandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/cay_fiyati_aciklandi_h566552_fdd23.jpg" alt="Çay fiyatı açıklandı" />
Çay fiyatı açıklandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/gaziantep-ticaret-borsasi-h566551.html" title="Gaziantep Ticaret Borsası"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/no_headline.png" alt="Gaziantep Ticaret Borsası" />
Gaziantep Ticaret Borsası</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/hayvanciligin-kalbi-bu-borsada-atacak-h566550.html" title=""Hayvancılığın kalbi bu borsada atacak""><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/hayvanciligin_kalbi_bu_borsada_atacak_h566550.jpg" alt=""Hayvancılığın kalbi bu borsada atacak"" />
"Hayvancılığın kalbi bu borsada atacak"</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/merkel-den-aydin-dogan-a-ozel-tesekkur-h566282.html" title="Merkel&#039;den Aydın Doğan&#039;a özel teşekkür"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/merkel_den_aydin_dogan_a_ozel_tesekkur_h566282_f39f6.jpg" alt="Merkel&#039;den Aydın Doğan&#039;a özel teşekkür" />
Merkel&#039;den Aydın Doğan&#039;a özel teşekkür</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/cumhurbaskani-erdogan-la-ekrem-imamoglu-ayni-cenazede-h563149.html" title="Cumhurbaşkanı Erdoğan&#039;la Ekrem İmamoğlu aynı cenazede"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/cumhurbaskani-erdogan-la-ekrem-imamoglu-ayni-cenazede_6d054.jpg" alt="Cumhurbaşkanı Erdoğan&#039;la Ekrem İmamoğlu aynı cenazede" />
Cumhurbaşkanı Erdoğan&#039;la Ekrem İmamoğlu aynı cenazede</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tgc-ve-basin-konseyi-nden-istifa-etti-h562644.html" title="TGC ve Basın Konseyi&#039;nden istifa etti!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/tgc_ve_basin_konseyi_nden_istifa_etti_h562644_f09ee.jpeg" alt="TGC ve Basın Konseyi&#039;nden istifa etti!" />
TGC ve Basın Konseyi&#039;nden istifa etti!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/sukru-genc-e-davullu-zurnali-karsilama-h560760.html" title="Şükrü Genç&#039;e davullu - zurnalı karşılama"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/sukru-genc-e-davullu-zurnali-karsilama_8bb78.jpg" alt="Şükrü Genç&#039;e davullu - zurnalı karşılama" />
Şükrü Genç&#039;e davullu - zurnalı karşılama</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/turk-sirketinden-bulgaristan-a-yatirim-h565904.html" title="Türk şirketinden Bulgaristan&#039;a yatırım"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/turk_sirketinden_bulgaristan_a_yatirim_h565904_5f5a3.jpg" alt="Türk şirketinden Bulgaristan&#039;a yatırım" />
Türk şirketinden Bulgaristan&#039;a yatırım</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/gri-pazar-da-petrol-satisi-icin-tum-imkanlari-seferber-ettik-h565043.html" title="“Gri Pazar&#039;da petrol satışı için tüm imkanları seferber ettik“"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/gri_pazar_da_petrol_satisi_icin_tum_imkanlari_seferber_ettik_h565043_0ef4a.jpg" alt="“Gri Pazar&#039;da petrol satışı için tüm imkanları seferber ettik“" />
“Gri Pazar&#039;da petrol satışı için tüm imkanları seferber ettik“</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/kuzey-kutbu-ndaki-isinma-buyuk-miktarda-sera-gazi-salimina-neden-oluyor-h562743.html" title="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/kuzey_kutbu_ndaki_isinma_buyuk_miktarda_sera_gazi_salimina_neden_oluyor_h562743_b3955.jpg" alt="Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor" />
Kuzey Kutbu&#039;ndaki ısınma, büyük miktarda sera gazı salımına neden oluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/bakan-albayrak-abd-baskani-trump-ile-gorustu-h562487.html" title="Bakan Albayrak, ABD Başkanı Trump ile görüştü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/04/bakan_albayrak_abd_baskani_trump_ile_gorustu_h562487_68b79.jpg" alt="Bakan Albayrak, ABD Başkanı Trump ile görüştü" />
Bakan Albayrak, ABD Başkanı Trump ile görüştü</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/yapay-zeka-ile-engelleri-ortadan-kaldiriyor-h566555.html" title="Yapay zeka ile engelleri ortadan kaldırıyor!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/yapay_zeka_ile_engelleri_ortadan_kaldiriyor_h566555_a66da.jpg" alt="Yapay zeka ile engelleri ortadan kaldırıyor!" />
Yapay zeka ile engelleri ortadan kaldırıyor!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/huawei-kara-listede-h566503.html" title="Huawei kara listede!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/huawei_kara_listede_h566503_6046a.jpg" alt="Huawei kara listede!" />
Huawei kara listede!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iste-hibrit-buluta-acilan-kapi-h566467.html" title="İşte hibrit buluta açılan kapı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/iste_hibrit_buluta_acilan_kapi_h566467_bf631.jpg" alt="İşte hibrit buluta açılan kapı!" />
İşte hibrit buluta açılan kapı!</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/bosch-iotdeki-nesnelerin-birbirleriyle-konusmasini-sagliyor-h566356.html" title="Bosch IoT’deki “nesnelerin” birbirleriyle konuşmasını sağlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/bosch_iotdeki_nesnelerin_birbirleriyle_konusmasini_sagliyor_h566356_b52f6.jpg" alt="Bosch IoT’deki “nesnelerin” birbirleriyle konuşmasını sağlıyor" />
Bosch IoT’deki “nesnelerin” birbirleriyle konuşmasını sağlıyor</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/chp-perpa-da-is-insanlariyla-bulusacak-h566384.html" title="CHP, Perpa&#039;da iş insanlarıyla buluşacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/chp_perpa_da_is_insanlariyla_bulusacak_h566384_cf4c7.jpg" alt="CHP, Perpa&#039;da iş insanlarıyla buluşacak" />
CHP, Perpa&#039;da iş insanlarıyla buluşacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/mustafa-kacmaz-ogrencilerle-bir-araya-geldi-h565475.html" title="Mustafa Kaçmaz, öğrencilerle bir araya geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/mustafa_kacmaz_ogrencilerle_bir_araya_geldi_h565475_6e81f.jpg" alt="Mustafa Kaçmaz, öğrencilerle bir araya geldi" />
Mustafa Kaçmaz, öğrencilerle bir araya geldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kocaeli-cem-bialetti-de-grev-h565466.html" title="Kocaeli Cem Bialetti&#039;de grev"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/kocaeli_cem_bialetti_de_grev_h565466_2c332.jpg" alt="Kocaeli Cem Bialetti&#039;de grev" />
Kocaeli Cem Bialetti&#039;de grev</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/bayim-olur-musun-e-dergisi-cikti-h565319.html" title="&quot;Bayim Olur musun?&quot; e-dergisi çıktı!"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/bayim_olur_musun_e_dergisi_cikti_h565319_f6d52.jpg" alt="&quot;Bayim Olur musun?&quot; e-dergisi çıktı!" />
&quot;Bayim Olur musun?&quot; e-dergisi çıktı!</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh566086" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/ekonomi/kuresel-piyasalar-ticaret-endiseleri-ile-negatif-seyrediyor-h566086.html" title="Küresel piyasalar, ticaret endişeleri ile negatif seyrediyor" target="_blank">Küresel piyasalar, ticaret endişeleri ile negatif seyrediyor</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Trabzon" title="Trabzon">Trabzon</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/moda" title="moda">moda</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bursa" title="Bursa">Bursa</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/food istanbul" title="food istanbul">food istanbul</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi/cay-fiyati-aciklandi-h566552.html" title="Çay fiyatı açıklandı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/05/surdurulebilir-cay-uretimi-cay-bahcesi.jpg" alt="Çay fiyatı açıklandı" />
      <div class="caption">Çay fiyatı açıklandı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/huawei-kara-listede-h566503.html" title="Huawei kara listede!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/05/pictured-news_photos_ABD-WilburrRoss5BAA4D9A-8AEC-445F-B35B-EE2FCC07F701.jpg" alt="Huawei kara listede!" />
      <div class="caption">Huawei kara listede!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/genel/ingilizler-uefa-zengini-h566463.html" title="İngilizler UEFA zengini" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/05/YNGYLYZ.jpg" alt="İngilizler UEFA zengini" />
      <div class="caption">O ülke UEFA zengini oldu!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/teknoloji/iste-hibrit-buluta-acilan-kapi-h566467.html" title="İşte hibrit buluta açılan kapı!" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/05/ibrit.jpg" alt="İşte hibrit buluta açılan kapı!" />
      <div class="caption">Hibrit buluta açılan kapı!</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/sanayiciden-tam-destek-h565921.html" title="Sanayiciden tam destek" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2019/05/nurettin_ozdebir.jpg" alt="Sanayiciden tam destek" />
      <div class="caption">Sanayiciden tam destek</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Güvenli liposuction ile yaza hazır mısın?</h1>
                <h2 class="lead" itemprop="description"><strong>Liposuction vücudun belli başlı bölgelerinde kontür yapısını bozan fazla yağlı bölgelerin vakumlanarak vücuttan alınması işlemidir. Liposuction zayıflama yönteminden ziyade vücut şekillendirme amacı ile kullanılır. Estetik ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan, liposuction ile ilgili bilinmeyenleri anlattı...</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2019-05-16 10:18:05" content="2019-05-16T10:18:05+02:00">16 Mayıs 2019 Perşembe 10:18</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" alt="Güvenli liposuction ile yaza hazır mısın?" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        
<div class="gs-share">
  <a class="gs-twitter"></a>
  <a class="gs-facebook"></a>
  <a class="gs-google"></a>
  <a class="gs-linkedin"></a>
  <div class="fb-like" data-href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" data-width="100" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
    <div class="reklam reklam132 haber"><a href="http://www.gazeteekonomi.com/banner.php?id=17" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/y-gazete-ekonomi-300x250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner17" class="img-responsive"/></a></div>                    <div itemprop="articleBody" id="newsbody"><p><strong class="klink">Liposuction</strong> yalnızca bel karın gibi bölgelerde değil, kilo verme sonrasında, spor veya sağlıklı beslenme yoluylada vücuttan atılamamış yağların bulunduğu bölgelere uygulanır. Liposuction hastane ortamında ve diplomalı plastik cerrah tarafından ameliyathanede genel ya da lokal anestezi altında uygulanır.<br/><br/>
Uygulama yapılacak alana önce yağların yumuşaması, kanama  ve ağrı olmaması için özel bir sıvı verilir. Ardından işlem uygulanır.Operasyon sonrasında hastaya 1-2 hafta kadar korse kullanımı önerilir. <img class="picture" src="http://www.gazeteekonomi.com/images/upload/IMG_5808.jpg" style="float:right; height:222px; width:167px"></img><br/><br/><strong>Enerji bazlı cihazlarla iyileşme periyodu kısalıyor</strong><br/><br/>
Aslında yöntem ilk keşfedildiği zamandan bu zamana kadar çok gelişti. Şu an  revaçta olan yöntemler, enerji bazlı cihazlar ile desteklenen liposuction uygulamalarıdır. Bunlar ultrasonik enerjiler ve lazer enerjileri ile mekanik ritmik hareketlere sahip cihazlar aracılığı ile yapılıyor. Burada amaç uygulamanın daha pürüzsüz, hata oranını azaltacak ve hekimin ustalığını daha iyi sergileyebileceği bir seviyeye getirmek. Ayrıca ameliyat sonrası iyileşme periyodunun da kısaldığını söylemek yanlış olmaz.<br/><br/><strong>Liposuction sonrası cilt sarkmalarına son</strong><br/><br/>
Titiz bir çalışma ile doğru yapılmış ameliyat sonuca çok olumlu etki edecektir. Bunun dışında son yıllarda geliştirilen ve helyum gazı ile çalışan liposuctiondan sonra aynı ameliyatta cildi sıkılaştıran cihazların oldukça  yardımı olduğunu söyleyebiliriz. Hastalarımız sonucu ameliyattan çıkar çıkmaz görmeye başlar ancak;  gerçek sonuçlar ise ödemler çözüldükten sonra kendini gösterir. Bu süre  3 ile 6 ay arasında gelişir. Bu sürede hastaların korse kullanması, spor ile vücudu desteklemesi, ödem söktürücü gıdalar ve yan ürünler kullanması, yine bazı cihazlar ile şekillenmeye yardımcı olması süreci daha da hızlandırır. Yaz ayı öncesi bu ameliyatta ciddi bir artış olduğunu söyleyebilirim.<br/><br/><strong>Diyet ve egzersiz ile başarı oranı artar</strong><br/><br/>
Liposuctionda bugün çok başarılı sonuçlara ulaşılsa da, liposuction sonrasında diyet ve egzersiz ile desteklendiğinde başarı oranı daha da artar.</p></div>
        <div class="reklam reklam136 text-center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- gazeteekonomi-mansetalti-responsive -->
<ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3971001600065424"
 data-ad-slot="5666738323"
 data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>            

  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/yapay-zeka-ile-engelleri-ortadan-kaldiriyor-h566555.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/otobus-firmalarina-ek-sefer-izni-cikti-h566481.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tavadaki-yagdan-ekonomiye-200-milyon-liralik-katki-h566474.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/muzakere-icin-iyi-niyet-gerekli-h566487.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/istanbul-cerrahi-hastanesi-hikayesini-yeniden-yaziyor-h566345.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/tusiad-yuksek-istisare-konseyi-toplantisi-h566315.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/zekeriya-bey-vadisi-dunyayla-bulusmaya-hazirlaniyor-h566313.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/dunya-iklim-degisikliginin-tehdidi-altinda-h566242.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/futbol-ekonomisi-ulke-ekonomilerini-solluyor-h566219.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/arilar-varsa-yarinlar-var-h566215.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/bir-yilda-15-milyar-tl-yatirim-h566187.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/osmanbeyde-tekstilciler-ataga-kalkiyor-h566184.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/genel/bogazici-zirvesi-icin-temaslar-hizlandi-h566102.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/cari-acigin-azalmasi-memnun-etti-h566055.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/kuresel-enerji-yatirimlari-yukseliste-h566089.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/teknoloji/yapay-zeka-ile-engelleri-ortadan-kaldiriyor-h566555.html" title="Yapay zeka ile engelleri ortadan kaldırıyor!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/yapay_zeka_ile_engelleri_ortadan_kaldiriyor_h566555_a66da.jpg" alt="Yapay zeka ile engelleri ortadan kaldırıyor!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yapay zeka ile engelleri ortadan kaldırıyor!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/otobus-firmalarina-ek-sefer-izni-cikti-h566481.html" title="Otobüs firmalarına ek sefer izni çıktı!">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/otobus_firmalarina_ek_sefer_izni_cikti_h566481_41cbd.jpg" alt="Otobüs firmalarına ek sefer izni çıktı!" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Otobüs firmalarına ek sefer izni çıktı!</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tavadaki-yagdan-ekonomiye-200-milyon-liralik-katki-h566474.html" title="Tavadaki yağdan ekonomiye 200 milyon liralık katkı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/tavadaki_yagdan_ekonomiye_200_milyon_liralik_katki_h566474_423b3.jpg" alt="Tavadaki yağdan ekonomiye 200 milyon liralık katkı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tavadaki yağdan ekonomiye 200 milyon liralık katkı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/muzakere-icin-iyi-niyet-gerekli-h566487.html" title="Müzakere için iyi niyet gerekli">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/muzakere_icin_iyi_niyet_gerekli_h566487_8f046.jpg" alt="Müzakere için iyi niyet gerekli" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Müzakere için iyi niyet gerekli</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/istanbul-cerrahi-hastanesi-hikayesini-yeniden-yaziyor-h566345.html" title="İstanbul Cerrahi Hastanesi hikayesini yeniden yazıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/istanbul-cerrahi-hastanesi-hikayesini-yeniden-yaziyor_68804.jpg" alt="İstanbul Cerrahi Hastanesi hikayesini yeniden yazıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul Cerrahi Hastanesi hikayesini yeniden yazıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/tusiad-yuksek-istisare-konseyi-toplantisi-h566315.html" title="TÜSİAD Yüksek İstişare Konseyi Toplantısı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/tusiad_yuksek_istisare_konseyi_toplantisi_h566315_9eb26.JPG" alt="TÜSİAD Yüksek İstişare Konseyi Toplantısı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜSİAD Yüksek İstişare Konseyi Toplantısı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/zekeriya-bey-vadisi-dunyayla-bulusmaya-hazirlaniyor-h566313.html" title="Zekeriya Bey Vadisi, dünyayla buluşmaya hazırlanıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/zekeriya_bey_vadisi_dunyayla_bulusmaya_hazirlaniyor_h566313_0b930.jpeg" alt="Zekeriya Bey Vadisi, dünyayla buluşmaya hazırlanıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Zekeriya Bey Vadisi, dünyayla buluşmaya hazırlanıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/dunya-iklim-degisikliginin-tehdidi-altinda-h566242.html" title="“Dünya iklim değişikliğinin tehdidi altında”">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/dunya-iklim-degisikliginin-tehdidi-altinda_311cd.jpg" alt="“Dünya iklim değişikliğinin tehdidi altında”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Dünya iklim değişikliğinin tehdidi altında”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/futbol-ekonomisi-ulke-ekonomilerini-solluyor-h566219.html" title="Futbol ekonomisi ülke ekonomilerini solluyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/futbol-ekonomisi-ulke-ekonomilerini-solluyor_fdc7a.jpg" alt="Futbol ekonomisi ülke ekonomilerini solluyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Futbol ekonomisi ülke ekonomilerini solluyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/arilar-varsa-yarinlar-var-h566215.html" title="“Arılar varsa yarınlar var”">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/arilar-varsa-yarinlar-var_655b1.jpg" alt="“Arılar varsa yarınlar var”" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">“Arılar varsa yarınlar var”</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/bir-yilda-15-milyar-tl-yatirim-h566187.html" title="Bir  yılda 1,5 milyar TL yatırım">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/bir-yilda-15-milyar-tl-yatirim_d6b77.jpg" alt="Bir  yılda 1,5 milyar TL yatırım" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bir  yılda 1,5 milyar TL yatırım</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/osmanbeyde-tekstilciler-ataga-kalkiyor-h566184.html" title="Osmanbey’de tekstilciler atağa kalkıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/osmanbeyde_tekstilciler_ataga_kalkiyor_h566184_bcb43.jpg" alt="Osmanbey’de tekstilciler atağa kalkıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Osmanbey’de tekstilciler atağa kalkıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/genel/bogazici-zirvesi-icin-temaslar-hizlandi-h566102.html" title="Boğaziçi Zirvesi için temaslar hızlandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/bogazici-zirvesi-icin-temaslar-hizlandi_2248e.jpg" alt="Boğaziçi Zirvesi için temaslar hızlandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Boğaziçi Zirvesi için temaslar hızlandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/cari-acigin-azalmasi-memnun-etti-h566055.html" title="Cari açığın azalması memnun etti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/cari_acigin_azalmasi_memnun_etti_h566055_3f12f.jpg" alt="Cari açığın azalması memnun etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cari açığın azalması memnun etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/kuresel-enerji-yatirimlari-yukseliste-h566089.html" title="Küresel enerji yatırımları yükselişte">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2019/05/kuresel_enerji_yatirimlari_yukseliste_h566089_7e5ca.jpg" alt="Küresel enerji yatırımları yükselişte" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Küresel enerji yatırımları yükselişte</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Estetik+ve+Plastik+Cerrahi+Uzman%C4%B1+Dr.Zafer+Atakan" title="Estetik Ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan haberleri">Estetik Ve Plastik Cerrahi Uzmanı Dr.Zafer Atakan</a><a href="http://www.gazeteekonomi.com/haberleri/liposuction" title="Liposuction haberleri">Liposuction</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(566435);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="566435" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="07ce71d302a479f62fcf37de30d8783c9a0458b4" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, pornografik, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar.html" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/en-zengin-ile-en-fakiri-bulusturan-yemek-corbalar-makale,195162.html" title="En zengin ile en fakiri buluşturan yemek: Çorbalar" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Fikri Türkel</h4>
              En zengin ile en fakiri buluşturan yemek: Çorbalar            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/osmanbeyde-tekstilciler-ataga-kalkiyor-makale,195161.html" title="Osmanbey’de tekstilciler atağa kalkıyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/celal-toprak.jpg" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Celal Toprak</h4>
              Osmanbey’de tekstilciler atağa kalkıyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sadece-pes-edenler-maglup-olurlar-diger-herkes-galiptir-makale,195157.html" title="Sadece Pes Edenler Mağlup Olurlar Diğer Herkes Galiptir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ayşen Laçinel - YAŞAM KOÇU/MARKA VE İNSAN KAYNAKLARI DANIŞMANI</h4>
              Sadece Pes Edenler Mağlup Olurlar Diğer Herkes Galiptir            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195156.html" title="İyi geceler HAYAT...  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</h4>
              İyi geceler HAYAT...              </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gida-kaybimizinasil-onleriz-makale,195148.html" title="Gıda Kaybımızı Nasıl Önleriz ?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Ahmet Coşkunaydın</h4>
              Gıda Kaybımızı Nasıl Önleriz ?            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/denizlerimiz-icin-ne-kadar-duyarliyiz-makale,195142.html" title="Denizlerimiz için ne kadar duyarlıyız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Kazım Çiloğlu</h4>
              Denizlerimiz için ne kadar duyarlıyız?            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ben-senin-beni-sevebilme-ihtimalini-de-sevdim-makale,195124.html" title="Ben senin beni sevebilme ihtimalini de sevdim!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-04-10_13.34.58.png" alt="Didem Çengel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Didem Çengel</h4>
              Ben senin beni sevebilme ihtimalini de sevdim!            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/izmir-kitap-fuarinin-onur-konugu-hidayet-karakus-makale,195114.html" title="İzmir Kitap Fuarı’nın Onur Konuğu Hidayet Karakuş" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra.jpg" alt="Esra Alkan">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Alkan</h4>
              İzmir Kitap Fuarı’nın Onur Konuğu Hidayet Karakuş            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/secim-bitti-konut-satis-rakamlari-belli-oldu-makale,195113.html" title="Seçim bitti konut satış rakamları belli oldu!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Erkan Zing</h4>
              Seçim bitti konut satış rakamları belli oldu!            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kucuk-temel-bilgiler-makale,195105.html" title="Küçük temel bilgiler" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Çiğdem Balıkçı</h4>
              Küçük temel bilgiler            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kebabin-adi-adana-makale,195098.html" title="Kebabın adı “Adana”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talip Bayram - Gazeteci Yazar</h4>
              Kebabın adı “Adana”            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/32-uluslararasi-tuketici-zirvesine-kadinlar-damga-vurdu-makale,195096.html" title="32. Uluslararası Tüketici Zirvesi’ne kadınlar damga vurdu   " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Elif Attepe</h4>
              32. Uluslararası Tüketici Zirvesi’ne kadınlar damga vurdu               </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/4-nesil-luks-avmlerde-gida-guvenligi-anlayisi-makale,195095.html" title="4. Nesil Lüks AVM’lerde Gıda Güvenliği Anlayışı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Nurten Sırma / Gıda Güvenliği Uzmanı</h4>
              4. Nesil Lüks AVM’lerde Gıda Güvenliği Anlayışı            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/the-tiger-lilies-istanbul-konseri-ve-dokunmadan-calinan-teremin-makale,195088.html" title="THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Dr. Burcu AKKAYA TELCİ</h4>
              THE TIGER LILIES İstanbul Konseri ve Dokunmadan Çalınan Teremin            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/8-mart-dunya-emekci-kadinlar-gunu-makale,195079.html" title="8 Mart Dünya Emekçi Kadınlar Günü  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Melek Ela Şafak</h4>
              8 Mart Dünya Emekçi Kadınlar Günü              </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ask-ve-gastronomi-makale,195072.html" title="Aşk ve  Gastronomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Yılmaz Parlar</h4>
              Aşk ve  Gastronomi            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-ekonomik-kriz-icin-cok-gec-olmadan-hazirlanin-2020-de-geliyor-makale,195054.html" title="Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/Photo_28229.jpg" alt="Talal Abu-Ghazaleh">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Talal Abu-Ghazaleh</h4>
              Küresel ekonomik kriz için çok geç olmadan hazırlanın 2020&#039; de geliyor            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuala-lumpur-izlenimleri-makale,194991.html" title="Kuala Lumpur izlenimleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/murat-gulderen.jpg" alt="Murat Gülderen">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Murat Gülderen</h4>
              Kuala Lumpur izlenimleri            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gubredeki-acigi-mazi-dagi-kapatacak-makale,194907.html" title="Gübredeki açığı Mazı Dağı kapatacak" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/recep-ercin.jpg" alt="Recep Erçin">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Recep Erçin</h4>
              Gübredeki açığı Mazı Dağı kapatacak            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/quo-vadis-suudi-arabistan-makale,194810.html" title="Quo Vadis  SUUDİ ARABİSTAN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/C._UgYur_OYzgoYker_VesikalYk_FotogYraf.jpg" alt="Prof. Dr. Ugur Özgöker">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Prof. Dr. Ugur Özgöker</h4>
              Quo Vadis  SUUDİ ARABİSTAN            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sultan-abdulaziz-in-baccarat-kristalleri-tutkusu-makale,194669.html" title="Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/esra-eren.jpg" alt="Esra Eren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Esra Eren</h4>
              Sultan Abdülaziz&#039;in Baccarat Kristalleri tutkusu            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yagdanlik-kumandacisi-genel-yayin-yonetmenleri-makale,194566.html" title="Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/cemil-cigerim.jpg" alt="Cemil Ciğerim">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Cemil Ciğerim</h4>
              Yağdanlık Kumandacısı  Genel Yayın Yönetmenleri            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kirmizi-halida-yuruyen-yildizlar-gibiyim-makale,194543.html" title="&quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/thumbs/1_3.jpg" alt="Pınar Tok">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik">Pınar Tok</h4>
              &quot;Kırmızı halıda yürüyen yıldızlar gibiyim&quot;            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  <div class="reklam reklam204"><a href="http://www.gazeteekonomi.com/banner.php?id=12" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/Dota_Kelebek_Mobilya_.jpg&w=356&h=120&q=70" width="356" height="120" style="width:356px;height: 120px;border:0" alt="banner12" class="img-responsive"/></a></div>
  <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/sahura-kalkmadan-oruca-geceden-niyet-etmeyin-h566466.html"  title="Sahura kalkmadan, oruca geceden niyet etmeyin!">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/sahura_kalkmadan_oruca_geceden_niyet_etmeyin_h566466_4ecfb.jpg" alt="Sahura kalkmadan, oruca geceden niyet etmeyin!" />
        <span>Sahura kalkmadan, oruca geceden niyet etmeyin!</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/istanbul-cerrahi-hastanesi-hikayesini-yeniden-yaziyor-h566345.html"  title="İstanbul Cerrahi Hastanesi hikayesini yeniden yazıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/istanbul-cerrahi-hastanesi-hikayesini-yeniden-yaziyor_68804.jpg" alt="İstanbul Cerrahi Hastanesi hikayesini yeniden yazıyor" />
        <span>İstanbul Cerrahi Hastanesi hikayesini yeniden yazıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/zehirsiz-gida-mumkun-h566182.html"  title="Zehirsiz gıda mümkün!">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/zehirsiz-gida-mumkun_b51ae.jpg" alt="Zehirsiz gıda mümkün!" />
        <span>Zehirsiz gıda mümkün!</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/hareketsizlik-yeni-sigara-benzeri-tehlike-h565557.html"  title="Hareketsizlik: “Yeni sigara benzeri tehlike”">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/hareketsizlik_yeni_sigara_benzeri_tehlike_h565557_fe388.jpg" alt="Hareketsizlik: “Yeni sigara benzeri tehlike”" />
        <span>Hareketsizlik: “Yeni sigara benzeri tehlike”</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/ramazanda-guvenli-gidaya-ulasmak-icin-izlemeniz-gereken-8-adim-h565054.html"  title="Ramazan’da güvenli gıdaya ulaşmak için izlemeniz gereken 8 adım">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/ramazanda_guvenli_gidaya_ulasmak_icin_izlemeniz_gereken_8_adim_h565054_a4eab.jpg" alt="Ramazan’da güvenli gıdaya ulaşmak için izlemeniz gereken 8 adım" />
        <span>Ramazan’da güvenli gıdaya ulaşmak için izlemeniz...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">1B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>
  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
          <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          <span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5></a>
        </div>
        <div id="collapseOne" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" title="Güvenli liposuction ile yaza hazır..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/guvenli_liposuction_ile_yaza_hazir_misin_h566435_a027b.jpg" alt="Güvenli liposuction ile yaza hazır..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/saglik/guvenli-liposuction-ile-yaza-hazir-misin-h566435.html" title="" ><span class="en-hit">1.</span> <strong>Güvenli liposuction ile yaza hazır...</strong> <span class="en-spot en-hidden">Liposuction vücudun belli başlı bölgelerinde kontür yapısını bozan...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/muzakere-icin-iyi-niyet-gerekli-h566487.html" title="Müzakere için iyi niyet gerekli" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/muzakere_icin_iyi_niyet_gerekli_h566487_8f046.jpg" alt="Müzakere için iyi niyet gerekli" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/muzakere-icin-iyi-niyet-gerekli-h566487.html" title="" ><span class="en-hit">2.</span> <strong>Müzakere için iyi niyet gerekli</strong> <span class="en-spot en-hidden">Çin Ticaret Bakanlığı Sözcüsü Lu Kang, ABD ile anlamlı görüşmeler...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/turk-girisimciler-rusya-da-bir-araya-geldi-h566456.html" title="Türk girişimciler Rusya#039;da bir..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/turk_girisimciler_rusya_da_bir_araya_geldi_h566456_c33f8.jpeg" alt="Türk girişimciler Rusya#039;da bir..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/turk-girisimciler-rusya-da-bir-araya-geldi-h566456.html" title="" ><span class="en-hit">3.</span> <strong>Türk girişimciler Rusya&#039;da bir...</strong> <span class="en-spot en-hidden">DEİK Dünya Türk İş Konseyi (DTİK) Avrasya Girişimci Toplantısı...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/otobus-firmalarina-ek-sefer-izni-cikti-h566481.html" title="Otobüs firmalarına ek sefer izni..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/otobus_firmalarina_ek_sefer_izni_cikti_h566481_41cbd.jpg" alt="Otobüs firmalarına ek sefer izni..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/otobus-firmalarina-ek-sefer-izni-cikti-h566481.html" title="" ><span class="en-hit">4.</span> <strong>Otobüs firmalarına ek sefer izni...</strong> <span class="en-spot en-hidden">Şehirler arası sefer yapan otobüs firmaları, Ramazan Bayramı tatili...</span></a></div></li>
                            <li class="last en-hidden"><a href="http://www.gazeteekonomi.com/genel/cilt-sagligi-bolumunu-yaklasik-102-milyar-dolara-satiyor-h566445.html" title="Cilt sağlığı bölümünü yaklaşık..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/05/cilt_sagligi_bolumunu_yaklasik_102_milyar_dolara_satiyor_h566445_ebc86.jpg" alt="Cilt sağlığı bölümünü yaklaşık..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/genel/cilt-sagligi-bolumunu-yaklasik-102-milyar-dolara-satiyor-h566445.html" title="" ><span class="en-hit">5.</span> <strong>Cilt sağlığı bölümünü yaklaşık...</strong> <span class="en-spot en-hidden">Şirket, cilt sağlığı bölümünü yaklaşık 10,2 milyar dolara satmak...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  <div class="reklam reklam203"><a href="http://www.gazeteekonomi.com/banner.php?id=11" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/thumb.php?src=http://www.gazeteekonomi.com/images/banner/300X250.jpg&w=300&h=250&q=70" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner11" class="img-responsive"/></a></div>
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/teknoloji/yapay-zeka-ile-engelleri-ortadan-kaldiriyor-h566555.html" title="Yapay zeka ile engelleri ortadan kaldırıyor!" >Yapay zeka ile engelleri ortadan kaldırıyor!</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/genel/hic-kimse-ticari-savasta-kazanmiyor-h566554.html" title=""Hiç kimse ticari savaşta kazanmıyor"" >"Hiç kimse ticari savaşta kazanmıyor"</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/dicle-edas-is-kazalarini-onleyecek-proje-gelistiriyor-h566553.html" title="Dicle EDAŞ iş kazalarını önleyecek proje geliştiriyor" >Dicle EDAŞ iş kazalarını önleyecek proje geliştiriyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/cay-fiyati-aciklandi-h566552.html" title="Çay fiyatı açıklandı" >Çay fiyatı açıklandı</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/gaziantep-ticaret-borsasi-h566551.html" title="Gaziantep Ticaret Borsası" >Gaziantep Ticaret Borsası</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/kultur-sanat/bu-dunyada-en-cok-cocuklari-kuslari-ve-cicekleri-sevdim-h560612.html" title="Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim.." >Bu dünyada en çok çocukları, kuşları ve çiçekleri sevdim..</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/kent-ve-yasam/bugunun-anlami-birlesmek-ve-arinmaktir-h556531.html" title="quot;Bugünün anlamı birleşmek ve arınmaktırquot;" >&quot;Bugünün anlamı birleşmek ve arınmaktır&quot;</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/is-dunyasi/tatlicidan-profesor-mu-olur-musdemeyin-buyrun-size-baklavanin-profesoru-h553484.html" title="Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü" >Tatlıcıdan profesör mü olur muş?...demeyin, buyrun size baklavanın profesörü</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/turk-basininin-duayenleri-gaziantepte-bulustu-h550129.html" title="bTÜRK BASINININ DUAYENLERİ GAZİANTEP#39;TE BULUŞTU!/b" ><b>TÜRK BASINININ DUAYENLERİ GAZİANTEP&#39;TE BULUŞTU!</b></a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/saglik/yeni-gundem-trans-yaglar-h550124.html" title="Yeni Gündem: Trans Yağlar" >Yeni Gündem: Trans Yağlar</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ANKET -->
    <div class="hs-anket">
      <div class="header">
        <h5>Anket <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div class="content" id="anket3">
        <form id="anketformu3" name="anket" method="post">
                <div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
        <div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
        <div class="row-fluid">
            <button onclick="oyla(3);return false;" class="btn btn-info hs-sdch btn-small">Oy Kullan</button>
            <button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
        </div>
        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
 <!-- NAMAZ VAKITLERI -->
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" selected>16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2019" selected>2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="http://www.gazeteekonomi.com/banner.php?id=5" target="_blank" rel="nofollow"><img src="http://www.gazeteekonomi.com/images/banner/elite-world-europe-banner160x600_gif.gif" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2019 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="https://plus.google.com/114027088985917408477" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/google_circle-32.png" alt="GOOGLE PLUS"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Güvenli liposuction ile yaza hazır mısın?" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>          <p><a href="http://www.haber-sistemi.com" title="Haber Scripti">Haber Scripti</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fsaglik%2Fguvenli-liposuction-ile-yaza-hazir-misin-h566435.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>

	
	                
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/getshares.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;

	new GetShare({
	  root: $(".gs-facebook"),
	  network: "facebook",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-twitter"),
	  network: "twitter",
	  share: {
	      message:gsTitle+gsSpace+gsUrl
	  }
	});
	new GetShare({
	  root: $(".gs-google"),
	  network: "googleplus",
	  share: {
	  }
	});
	new GetShare({
	  root: $(".gs-linkedin"),
	  network: "linkedin",
	  share: {
	  }
	});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi'yi okuduğunuz için teşekkür ederiz ==>";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('566435', 'haber', '');
	
</script>

    	    
	
	
    
	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    

  </body>
</html>
