  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>Tamamlayıcı sigortada fark yarattılar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Cigna Sağlık Hayat ve Emeklilik Genel Müdürü Pınar Kuriş, pandeminin tetiklediği bu belirsizlik ortamında sağlık sigortası konusundaki farkındalığın arttığını belirterek, &#039;Geleceğe dair birçok belirsizliğin olduğu günümüz koşullarında müşterilerimize iyi düşünülmüş ve ayrıcalıklı imkanlar sunan Tamamlayıcı Sağlık Sigortası ürünümüzü bu bakış açısıyla geliştirdik” dedi." />
<meta name="keywords" content="Cigna Global, sağlık sigortacılığı, tamamlayıcı sağlık sigortası, cigna, Ek ücret ödemeden tedavi hizmeti, Tamamlayıcı Sağlık Sigortası ile şimdi Cignada, pırad kuriş, pınar kuriş" />
<meta name="news_keywords" content="Cigna Global, sağlık sigortacılığı, tamamlayıcı sağlık sigortası, cigna, Ek ücret ödemeden tedavi hizmeti, Tamamlayıcı Sağlık Sigortası ile şimdi Cignada, pırad kuriş, pınar kuriş">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="Tamamlayıcı sigortada fark yarattılar" />
<meta property="og:description" content="Cigna Sağlık Hayat ve Emeklilik Genel Müdürü Pınar Kuriş, pandeminin tetiklediği bu belirsizlik ortamında sağlık sigortası konusundaki farkındalığın arttığını belirterek, &#039;Geleceğe dair birçok belirsizliğin olduğu günümüz koşullarında müşterilerimize iyi düşünülmüş ve ayrıcalıklı imkanlar sunan Tamamlayıcı Sağlık Sigortası ürünümüzü bu bakış açısıyla geliştirdik” dedi." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2021/01/tamamlayici_sigortada_fark_yarattilar_h582977_04fad.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Tamamlayıcı sigortada fark yarattılar" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="Tamamlayıcı sigortada fark yarattılar" />
<meta name="twitter:description" content="Cigna Sağlık Hayat ve Emeklilik Genel Müdürü Pınar Kuriş, pandeminin tetiklediği bu belirsizlik ortamında sağlık sigortası konusundaki farkındalığın arttığını belirterek, &quot;Geleceğe dair birçok belirsizliğin olduğu günümüz koşullarında müşterilerimize iyi düşünülmüş ve ayrıcalıklı imkanlar sunan Tamamlayıcı Sağlık Sigortası ürünümüzü bu bakış açısıyla geliştirdik” dedi." />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2021/01/tamamlayici_sigortada_fark_yarattilar_h582977_04fad.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2021/01/tamamlayici_sigortada_fark_yarattilar_h582977_04fad.png" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="Tamamlayıcı sigortada fark yarattılar" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/tamamlayici_sigortada_fark_yarattilar_h582977_04fad.png" />
<meta itemprop="articleSection" content="Sağlık" name="section" />
<meta itemprop="dateCreated" content="2021-01-22T13:15:55+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2021/01/tamamlayici_sigortada_fark_yarattilar_h582977_04fad.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="Cigna Global, sağlık sigortacılığı, tamamlayıcı sağlık sigortası, cigna, Ek ücret ödemeden tedavi hizmeti, Tamamlayıcı Sağlık Sigortası ile şimdi Cignada, pırad kuriş, pınar kuriş" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="Tamamlayıcı sigortada fark yarattılar" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor" >İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri...</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/surdurulebilir-kalkinmanin-itici-gucu-olacak-h582971.html" title="Sürdürülebilir kalkınmanın itici gücü olacak" >Sürdürülebilir kalkınmanın itici gücü olacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/is-dunyasi/banu-ariduru-ya-bir-odulde-kadin-zirvesi-nden-geldi-h582970.html" title="Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi" >Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/hazir-giyim-ihracati-20-milyon-dolari-asacak-h582969.html" title="Hazır Giyim ihracatı 20 milyon doları aşacak" >Hazır Giyim ihracatı 20 milyon doları aşacak</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/uctan-uca-dijital-donusume-rehberlik-ediyor-h582966.html" title="Uçtan uca dijital dönüşüme rehberlik ediyor" >Uçtan uca dijital dönüşüme rehberlik ediyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/spor/besiktas-tan-dunyada-bir-ilk-h582947.html" title="Beşiktaş&#039;tan dünyada bir ilk" >Beşiktaş&#039;tan dünyada bir ilk</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi/anadolu-sehirleri-pandemiyi-inovasyonla-asmaya-calisiyor-h582941.html" title="Anadolu şehirleri pandemiyi inovasyonla aşmaya çalışıyor" >Anadolu şehirleri pandemiyi inovasyonla aşmaya çalışıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/pandemide-otel-acti-en-basarili-kadin-turizmci-odulunu-aldi-h582939.html" title="Pandemide otel açtı en başarılı kadın turizmci ödülünü aldı" >Pandemide otel açtı en başarılı kadın turizmci ödülünü aldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/sanko-enerji-salihli-jes-torenle-acildi-h582929.html" title="Sanko Enerji Salihli JES törenle açıldı" >Sanko Enerji Salihli JES törenle açıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/teknoloji/iletisimin-devlerinden-yerli-is-birligi-h582924.html" title="İletişimin devlerinden yerli iş birliği" >İletişimin devlerinden yerli iş birliği</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="e05a244b0ccdbc15532f7ef83cdbb9b60c1f6862" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="Tamamlayıcı sigortada fark yarattılar" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170"    >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151" class="current"   >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-basliyor_3f9f1.png" alt="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor" />
İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/markalasmak-neden-onemli-h582965.html" title="Markalaşmak Neden Önemli"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/markalasmak_neden_onemli_h582965_fa166.JPG" alt="Markalaşmak Neden Önemli" />
Markalaşmak Neden Önemli</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/hem-koltuk-hem-de-yatak-oluyor-h582960.html" title="Hem koltuk hem de yatak oluyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/hem_koltuk_hem_de_yatak_oluyor_h582960_7927c.jpg" alt="Hem koltuk hem de yatak oluyor" />
Hem koltuk hem de yatak oluyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/saglikli-beslenmeye-giden-yol-gida-okuryazarligindan-geciyor-h582945.html" title="Sağlıklı beslenmeye giden yol gıda okuryazarlığından geçiyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/saglikli_beslenmeye_giden_yol_gida_okuryazarligindan_geciyor_h582945_5595a.jpg" alt="Sağlıklı beslenmeye giden yol gıda okuryazarlığından geçiyor" />
Sağlıklı beslenmeye giden yol gıda okuryazarlığından geçiyor</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rekoru-h582976.html" title="İhracat rekoru"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/ihracat_rekoru_h582976_82629.jpg" alt="İhracat rekoru" />
İhracat rekoru</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/kampanya-ile-basladi-h582963.html" title="Kampanya ile başladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/kampanya_ile_basladi_h582963_a928e.jpg" alt="Kampanya ile başladı" />
Kampanya ile başladı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/halka-aciliyor-2-h582946.html" title="Halka açılıyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/halka_aciliyor_h582946_bee0f.jpg" alt="Halka açılıyor" />
Halka açılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ilacta-devrim-h582932.html" title="İlaçta devrim"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/ilacta_devrim_h582932_c3c8c.jpg" alt="İlaçta devrim" />
İlaçta devrim</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/hocalarin-hocasi-gida-guvenligine-dikkat-cekti-h582973.html" title="Hocaların hocası gıda güvenliğine dikkat çekti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/hocalarin_hocasi_gida_guvenligine_dikkat_cekti_h582973_7f1cf.jpg" alt="Hocaların hocası gıda güvenliğine dikkat çekti" />
Hocaların hocası gıda güvenliğine dikkat çekti</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/84-milyar-dolar-ihracat-yaptilar-hedef-10-milyar-dediler-h582972.html" title="8.4 milyar dolar ihracat yaptılar hedef 10 milyar dediler"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/84_milyar_dolar_ihracat_yaptilar_hedef_10_milyar_dediler_h582972_23197.jpg" alt="8.4 milyar dolar ihracat yaptılar hedef 10 milyar dediler" />
8.4 milyar dolar ihracat yaptılar hedef 10 milyar dediler</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/hazir-giyim-ihracati-20-milyon-dolari-asacak-h582969.html" title="Hazır Giyim ihracatı 20 milyon doları aşacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/hazir_giyim_ihracati_20_milyon_dolari_asacak_h582969_7c126.jpg" alt="Hazır Giyim ihracatı 20 milyon doları aşacak" />
Hazır Giyim ihracatı 20 milyon doları aşacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/guvenilirlik-one-cikti-lezzetin-tahtina-hijyen-oturdu-h582961.html" title="Güvenilirlik öne çıktı lezzetin tahtına hijyen oturdu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/guvenilirlik_one_cikti_lezzetin_tahtina_hijyen_oturdu_h582961_7dada.jpg" alt="Güvenilirlik öne çıktı lezzetin tahtına hijyen oturdu" />
Güvenilirlik öne çıktı lezzetin tahtına hijyen oturdu</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/almanyanin-basbakan-adayi-turk-dostu-cikti-h582931.html" title="Almanya’nın başbakan adayı Türk dostu çıktı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/almanyanin_basbakan_adayi_turk_dostu_cikti_h582931_5dfc2.jpeg" alt="Almanya’nın başbakan adayı Türk dostu çıktı" />
Almanya’nın başbakan adayı Türk dostu çıktı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/hangi-ulke-mutlu-hangi-ulke-umutlu-iste-o-arastirma-h582820.html" title="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/hangi_ulke_mutlu_hangi_ulke_umutlu_iste_o_arastirma_h582820_abfcc.jpg" alt="Hangi ülke mutlu, hangi ülke umutlu işte o araştırma" />
Hangi ülke mutlu, hangi ülke umutlu işte o araştırma</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-h582551.html" title="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/11/italyan-yonetmen-federico-fellininin-100uncu-yasi-anisina-ozel-menu_80854.jpg" alt="İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü" />
İtalyan yönetmen Federico Fellini’nin 100’üncü yaşı anısına özel menü</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/sifir-emisyonlu-ucaklar-yolda-h582072.html" title="Sıfır emisyonlu uçaklar yolda"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sifir_emisyonlu_ucaklar_yolda_h582072_e9487.jpg" alt="Sıfır emisyonlu uçaklar yolda" />
Sıfır emisyonlu uçaklar yolda</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/uctan-uca-dijital-donusume-rehberlik-ediyor-h582966.html" title="Uçtan uca dijital dönüşüme rehberlik ediyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/2021-global-pazarlarda-atak-yili-olacak_e7cd4.jpg" alt="Uçtan uca dijital dönüşüme rehberlik ediyor" />
Uçtan uca dijital dönüşüme rehberlik ediyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/devir-dijitalin-devri-h582962.html" title="Devir dijitalin devri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/devir_dijitalin_devri_h582962_c6b2b.jpg" alt="Devir dijitalin devri" />
Devir dijitalin devri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/mobisad-cok-onemli-bir-bulusmaya-ev-sahipligi-yapti-h582935.html" title="MOBİSAD çok önemli bir buluşmaya ev sahipliği yaptı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/mobisad_cok_onemli_bir_bulusmaya_ev_sahipligi_yapti_h582935_d8bb3.jpg" alt="MOBİSAD çok önemli bir buluşmaya ev sahipliği yaptı" />
MOBİSAD çok önemli bir buluşmaya ev sahipliği yaptı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/iletisimin-devlerinden-yerli-is-birligi-h582924.html" title="İletişimin devlerinden yerli iş birliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/iletisimin_devlerinden_yerli_is_birligi_h582924_96259.jpeg" alt="İletişimin devlerinden yerli iş birliği" />
İletişimin devlerinden yerli iş birliği</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/surdurulebilir-kalkinmanin-itici-gucu-olacak-h582971.html" title="Sürdürülebilir kalkınmanın itici gücü olacak"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/surdurulebilir_kalkinmanin_itici_gucu_olacak_h582971_dad25.png" alt="Sürdürülebilir kalkınmanın itici gücü olacak" />
Sürdürülebilir kalkınmanın itici gücü olacak</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/banu-ariduru-ya-bir-odulde-kadin-zirvesi-nden-geldi-h582970.html" title="Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/banu-ariduru-ya-bir-odulde-kadin-zirvesi-nden-geldi_86f48.jpg" alt="Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi" />
Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/insan-kaynagi-yerine-insan-kiymetleri-h582948.html" title="İnsan kaynağı yerine insan kıymetleri"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/insan_kaynagi_yerine_insan_kiymetleri_h582948_78ea3.jpg" alt="İnsan kaynağı yerine insan kıymetleri" />
İnsan kaynağı yerine insan kıymetleri</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/talebi-ikiye-katladi-h582925.html" title="Talebi ikiye katladı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/talep_2ye_katladi_h582925_d123e.jpg" alt="Talebi ikiye katladı" />
Talebi ikiye katladı</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh582975" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor" target="_blank">İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Bulgaristan" title="Bulgaristan">Bulgaristan</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/twitter" title="twitter">twitter</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Irak" title="Irak">Irak</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Macaristan" title="Macaristan">Macaristan</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/TRT" title="TRT">TRT</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rekoru-h582976.html" title="İhracat rekoru" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/01/hazYr_giyim.jpg" alt="İhracat rekoru" />
      <div class="caption">İhracat rekoru kırdılar</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/kampanya-ile-basladi-h582963.html" title="Kampanya ile başladı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/01/MUSSO-GRAND-3.jpg" alt="Kampanya ile başladı" />
      <div class="caption">Kampanya ile başladı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/halka-aciliyor-2-h582946.html" title="Halka açılıyor" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/01/guYnsel.jpg" alt="Halka açılıyor" />
      <div class="caption">Halka açılıyor</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/salgina-ragmen-yatirim-h582940.html" title="Salgına rağmen yatırım" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/01/PIYZZA.jpeg" alt="Salgına rağmen yatırım" />
      <div class="caption">Salgına rağmen yatırım</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ilacta-devrim-h582932.html" title="İlaçta devrim" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2021/01/eczane_stok_kontrol.jpg" alt="İlaçta devrim" />
      <div class="caption">İlaçta devrim</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">Tamamlayıcı sigortada fark yarattılar</h1>
                <h2 class="lead" itemprop="description"><strong>Cigna Sağlık Hayat ve Emeklilik Genel Müdürü Pınar Kuriş, pandeminin tetiklediği bu belirsizlik ortamında sağlık sigortası konusundaki farkındalığın arttığını belirterek, &quot;Geleceğe dair birçok belirsizliğin olduğu günümüz koşullarında müşterilerimize iyi düşünülmüş ve ayrıcalıklı imkanlar sunan Tamamlayıcı Sağlık Sigortası ürünümüzü bu bakış açısıyla geliştirdik” dedi.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2021-01-22 13:15:55" content="2021-01-22T13:15:55+02:00">22 Ocak 2021 Cuma 13:15</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/tamamlayici_sigortada_fark_yarattilar_h582977_04fad.png" alt="Tamamlayıcı sigortada fark yarattılar" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-582977"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;"><strong class="klink">Cigna Global</strong>’in <strong class="klink">sağlık sigortacılığı</strong> alanındaki köklü tecrübesini, <strong class="klink">Tamamlayıcı Sağlık Sigortası</strong> ile Türkiye’ye taşıyan <strong class="klink">Cigna</strong> Sağlık Hayat ve Emeklilik, sunduğu ürünlerle müşterilerini güvende ve iyi hissettiren hizmet anlayışına odaklanıyor. ‘Hayat boyu birlikte olma’ söylemini sağlık sigortacılığı alanına girişiyle güçlendiren Cigna, ‘Yatarak Tedavi Teminatı’ ve ürünle birlikte sağladığı birçok ek ücretsiz hizmet ile kapsamlı, ayrıcalıklı ve kolay ulaşılabilir hizmet sunuyor. </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Cigna Tamamlayıcı Sağlık Sigortası, Cigna Global’in Covid-19 Küresel Etki Çalışması’ndaki bulgularına cevap verecek şekilde, sigortalıları güvende ve iyi hissettirecek özelliklerle donatıldı. Geniş kapsamı, göz ve diş sağlığı, online doktor ve psikolog gibi ücretsiz ek hizmetleri ile Cigna, müşterilerinin yaşamlarını sağlıkla devam ettirebilmeleri için yanlarında olduğunu hissettirmeyi amaçlıyor. Cigna tüm bu hizmetlerin yanı sıra Tamamlayıcı Sağlık Sigortacılığı alanında bir ilk olan “dijital onay” süreci ile ürününü müşterilerin hizmetine sunarken, 18 yaş altı çocukları ebeveyne bağlı olmadan tek başına da sigortalıyor. </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">200 yılı aşkın tecrübesiyle, 30 ülkede 180 milyondan fazla müşterisine hizmet veren uluslararası sigorta devi Cigna Global ile Türkiye’nin en büyük özel bankalarından QNB Finansbank’ın güçlü iş birliğinde faaliyetlerini sürdüren Cigna Sağlık Hayat ve Emeklilik, sağlık sigortacılığına Tamamlayıcı Sağlık Sigortası ürünüyle giriş yaptı. Müşterileriyle “hayat boyu birlikte” olma misyonu ile hareket eden Cigna, sağlık sigortacılığındaki global bilgi birikimi ve ayrıcalıklı hizmet anlayışıyla sektördeki öncü firmalardan biri olmayı hedefliyor. Covid-19 gibi tüm salgın hastalıkları kapsamına alan Cigna Tamamlayıcı Sağlık Sigortası, ‘Yatarak Tedavi Teminatı’ ile bireysel ve kurumsal müşterilerle buluşacak.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">“İyi düşünülmüş ürün altyapımız ile sağlık sigortacılığı alanında güçlü bir oyuncu olacağız.” </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Cigna’nın sağlık sigortacılığına girme kararının, Cigna Global’in küresel pazarda sahip olduğu 200 yılı aşkın tecrübesini Türkiye’de sigortacılık sektöründe sahip oldukları uzmanlık ile birleştirme arzusundan ve müşterilerinin güncel sağlık sigortası ihtiyaçlarına yanıt verebilme motivasyonundan beslendiğini ifade eden Cigna Sağlık Hayat ve Emeklilik Genel Müdürü <strong class="klink">Pınar Kuriş</strong>, “Covid-19 pandemisinin çok boyutlu etkilerini tüm dünyada hissettiğimiz bu dönemde, sağlığımızın ne kadar kıymetli olduğunu daha iyi kavradık. Cigna olarak taahhüdümüz, müşterilerimizin ihtiyacı olan hizmeti her an, her koşulda, en iyi şekilde verebilmek. Bu noktada, sağlık sigortacılığı alanında sunduğumuz ilklerle kapsamlı, kolay erişebilir, güvende ve iyi hissettiren bir hizmetin referans noktası olmak istiyoruz. Tamamlayıcı Sağlık Sigortası ürünümüzle, müşterilerimizin sevdikleriyle birlikte yaşamlarını sağlıklı ve güvende sürebilmeleri için onların yol arkadaşı olma amacındayız.” açıklamalarında bulundu.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Cigna, Dijital Onay ve 18 yaş altını sigortalama gibi avantajlarla sektöre yeni bir soluk getiriyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Müşterilere kolay ve hızlı hizmet sunabilmek adına satın alma süreçlerini basitleştiren Cigna, sigortalı adayından ‘dijital onay’ alarak online ortamda hızlıca başvuru sürecini tamamlıyor. Doküman onayları, kişisel bilgilerin paylaşımı ve poliçe öncesi son onay gibi tüm işlemleri birkaç tıka indiren Cigna, müşterilerin karmaşadan uzak basit işlemlerle, çok hızlı şekilde sigorta sahibi olmalarını sağlıyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Cigna Tamamlayıcı Sağlık Sigortası’ndan 0-55 yaş aralığındaki herkes ve 14 gününü doldurmuş yenidoğan bebekler faydalanabiliyor. 18 yaş altı için ebeveyn ile sigorta yapmayı şart koşmayan Cigna, bu alanda da sektörün alışılagelmiş kurallarını yıkarak önemli bir destek sunuyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Covid-19 gibi tüm salgın hastalıkları kapsayan Cigna Tamamlayıcı Sağlık Sigortası’nın yatarak tedavi teminatı ile Cigna ve Sosyal Güvenlik Kurumu (SGK) ile anlaşmalı özel sağlık kurumlarında, özel polikliniklerde ve üniversite hastanelerinde hiçbir ek ücret ödemeden sağlık hizmeti almak mümkün. Yatarak tedavi teminatı kapsamında ise Türkiye’nin dört bir yanında, Cigna’yla anlaşması olmasa da SGK anlaşması olan kurumlarda poliçe limitleri dahilinde müşterilerin masrafları karşılanıyor. Poliçesini 3 yıl boyunca kesintisiz yenileyenler ise yapılacak risk değerlendirmesinin ardından, ömür boyu yenileme garantisi alabiliyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Tüm bu özelliklerin yanı sıra Cigna, ücretsiz olarak sunduğu Tamamlayıcı Yaşam Paketi ile check-up, diş ve göz sağlığı, online doktor, online psikolog ve acil kara ambulansı hizmetleri sağlıyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Cigna Global’in “Covid-19 Küresel Etki Çalışması”, geleceğe dair belirsizliğin en büyük stres kaynağı olduğunu gösteriyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Cigna Global’in, 11 ülkede, 23 binden fazla kişiyle gerçekleştirdiği Covid-19 Küresel Etki Çalışması, virüsün global sağlık ve refah algıları üzerindeki etkisine yeni bir ışık tutuyor. Dördüncüsü yayınlanan araştırmanın sonuçları, Covid-19 pandemisinin uzun vadeli etkileri nedeniyle insanların gittikçe daha çok endişelendiklerini ortaya koyuyor. </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">İnsanların Covid-19'a dair verdiği yanıtlarla ilgili verilerin çoğu, stresi tetikleyen bir dizi faktörü işaret ediyor. En büyük iki stres kaynağı olarak geleceğe dair “belirsizlik” (%48) ve “insanların işlerini kaybettiğinde ya da çalışamadıklarında bir maddi güvencelerinin olmaması” (%45) öne çıkıyor. Ayrıca, katılımcıların sadece %26’sı hayat standartlarını koruyabileceklerinden eminken, %54’ü gereksiz tüm harcamalarını durduğunu, %39’u ise finans yönetimlerinde kalıcı değişiklikler yaptığını ifade ediyor. </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Araştırma sonuçları, sene başındaki genel kanaatin aksine, evden çalışmanın düşünüldüğü kadar büyük bir devrim olmadığını gözler önüne seriyor. Katılımcıların %54’ü çalışma sürelerinin yarısında evden çalışmayı tercih ettiklerini belirtirken, evden çalışanların ise %61’i son bir ayda verimliliklerinin düştüğünü ifade ediyor. Global katılımcıların %46’sı, yüz yüze iletişimin daha verimli olduğuna dikkat çekerken, %37’si ekipte iş birliğinin daha iyi olacağının altını çiziyor ve katılımcıların %33’ü ofiste çalışmanın zaman yönetimini iyileştirdiğini ifade ediyor. </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Araştırma, insanların sağlığa yaklaşımlarına daha kalıcı bir değişim olduğunu da ortaya koyuyor. Katılımcıların %65’i erişebildikleri sağlık hizmetlerinin artık onlar için daha önemli olduğunu ifade ederken, %34’ü geçmişe kıyasla daha fazla spor yapacaklarını, %30’u ise ruh sağlıklarına daha fazla dikkat edeceklerini belirtiyor. </span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">İlk başta sosyal mesafe tedbirleri kapsamında gündeme gelen ve büyük oranda başvurulup kullanılan online sağlık hizmetleri, pandemiden sonra devam edecek etkilerden biri olarak görünüyor. Her on kişiden altısı (%59), imkan olursa online sağlık hizmetlerini kullanabileceklerini söylerken katılımcıların %29’u, bu hizmetlerin artık öncelikli tercihleri olduğunu ifade ediyor.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"><span style="line-height:15.75pt"><span style="font-size:10.5pt"><span style="font-family:&quot;Helvetica&quot;,&quot;sans-serif&quot;">Araştırma sonuçlarının çarpıcı olduğunun altını çizen Cigna Sağlık Hayat ve Emeklilik Genel Müdürü Pınar Kuriş, pandeminin tetiklediği bu belirsizlik ortamında sağlık sigortası konusundaki farkındalığın arttığını belirtirken, “Bireylerin sağlıklı ve iyi hissetme noktasında ihtiyaçlarının değiştiğinin farkındayız. Cigna Global’in Covid-19 Küresel Etki Çalışması’na göre artık insanlar, günlük hayatlarında birçok konunun stres yükü getirdiğini, bunun da kısa ve uzun vadede sağlıklarını risk altına soktuğunu ifade ediyor. Cigna olarak tüm bu göstergeleri dikkate alarak, hayat boyu birlikte olma sözümüzle müşterilerimize hassasiyetle yaklaşıyoruz. Geleceğe dair birçok belirsizliğin olduğu günümüz koşullarında müşterilerimize iyi düşünülmüş ve ayrıcalıklı imkanlar sunan Tamamlayıcı Sağlık Sigortası ürünümüzü bu bakış açısıyla geliştirdik.” dedi.</span></span></span></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p>

<p style="margin-bottom:.0001pt; text-align:justify"></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/84-milyar-dolar-ihracat-yaptilar-hedef-10-milyar-dediler-h582972.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/surdurulebilir-kalkinmanin-itici-gucu-olacak-h582971.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/banu-ariduru-ya-bir-odulde-kadin-zirvesi-nden-geldi-h582970.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/hazir-giyim-ihracati-20-milyon-dolari-asacak-h582969.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/uctan-uca-dijital-donusume-rehberlik-ediyor-h582966.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kultur-sanat/cagaloglu-sultanahmet-ve-beyazitin-hafizasi-tek-kitapta-toplandi-h582964.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/guvenilirlik-one-cikti-lezzetin-tahtina-hijyen-oturdu-h582961.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/otomotiv/elektrikli-araclari-inceledi-2-bin-300-kadini-ise-aldiklari-icin-h582958.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/kent-ve-yasam/temiz-enerjiye-tam-destek-verdiler-h582957.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/cevre-ve-yerel-kalkinma-icin-imzayi-atti-h582956.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/dis-ekonomideki-gelismeleri-paylasti-h582952.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/koc-un-surucusuz-otobusu-testi-gecti-h582949.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/insan-kaynagi-yerine-insan-kiymetleri-h582948.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/spor/besiktas-tan-dunyada-bir-ilk-h582947.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-basliyor_3f9f1.png" alt="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/84-milyar-dolar-ihracat-yaptilar-hedef-10-milyar-dediler-h582972.html" title="8.4 milyar dolar ihracat yaptılar hedef 10 milyar dediler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/84_milyar_dolar_ihracat_yaptilar_hedef_10_milyar_dediler_h582972_23197.jpg" alt="8.4 milyar dolar ihracat yaptılar hedef 10 milyar dediler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">8.4 milyar dolar ihracat yaptılar hedef 10 milyar dediler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/surdurulebilir-kalkinmanin-itici-gucu-olacak-h582971.html" title="Sürdürülebilir kalkınmanın itici gücü olacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/surdurulebilir_kalkinmanin_itici_gucu_olacak_h582971_dad25.png" alt="Sürdürülebilir kalkınmanın itici gücü olacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sürdürülebilir kalkınmanın itici gücü olacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/banu-ariduru-ya-bir-odulde-kadin-zirvesi-nden-geldi-h582970.html" title="Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/banu-ariduru-ya-bir-odulde-kadin-zirvesi-nden-geldi_86f48.jpg" alt="Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Banu Arıduru&#039;ya bir ödülde Kadın Zirvesi&#039;nden geldi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/hazir-giyim-ihracati-20-milyon-dolari-asacak-h582969.html" title="Hazır Giyim ihracatı 20 milyon doları aşacak">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/hazir_giyim_ihracati_20_milyon_dolari_asacak_h582969_7c126.jpg" alt="Hazır Giyim ihracatı 20 milyon doları aşacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Hazır Giyim ihracatı 20 milyon doları aşacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/uctan-uca-dijital-donusume-rehberlik-ediyor-h582966.html" title="Uçtan uca dijital dönüşüme rehberlik ediyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/2021-global-pazarlarda-atak-yili-olacak_e7cd4.jpg" alt="Uçtan uca dijital dönüşüme rehberlik ediyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Uçtan uca dijital dönüşüme rehberlik ediyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kultur-sanat/cagaloglu-sultanahmet-ve-beyazitin-hafizasi-tek-kitapta-toplandi-h582964.html" title="Cağaloğlu, Sultanahmet ve Beyazıt’ın hafızası tek kitapta toplandı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/cagaloglu_sultanahmet_ve_beyazitin_hafizasi_tek_kitapta_toplandi_h582964_ea33d.JPG" alt="Cağaloğlu, Sultanahmet ve Beyazıt’ın hafızası tek kitapta toplandı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Cağaloğlu, Sultanahmet ve Beyazıt’ın hafızası tek kitapta toplandı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/guvenilirlik-one-cikti-lezzetin-tahtina-hijyen-oturdu-h582961.html" title="Güvenilirlik öne çıktı lezzetin tahtına hijyen oturdu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/guvenilirlik_one_cikti_lezzetin_tahtina_hijyen_oturdu_h582961_7dada.jpg" alt="Güvenilirlik öne çıktı lezzetin tahtına hijyen oturdu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Güvenilirlik öne çıktı lezzetin tahtına hijyen oturdu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/otomotiv/elektrikli-araclari-inceledi-2-bin-300-kadini-ise-aldiklari-icin-h582958.html" title="Elektrikli araçları inceledi 2 bin 300 kadını işe aldıkları için tebrik etti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/elektrikli_araclari_inceledi_2_bin_300_kadini_ise_aldiklari_icin_tebrik_etti_h582958_18457.jpg" alt="Elektrikli araçları inceledi 2 bin 300 kadını işe aldıkları için tebrik etti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Elektrikli araçları inceledi 2 bin 300 kadını işe aldıkları için tebrik etti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/kent-ve-yasam/temiz-enerjiye-tam-destek-verdiler-h582957.html" title="Temiz enerjiye tam destek verdiler">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/temiz_enerjiye_tam_destek_verdiler_h582957_bf3ea.jpg" alt="Temiz enerjiye tam destek verdiler" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Temiz enerjiye tam destek verdiler</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/cevre-ve-yerel-kalkinma-icin-imzayi-atti-h582956.html" title="Çevre ve yerel kalkınma için imzayı attı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/cevre_ve_yerel_kalkinma_icin_imzayi_atti_h582956_9eafb.jpg" alt="Çevre ve yerel kalkınma için imzayı attı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Çevre ve yerel kalkınma için imzayı attı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/dis-ekonomideki-gelismeleri-paylasti-h582952.html" title="Dış ekonomideki gelişmeleri paylaştı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/dis_ekonomideki_gelismeleri_paylasti_h582952_f583a.jpg" alt="Dış ekonomideki gelişmeleri paylaştı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Dış ekonomideki gelişmeleri paylaştı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/koc-un-surucusuz-otobusu-testi-gecti-h582949.html" title="Koç&#039;un sürücüsüz otobüsü testi geçti">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/koc_un_surucusuz_otobusu_testi_gecti_h582949_a6fb0.jpg" alt="Koç&#039;un sürücüsüz otobüsü testi geçti" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Koç&#039;un sürücüsüz otobüsü testi geçti</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/insan-kaynagi-yerine-insan-kiymetleri-h582948.html" title="İnsan kaynağı yerine insan kıymetleri">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/insan_kaynagi_yerine_insan_kiymetleri_h582948_78ea3.jpg" alt="İnsan kaynağı yerine insan kıymetleri" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İnsan kaynağı yerine insan kıymetleri</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/spor/besiktas-tan-dunyada-bir-ilk-h582947.html" title="Beşiktaş&#039;tan dünyada bir ilk">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2021/01/besiktas_tan_dunyada_bir_ilk_h582947_9e142.jpeg" alt="Beşiktaş&#039;tan dünyada bir ilk" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Beşiktaş&#039;tan dünyada bir ilk</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/Cigna+Global" title="Cigna Global haberleri">Cigna Global</a><a href="http://www.gazeteekonomi.com/haberleri/sa%C4%9Fl%C4%B1k+sigortac%C4%B1l%C4%B1%C4%9F%C4%B1" title="Sağlık Sigortacılığı haberleri">Sağlık Sigortacılığı</a><a href="http://www.gazeteekonomi.com/haberleri/tamamlay%C4%B1c%C4%B1+sa%C4%9Fl%C4%B1k+sigortas%C4%B1" title="Tamamlayıcı Sağlık Sigortası haberleri">Tamamlayıcı Sağlık Sigortası</a><a href="http://www.gazeteekonomi.com/haberleri/cigna" title="Cigna haberleri">Cigna</a><a href="http://www.gazeteekonomi.com/haberleri/Ek+%C3%BCcret+%C3%B6demeden+tedavi+hizmeti" title="Ek ücret ödemeden Tedavi Hizmeti haberleri">Ek ücret ödemeden Tedavi Hizmeti</a><a href="http://www.gazeteekonomi.com/haberleri/Tamamlay%C4%B1c%C4%B1+Sa%C4%9Fl%C4%B1k+Sigortas%C4%B1+ile+%C5%9Fimdi+Cignada" title="Tamamlayıcı Sağlık Sigortası Ile şimdi Cignada haberleri">Tamamlayıcı Sağlık Sigortası Ile şimdi Cignada</a><a href="http://www.gazeteekonomi.com/haberleri/p%C4%B1rad+kuri%C5%9F" title="Pırad Kuriş haberleri">Pırad Kuriş</a><a href="http://www.gazeteekonomi.com/haberleri/p%C4%B1nar+kuri%C5%9F" title="Pınar Kuriş haberleri">Pınar Kuriş</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(582977);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="582977" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e05a244b0ccdbc15532f7ef83cdbb9b60c1f6862" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/sosyal-izolasyonun-cocuklar-ve-genclerde-9-olumsuz-etkisi-h582967.html"  title="Sosyal izolasyonun çocuklar ve gençlerde 9 olumsuz etkisi">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/sosyal_izolasyonun_cocuklar_ve_genclerde_9_olumsuz_etkisi_h582967_a1321.jpg" alt="Sosyal izolasyonun çocuklar ve gençlerde 9 olumsuz etkisi" />
        <span>Sosyal izolasyonun çocuklar ve gençlerde 9 olumsuz...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/tuz-konusuldu-ya-sonra-h582920.html"  title="TUZ KONUŞULDU YA SONRA">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/tuz-konusuldu-ya-sonra_96f47.jpg" alt="TUZ KONUŞULDU YA SONRA" />
        <span>TUZ KONUŞULDU YA SONRA</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/asida-veri-dolandiriciligina-dikkat-h582887.html"  title="Aşıda veri dolandırıcılığına dikkat">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/asida_veri_dolandiriciligina_dikkat_h582887_9c848.jpg" alt="Aşıda veri dolandırıcılığına dikkat" />
        <span>Aşıda veri dolandırıcılığına dikkat</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/cocuk-beslenmesinde-propolis-ve-ari-sutu-cok-onemli-h582706.html"  title="Çocuk beslenmesinde Propolis ve arı sütü çok önemli">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/cocuk-beslenmesinde-propolis-ve-ari-sutu-cok-onemli_4b588.jpg" alt="Çocuk beslenmesinde Propolis ve arı sütü çok önemli" />
        <span>Çocuk beslenmesinde Propolis ve arı sütü çok...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/saglik/tetra-pak-izmir-fabrikasi-tseden-guvenli-uretim-belgesi-aldi-h582576.html"  title="TETRA PAK İZMİR FABRİKASI TSE’DEN GÜVENLİ ÜRETİM BELGESİ ALDI">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/12/tetra-pak-izmir-fabrikasina-tseden-covid-19-guvenli-uretim-belgesi_913c0.jpg" alt="TETRA PAK İZMİR FABRİKASI TSE’DEN GÜVENLİ ÜRETİM BELGESİ ALDI" />
        <span>TETRA PAK İZMİR FABRİKASI TSE’DEN GÜVENLİ ÜRETİM...</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/turizm/covid-19-doneminde-turizm-sektoru-h582974.html" title="COVID-19 döneminde turizm sektörü " class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/covid_19_doneminde_turizm_sektoru_h582974_7c760.jpg" alt="COVID-19 döneminde turizm sektörü " ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/covid-19-doneminde-turizm-sektoru-h582974.html" title="" ><span class="en-hit">1.</span> <strong>COVID-19 döneminde turizm sektörü </strong> <span class="en-spot en-hidden">Turizm sektörü, Türkiye bazında değerlendirdiğimizde, tüm diğer...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="İstanbul Ticaret Borsası üyelerine..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-basliyor_3f9f1.png" alt="İstanbul Ticaret Borsası üyelerine..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="" ><span class="en-hit">2.</span> <strong>İstanbul Ticaret Borsası üyelerine...</strong> <span class="en-spot en-hidden">Güvenilir Ürün Platformu&#039;nun daha güvenilir bir İstanbul için...</span></a></div></li>
              		              			<li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rekoru-h582976.html" title="İhracat rekoru" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/ihracat_rekoru_h582976_82629.jpg" alt="İhracat rekoru" ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rekoru-h582976.html" title="" ><span class="en-hit">3.</span> <strong>İhracat rekoru</strong> <span class="en-spot en-hidden">Akdeniz Hazır Giyim ve Konfeksiyon İhracatçıları Birliği (AHKİB)...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
              <div class="accordion-group">
        <div class="accordion-heading hs-bgc">
          <a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseTwo">
            <span class="encoklar-icon"><i class="halflings-icon white comments"></i></span><h5>Bu Ay Çok Yorumlananlar</h5></a>
        </div>
        <div id="collapseTwo" class="accordion-body collapse in">
          <div class="accordion-inner">
            <ul class="en-list">
                            <li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/turizm/2021-de-tatil-mumkun-iste-oneriler-h582825.html" title="2021#039;de tatil mümkün, işte..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/2021_de_tatil_mumkun_iste_oneriler_h582825_bc906.jpg" alt="2021#039;de tatil mümkün, işte..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/turizm/2021-de-tatil-mumkun-iste-oneriler-h582825.html" title="" ><span class="en-hit">1.</span> <strong>2021&#039;de tatil mümkün, işte...</strong> <span class="en-spot en-hidden">Profesyonel turist rehberi ve seyahat uzmanı Şerif Yenen, yeni yılın...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/ekonomi/kadin-zirvesi-kanalekonomiden-yayinlanacak-h582847.html" title="Kadın Zirvesi KANALEKONOMİden..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/kadin_zirvesi_kanalekonomiden_yayinlanacak_h582847_ca752.jpg" alt="Kadın Zirvesi KANALEKONOMİden..."></a><div class="en-right"><a href="http://www.gazeteekonomi.com/ekonomi/kadin-zirvesi-kanalekonomiden-yayinlanacak-h582847.html" title="" ><span class="en-hit">2.</span> <strong>Kadın Zirvesi KANALEKONOMİ’den...</strong> <span class="en-spot en-hidden">Açılışı Arnica Yönetim Kurulu Başkanı Senur Akın Beçer tarafından...</span></a></div></li>
                            <li class="en-hidden"><a href="http://www.gazeteekonomi.com/saglik/tuz-konusuldu-ya-sonra-h582920.html" title="TUZ KONUŞULDU YA SONRA" class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2021/01/tuz-konusuldu-ya-sonra_96f47.jpg" alt="TUZ KONUŞULDU YA SONRA"></a><div class="en-right"><a href="http://www.gazeteekonomi.com/saglik/tuz-konusuldu-ya-sonra-h582920.html" title="" ><span class="en-hit">3.</span> <strong>TUZ KONUŞULDU YA SONRA</strong> <span class="en-spot en-hidden">Gıda Mühendisi Onur Samed Çavdar Tarım Bakanlığı&#039;nın 31.12.2008...</span></a></div></li>
                          </ul>
          </div>
        </div>
      </div>
        </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
                <div class="item active">
          <a href="http://www.gazeteekonomi.com/kadin-zirvesi-basarili-kadinlara-odul-yagdi-resimleri,243.html"  title="Kadın Zirvesi Başarılı Kadınlara Ödül Yağdı">
            <img src="http://www.gazeteekonomi.com/images/album/thumbs/_MG_1885.jpg" alt="Kadın Zirvesi Başarılı Kadınlara Ödül Yağdı" />
            <p class="carousel-caption">Kadın Zirvesi Başarılı Kadınlara Ödül Yağdı</p>
          </a>
        </div>
              </div>
      <ol class="carousel-indicators carousel-hover">
                <li onclick="window.location='http://www.gazeteekonomi.com/kadin-zirvesi-basarili-kadinlara-odul-yagdi-resimleri,243.html'; return false;"  data-target="#popgal" data-slide-to="0" class="hs-bgca  active"></li>
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/baliklar-susadi-yosunlar-ise-kurudu-makale,195724.html" title="Balıklar susadı, yosunlar ise kurudu..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/baliklar-susadi-yosunlar-ise-kurudu-makale,195724.html" title="Balıklar susadı, yosunlar ise kurudu..." >Balıklar susadı, yosunlar ise kurudu...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/nyco-global-hospitality-co-ve-hermitage-group-arasinda-dev-isbirligi-makale,195723.html" title="NY&amp;Co  GLOBAL HOSPITALITY CO. ve HERMITAGE GROUP arasında dev işbirliği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/nyco-global-hospitality-co-ve-hermitage-group-arasinda-dev-isbirligi-makale,195723.html" title="NY&amp;Co  GLOBAL HOSPITALITY CO. ve HERMITAGE GROUP arasında dev işbirliği" >NY&amp;Co  GLOBAL HOSPITALITY CO. ve HERMITAGE GROUP arasında dev işbirliği</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/keten-tohumu-ile-gelen-saglik-makale,195722.html" title="Keten tohumu ile gelen sağlık" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="http://www.gazeteekonomi.com/keten-tohumu-ile-gelen-saglik-makale,195722.html" title="Keten tohumu ile gelen sağlık" >Keten tohumu ile gelen sağlık</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="http://www.gazeteekonomi.com/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-ki-kadinlarimiz-ve-is-bankasi-var-makale,195719.html" title="İyi ki kadınlarımız ve İş Bankası var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-ki-kadinlarimiz-ve-is-bankasi-var-makale,195719.html" title="İyi ki kadınlarımız ve İş Bankası var" >İyi ki kadınlarımız ve İş Bankası var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/4istanbul-ekonomi-zirvesi-makale,195707.html" title="4.İstanbul Ekonomi Zirvesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/4istanbul-ekonomi-zirvesi-makale,195707.html" title="4.İstanbul Ekonomi Zirvesi" >4.İstanbul Ekonomi Zirvesi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/endonezya-ticaret-hacmimizi10-milyar-dolara-cikaralim-makale,195694.html" title="Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/endonezya-ticaret-hacmimizi10-milyar-dolara-cikaralim-makale,195694.html" title="Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım " >Endonezya: Ticaret Hacmimizi 10 Milyar Dolara Çıkaralım </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/saglikcilar-icin-tapu-harci-4-degil-2-olsun-makale,195674.html" title="SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN" >SAĞLIKÇILAR İÇİN TAPU HARCI % 4 DEĞİL % 2 OLSUN</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/saglik/tamamlayici-sigortada-fark-yarattilar-h582977.html" title="Tamamlayıcı sigortada fark yarattılar" >Tamamlayıcı sigortada fark yarattılar</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi-finans/ihracat-rekoru-h582976.html" title="İhracat rekoru" >İhracat rekoru</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/gundem/istanbul-ticaret-borsasi-uyelerine-ozel-gida-guvenligi-egitimleri-h582975.html" title="İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor" >İstanbul Ticaret Borsası üyelerine özel gıda güvenliği eğitimleri başlıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/turizm/covid-19-doneminde-turizm-sektoru-h582974.html" title="COVID-19 döneminde turizm sektörü " >COVID-19 döneminde turizm sektörü </a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/hocalarin-hocasi-gida-guvenligine-dikkat-cekti-h582973.html" title="Hocaların hocası gıda güvenliğine dikkat çekti" >Hocaların hocası gıda güvenliğine dikkat çekti</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket4">
        <form id="anketformu4" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sizce korona virüsün sonu nasıl gelecek<div class="hs-poll-date tarih-once" data-date="2020-12-05 17:12:54">2020-12-05 17:12:54</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sizce-korona-virusun-sonu-nasil-gelecek-anket,4.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="4" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec12">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec12" value="12">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Aşı uygulamaları ile</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec13">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec13" value="13">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İlaç bulununca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec14">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec14" value="14">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Virüs mutasyona uğrayınca</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec15">
													
													<input type="radio" class="hs-bgc-cl" name="OY4" id="sec15" value="15">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Hepsi</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(4);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(4);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" selected>22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2021" selected>2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2021 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="Tamamlayıcı sigortada fark yarattılar" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fsaglik%2Ftamamlayici-sigortada-fark-yarattilar-h582977.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('582977', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
