  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Türkiye Kalkınma ve Yatırım Bankası&#039;nın Dünya Bankası&#039;ndan T.C. Hazine ve Maliye Bakanlığı&#039;nın geri ödeme garantisi altında temin edeceği 250 milyon dolar tutarındaki &#039;Türkiye Acil Durum Şirket Desteği Projesi” için kredi sözleşmesi imzalandı." />
<meta name="keywords" content="covid19, KOBİ, Türkiye Kalkınma ve Yatırım Bankası, İbrahim Öztop" />
<meta name="news_keywords" content="covid19, KOBİ, Türkiye Kalkınma ve Yatırım Bankası, İbrahim Öztop">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" />
<meta property="og:description" content="Türkiye Kalkınma ve Yatırım Bankası&#039;nın Dünya Bankası&#039;ndan T.C. Hazine ve Maliye Bakanlığı&#039;nın geri ödeme garantisi altında temin edeceği 250 milyon dolar tutarındaki &#039;Türkiye Acil Durum Şirket Desteği Projesi” için kredi sözleşmesi imzalandı." />
  <meta property="og:image" content="http://www.gazeteekonomi.com/images/haberler/2020/09/250_milyon_dolarlik_krediyle_kobilerimizi_destekleyecegiz_h582014_6df80.png" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html" />
<meta name="twitter:domain" content="http://www.gazeteekonomi.com/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" />
<meta name="twitter:description" content="Türkiye Kalkınma ve Yatırım Bankası’nın Dünya Bankası’ndan T.C. Hazine ve Maliye Bakanlığı’nın geri ödeme garantisi altında temin edeceği 250 milyon dolar tutarındaki “Türkiye Acil Durum Şirket Desteği Projesi” için kredi sözleşmesi imzalandı.

" />
<meta name="twitter:image:src" content="http://www.gazeteekonomi.com/images/haberler/2020/09/250_milyon_dolarlik_krediyle_kobilerimizi_destekleyecegiz_h582014_6df80.png" /><link rel="alternate" href="http://www.gazeteekonomi.com/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="http://www.gazeteekonomi.com/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html">
<link rel="amphtml" href="http://www.gazeteekonomi.com/amp/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html">
  <link rel="image_src" type="image/jpeg" href="http://www.gazeteekonomi.com/images/haberler/2020/09/250_milyon_dolarlik_krediyle_kobilerimizi_destekleyecegiz_h582014_6df80.png" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" />
<meta itemprop="thumbnailUrl" content="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/250_milyon_dolarlik_krediyle_kobilerimizi_destekleyecegiz_h582014_6df80.png" />
<meta itemprop="articleSection" content="Sektör" name="section" />
<meta itemprop="dateCreated" content="2020-09-12T09:42:53+02:00" />
<meta itemprop="image" content="http://www.gazeteekonomi.com/images/haberler/2020/09/250_milyon_dolarlik_krediyle_kobilerimizi_destekleyecegiz_h582014_6df80.png" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="covid19, KOBİ, Türkiye Kalkınma ve Yatırım Bankası, İbrahim Öztop" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = 'http://www.gazeteekonomi.com/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.9.9',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="http://www.gazeteekonomi.com/"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">19°</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">6.9644</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">7.5549</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">381.342</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">101595</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/ekonomi-finans/bir-sube-daha-h582009.html" title="Bir şube daha" >Bir şube daha</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/ayrani-tostu-zeytinyagi-ve-mermeri-ile-fark-yaratiyor-h582008.html" title="Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor" >Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/hersey-tertemiz-bir-baslangic-icin-h582007.html" title="Herşey tertemiz bir başlangıç için" >Herşey tertemiz bir başlangıç için</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/saglik/simdi-cilt-bakim-urunleri-uretecek-h582006.html" title="Şimdi cilt bakım ürünleri üretecek" >Şimdi cilt bakım ürünleri üretecek</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/turizm/turizmde-bir-ilk-pandemi-ticareti-turizmi-h582000.html" title="Turizmde bir ilk: Pandemi Ticareti Turizmi  " >Turizmde bir ilk: Pandemi Ticareti Turizmi  </a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/gundem/sehirler-iklim-degisikliginin-hem-faili-hem-magduru-h581997.html" title="Şehirler iklim değişikliğinin hem faili hem mağduru" >Şehirler iklim değişikliğinin hem faili hem mağduru</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/sektor/turkiye-mali-isler-direktoru-olarak-atandi-h581995.html" title="Türkiye Mali İşler Direktörü olarak atandı" >Türkiye Mali İşler Direktörü olarak atandı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/guncel/dunya-okuma-yazma-gununde-kitap-bagisi-h581993.html" title="Dünya okuma-yazma gününde kitap bağışı" >Dünya okuma-yazma gününde kitap bağışı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/otomotiv/onlara-en-cok-gece-baktik-h581961.html" title="Onlara en çok gece baktık" >Onlara en çok gece baktık</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="http://www.gazeteekonomi.com/genel/garanti-bbva-leasing-den-iki-dev-is-birligi-h581960.html" title="Garanti BBVA Leasing&#039;den iki dev iş birliği" >Garanti BBVA Leasing&#039;den iki dev iş birliği</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="http://www.gazeteekonomi.com/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="2d5163b3574a324d14fb59c3f2f0ca883bfb6b87" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-main-txtonly.png" alt="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="http://www.gazeteekonomi.com/" class="glyphicons home"></a>

            <a href="http://www.gazeteekonomi.com/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="http://www.gazeteekonomi.com/webtv/" class="glyphicons play">Video</a>
      
            <a href="http://www.gazeteekonomi.com/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="http://www.gazeteekonomi.com/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="http://www.gazeteekonomi.com/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="http://www.gazeteekonomi.com/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="http://www.gazeteekonomi.com/politika" id="k3"    >Politika</a>
<a title="Dünya" href="http://www.gazeteekonomi.com/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="http://www.gazeteekonomi.com/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="http://www.gazeteekonomi.com/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="http://www.gazeteekonomi.com/sektor" id="k9170" class="current"   >Sektör</a>
<a title="Kent ve Yaşam" href="http://www.gazeteekonomi.com/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="http://www.gazeteekonomi.com/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="http://www.gazeteekonomi.com/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="http://www.gazeteekonomi.com/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="http://www.gazeteekonomi.com/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="http://www.gazeteekonomi.com/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="http://www.gazeteekonomi.com/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="http://www.gazeteekonomi.com/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="http://www.gazeteekonomi.com/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="http://www.gazeteekonomi.com/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="http://www.gazeteekonomi.com/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="http://www.gazeteekonomi.com/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="http://www.gazeteekonomi.com/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="http://www.gazeteekonomi.com/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="http://www.gazeteekonomi.com/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="http://www.gazeteekonomi.com/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="http://www.gazeteekonomi.com/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="http://www.gazeteekonomi.com/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="http://www.gazeteekonomi.com/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="http://www.gazeteekonomi.com/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="http://www.gazeteekonomi.com/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="http://www.gazeteekonomi.com/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="http://www.gazeteekonomi.com/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="http://www.gazeteekonomi.com/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="http://www.gazeteekonomi.com/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="http://www.gazeteekonomi.com/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sehirler-iklim-degisikliginin-hem-faili-hem-magduru-h581997.html" title="Şehirler iklim değişikliğinin hem faili hem mağduru"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sehirler_iklim_degisikliginin_hem_faili_hem_magduru_h581997_5c675.jpg" alt="Şehirler iklim değişikliğinin hem faili hem mağduru" />
Şehirler iklim değişikliğinin hem faili hem mağduru</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/iit-genclik-gunu-4-kez-kutlandi-h581967.html" title="İİT Gençlik günü 4. kez kutlandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/iit_genclik_gunu_4_kez_kutlandi_h581967_c862e.jpg" alt="İİT Gençlik günü 4. kez kutlandı" />
İİT Gençlik günü 4. kez kutlandı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/sisli-belediyesi-ne-avrupa-dan-anlamli-odul-h581954.html" title="Şişli Belediyesi&#039;ne Avrupa&#039;dan anlamlı ödül"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sisli_belediyesi_ne_avrupa_dan_anlamli_odul_h581954_7d32c.jpg" alt="Şişli Belediyesi&#039;ne Avrupa&#039;dan anlamlı ödül" />
Şişli Belediyesi&#039;ne Avrupa&#039;dan anlamlı ödül</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/gundem/bu-gece-denize-aciliyorlar-h581936.html" title="Bu gece denize açılıyorlar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/bu-gece-denize-aciliyorlar_9744c.jpg" alt="Bu gece denize açılıyorlar" />
Bu gece denize açılıyorlar</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/bir-sube-daha-h582009.html" title="Bir şube daha"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/little-caesars-tuzladaki-subesine-yenisini-ekledi_846c1.jpg" alt="Bir şube daha" />
Bir şube daha</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-yeni-genel-mudur-h581989.html" title="İşte yeni genel müdür"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/tat_gidanin_yeni_genel_muduru_belli_oldu_h581989_82477.jpg" alt="İşte yeni genel müdür" />
İşte yeni genel müdür</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/ilk-beste-yer-aldi-h581985.html" title="İlk beşte yer aldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/is_dunyasinin_en_genc_5_ceo_su_oldu_h581985_8bd90.jpg" alt="İlk beşte yer aldı" />
İlk beşte yer aldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi-finans/otomobilde-otv-degisikligi-h581946.html" title="Otomobilde ÖTV Değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/otomobilde_otv_degisikligi_h581946_cad08.jpg" alt="Otomobilde ÖTV Değişikliği" />
Otomobilde ÖTV Değişikliği</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/pandemi-sonrasinin-ilk-fuari-cok-guzel-oldu-h582004.html" title="Pandemi sonrasının ilk fuarı çok GÜZEL oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/pandemi_sonrasinin_ilk_fuari_cok_guzel_oldu_h582004_2328e.jpg" alt="Pandemi sonrasının ilk fuarı çok GÜZEL oldu" />
Pandemi sonrasının ilk fuarı çok GÜZEL oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/konut-satislarinda-rekor-kirildi-2-h581873.html" title="Konut satışlarında rekor kırıldı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/konut_satislarinda_rekor_kirildi_h581873_b3c92.jpg" alt="Konut satışlarında rekor kırıldı" />
Konut satışlarında rekor kırıldı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/tskb-ekonomik-arastirmalardan-yeni-rapor-h581862.html" title="TSKB Ekonomik Araştırmalar’dan yeni rapor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/tskb_ekonomik_arastirmalardan_yeni_rapor_h581862_7ec90.jpg" alt="TSKB Ekonomik Araştırmalar’dan yeni rapor" />
TSKB Ekonomik Araştırmalar’dan yeni rapor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/ekonomi/enflasyon-tek-haneye-duser-mi-h581851.html" title="Enflasyon tek haneye düşer mi?"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/enflasyon_tek_haneye_duser_mi_h581851_12172.jpg" alt="Enflasyon tek haneye düşer mi?" />
Enflasyon tek haneye düşer mi?</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/iste-istanbulda-ilce-ilce-chpnin-baskan-adaylar-h579401.html" title="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/12/iste_istanbulda_ilce_ilce_chpnin_baskan_adaylar_h579401_2943d.jpg" alt="İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar" />
İşte İstanbul’da ilçe ilçe CHP’nin başkan adaylar</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/politika/ulke-politikalari-vakfi-yeni-baskanini-secti-h578727.html" title="Ülke Politikaları Vakfı yeni başkanını seçti"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2019/11/ulke_politikalari_vakfi_yeni_baskanini_secti_h578727_5eb7d.jpg" alt="Ülke Politikaları Vakfı yeni başkanını seçti" />
Ülke Politikaları Vakfı yeni başkanını seçti</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/shandongda-tuketim-yili-duzenledi-h581942.html" title="Shandong’da “Tüketim Yılı” düzenledi"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/08/shandongda_tuketim_yili_duzenledi_h581942_22978.jpg" alt="Shandong’da “Tüketim Yılı” düzenledi" />
Shandong’da “Tüketim Yılı” düzenledi</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/rekor-sicakligin-sorumlusu-iklim-degisikligi-h581622.html" title="Rekor sıcaklığın sorumlusu iklim değişikliği"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/rekor_sicakligin_sorumlusu_iklim_degisikligi_h581622_b37a8.jpeg" alt="Rekor sıcaklığın sorumlusu iklim değişikliği" />
Rekor sıcaklığın sorumlusu iklim değişikliği</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/londra-ya-da-ucuyor-h581564.html" title="Londra&#039;ya da uçuyor"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/07/londra_ya_da_ucuyor_h581564_db268.jpg" alt="Londra&#039;ya da uçuyor" />
Londra&#039;ya da uçuyor</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/dunya/azerbaycandaki-calismalarini-da-hizlandirdi-h581377.html" title="Azerbaycan’daki çalışmalarını da hızlandırdı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/06/azerbaycandaki_calismalarini_da_hizlandirdi_h581377_e3974.jpg" alt="Azerbaycan’daki çalışmalarını da hızlandırdı" />
Azerbaycan’daki çalışmalarını da hızlandırdı</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/kadinlara-is-garantili-egitim-h582003.html" title="Kadınlara iş garantili eğitim"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/kadinlara_is_garantili_egitim_h582003_e28d3.png" alt="Kadınlara iş garantili eğitim" />
Kadınlara iş garantili eğitim</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/uzaktan-egitime-tekno-indirim-h581977.html" title="Uzaktan eğitime tekno indirim"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/uzaktan_egitime_tekno_indirim_h581977_c558e.jpg" alt="Uzaktan eğitime tekno indirim" />
Uzaktan eğitime tekno indirim</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/2020de-yenilikci-urun-ve-hizmetlerini-sundu-h581976.html" title="2020’de yenilikçi ürün ve hizmetlerini sundu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/2020de_yenilikci_urun_ve_hizmetlerini_sundu_h581976_c26f5.jpg" alt="2020’de yenilikçi ürün ve hizmetlerini sundu" />
2020’de yenilikçi ürün ve hizmetlerini sundu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/teknoloji/maske-donusum-unitesi-tasarlandi-h581964.html" title="Maske dönüşüm ünitesi tasarlandı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/maske_donusum_unitesi_tasarlandi_h581964_0b776.jpg" alt="Maske dönüşüm ünitesi tasarlandı" />
Maske dönüşüm ünitesi tasarlandı</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/italyada-almanyada-satilan-fabrikalari-polonyalilardan-once-h582012.html" title="İtalya’da Almanya’da satılan fabrikaları Polonyalılar’dan önce biz almalıyız"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/italyada_almanyada_satilan_fabrikalari_polonyalilardan_once_biz_almaliyiz_h582012_44800.png" alt="İtalya’da Almanya’da satılan fabrikaları Polonyalılar’dan önce biz almalıyız" />
İtalya’da Almanya’da satılan fabrikaları Polonyalılar’dan önce biz almalıyız</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/kayseriden-cikti-dunya-sirketi-oldu-h582010.html" title="Kayseri’den çıktı dünya şirketi oldu"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/kayseriden_cikti_dunya_sirketi_oldu_h582010_6b371.png" alt="Kayseri’den çıktı dünya şirketi oldu" />
Kayseri’den çıktı dünya şirketi oldu</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/tibbi-cihaz-sektorunun-alacaklari-cozume-kavusturulmali-h581969.html" title="Tıbbi cihaz sektörünün alacakları çözüme kavuşturulmalı"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/tibbi_cihaz_sektorunun_alacaklari_cozume_kavusturulmali_h581969_49aad.jpg" alt="Tıbbi cihaz sektörünün alacakları çözüme kavuşturulmalı" />
Tıbbi cihaz sektörünün alacakları çözüme kavuşturulmalı</a>
</div>
</div><div class="kathab"><div>
<a href="http://www.gazeteekonomi.com/is-dunyasi/ekonominin-2021-rotasini-son-ceyrek-belirleyecek-h581968.html" title="Ekonominin 2021 rotasını son çeyrek belirleyecek"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/ekonominin_2021_rotasini_son_ceyrek_belirleyecek_h581968_d910f.jpg" alt="Ekonominin 2021 rotasını son çeyrek belirleyecek" />
Ekonominin 2021 rotasını son çeyrek belirleyecek</a>
</div>
</div></div> </div>
  </div>
  
</div>
      <div id="flashaber" data-flash="fh581991" >
	<div class="f-kapsayici">
		<div class="f-baslik">Flaş Haber</div>
		<div class="f-haber">
			<a href="http://www.gazeteekonomi.com/sektor/satmak-yetmez-dedi-masterchef-e-sponsor-oldu-h581991.html" title="Satmak yetmez dedi, MasterChef&#039;e sponsor oldu" target="_blank">Satmak yetmez dedi, MasterChef&#039;e sponsor oldu</a>
		</div>
		<span class="glyphicons remove_2 f_kapat"></span>
	</div>
</div>
    </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
<div id="etiketler" class="fluid etiketler ">
  <span class="title">Öne Çıkanlar</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Hakkari" title="Hakkari">Hakkari</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/dünya" title="dünya">dünya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/yatırım" title="yatırım">yatırım</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Kütahya" title="Kütahya">Kütahya</a><span class="dot">•</span>
    <a href="http://www.gazeteekonomi.com/haberleri/Hasat" title="Hasat">Hasat</a><span class="dot">•</span>
  </div>


      

<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/bir-sube-daha-h582009.html" title="Bir şube daha" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/09/little.jpg" alt="Bir şube daha" />
      <div class="caption">Bir şube daha</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/ilk-beste-yer-aldi-h581985.html" title="İlk beşte yer aldı" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/09/uncu.jpg" alt="İlk beşte yer aldı" />
      <div class="caption">İlk beşte yer aldı</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/ekonomi-finans/iste-yeni-genel-mudur-h581989.html" title="İşte yeni genel müdür" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/09/tat.jpg" alt="İşte yeni genel müdür" />
      <div class="caption">İşte yeni genel müdür</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/yazarlar/demiryolu-cagi-baslar-mi-h581992.html" title="Demiryolu çağı başlar mı?" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/09/demir.jpg" alt="Demiryolu çağı başlar mı?" />
      <div class="caption">Demiryolu çağı başlar mı?</div>    </a>
  </div>
    <div class="span">
    <a href="http://www.gazeteekonomi.com/sektor/fibabankada-ust-duzey-transfer-h581972.html" title="Fibabanka’da üst düzey transfer" >
      <img src="http://www.gazeteekonomi.com/images/haberler/ustmanset/2020/09/fiba.jpg" alt="Fibabanka’da üst düzey transfer" />
      <div class="caption">Üst düzey transfer</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz</h1>
                <h2 class="lead" itemprop="description"><strong>Türkiye Kalkınma ve Yatırım Bankası’nın Dünya Bankası’ndan T.C. Hazine ve Maliye Bakanlığı’nın geri ödeme garantisi altında temin edeceği 250 milyon dolar tutarındaki “Türkiye Acil Durum Şirket Desteği Projesi” için kredi sözleşmesi imzalandı.

</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2020-09-12 09:42:53" content="2020-09-12T09:42:53+02:00">12 Eylül 2020 Cumartesi 09:42</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/250_milyon_dolarlik_krediyle_kobilerimizi_destekleyecegiz_h582014_6df80.png" alt="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-582014"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Ekonominin çarklarının dönmesine katkı sağlamak için sisteme yeni kaynaklar kazandırma çalışmalarına hız veren <strong class="klink">Türkiye Kalkınma ve Yatırım Bankası</strong>, bu doğrultuda Ağustos ayında Asya Altyapı Yatırım Bankası’ndan temin ettiği 300 milyon Dolar tutarındaki Covid-19 kredisinin ardından, şimdi de Dünya Bankası ile 250 milyon dolarlık bir kredi anlaşması imzaladı. Dünya Bankası’ndan sağlanacak bu kredi ile Covid-19’un <strong class="klink">KOBİ</strong>’ler üzerindeki ekonomik etkilerinin azaltılması amaçlanıyor. </p>

<p>Başvurular için herhangi bir sektör ayrımı bulunmamakla birlikte; pandemiden büyük ölçüde etkilenen, 2020 yılının ikinci çeyreğinde 2019'un 2. çeyreğine göre brüt satışlarda en az yüzde 20 düşüş yaşayan; kadınların yönetimde veya ağırlıklı olduğu KOBİ’ler ile genç işletmeler ve daha az gelişmiş bölgelerdeki KOBİ’lere öncelik verileceği belirtiliyor. </p>

<p>KOBİ’lere yönelik sağlanan kredi finansmanı hakkında görüş bildiren Türkiye Kalkınma ve Yatırım Bankası Genel Müdürü <strong class="klink">İbrahim Öztop</strong>, “Finansal sürdürülebilirliği sağlamak adına sorumluluklarımızı yerine getirmeye devam ediyoruz. Dünya Bankası’ndan sağlanan 250 milyon dolarlık bu krediyle ekonomimizin bel kemiği olan KOBİ’lerimizi destekleyeceğiz. 250’den daha az çalışanı olan KOBİ’lerimiz bu krediden faydalanabilecek. Amacımız bu zorlu dönemde KOBİ’lerin en çok ihtiyaç duydukları işletme ve yatırım finansmanına erişimlerine imkan sağlayarak onların toparlanmalarına destek olmaktır” dedi. </p>

<p>Türkiye Kalkınma ve Yatırım Bankası tarafından KOBİ’lere sağlanacak bu krediden yararlanmak isteyen işletmeler açıklanacak ticari bankalar, finansal kiralama ve faktoring kuruluşları vasıtasıyla başvurularını gerçekleştirebilecekler.<br/>
 </p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/italyada-almanyada-satilan-fabrikalari-polonyalilardan-once-h582012.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/bazen-kar-zarar-ikinci-planda-kalir-biz-otelleri-ulke-icin-acik-tuttuk-h582011.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/ayrani-tostu-zeytinyagi-ve-mermeri-ile-fark-yaratiyor-h582008.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/hersey-tertemiz-bir-baslangic-icin-h582007.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/saglik/simdi-cilt-bakim-urunleri-uretecek-h582006.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/is-dunyasi/kayseriden-cikti-dunya-sirketi-oldu-h582010.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/ekonomi/pandemi-sonrasinin-ilk-fuari-cok-guzel-oldu-h582004.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/teknoloji/kadinlara-is-garantili-egitim-h582003.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/guncel/yeni-ascilar-yetisecek-kimse-yataga-ac-girmeyecek-h582002.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/kisiye-ozel-enerji-danismani-uygulamasi-h582001.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/turizm/turizmde-bir-ilk-pandemi-ticareti-turizmi-h582000.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/emlak/leventin-yukselen-yildizi-olarak-gosterilen-proje-h581999.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/yeni-donem-guzellik-fuari-ile-basliyor-h581998.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/gundem/sehirler-iklim-degisikliginin-hem-faili-hem-magduru-h581997.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='http://www.gazeteekonomi.com/sektor/ic-mekan-sagligini-korurken-cevreye-de-duyarli-h581996.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='http://www.gazeteekonomi.com/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/italyada-almanyada-satilan-fabrikalari-polonyalilardan-once-h582012.html" title="İtalya’da Almanya’da satılan fabrikaları Polonyalılar’dan önce biz almalıyız">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/italyada_almanyada_satilan_fabrikalari_polonyalilardan_once_biz_almaliyiz_h582012_44800.png" alt="İtalya’da Almanya’da satılan fabrikaları Polonyalılar’dan önce biz almalıyız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İtalya’da Almanya’da satılan fabrikaları Polonyalılar’dan önce biz almalıyız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/bazen-kar-zarar-ikinci-planda-kalir-biz-otelleri-ulke-icin-acik-tuttuk-h582011.html" title="Bazen kar zarar ikinci planda kalır biz otelleri ülke için açık tuttuk">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/bazen-kar-zarar-ikinci-planda-kalir-biz-otelleri-ulke-icin-acik-tuttuk_ea5a7.jpg" alt="Bazen kar zarar ikinci planda kalır biz otelleri ülke için açık tuttuk" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Bazen kar zarar ikinci planda kalır biz otelleri ülke için açık tuttuk</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/ayrani-tostu-zeytinyagi-ve-mermeri-ile-fark-yaratiyor-h582008.html" title="Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/balikesir-mermerden-zeytinyagina-cografi-isaretli-urunleriyle-fark-yaratiyor_978db.jpg" alt="Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/hersey-tertemiz-bir-baslangic-icin-h582007.html" title="Herşey tertemiz bir başlangıç için">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/unilever-ev-bakim-urunleri-hijyen-ve-guvenle-okula-tertemiz-bir-baslangic-icin-calisiyor_54c7d.jpg" alt="Herşey tertemiz bir başlangıç için" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Herşey tertemiz bir başlangıç için</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/saglik/simdi-cilt-bakim-urunleri-uretecek-h582006.html" title="Şimdi cilt bakım ürünleri üretecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/beeo-yeni-cilt-bakim-urunlerinin-lansmanini-gerceklestirdi_ed232.jpg" alt="Şimdi cilt bakım ürünleri üretecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şimdi cilt bakım ürünleri üretecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/is-dunyasi/kayseriden-cikti-dunya-sirketi-oldu-h582010.html" title="Kayseri’den çıktı dünya şirketi oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/kayseriden_cikti_dunya_sirketi_oldu_h582010_6b371.png" alt="Kayseri’den çıktı dünya şirketi oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kayseri’den çıktı dünya şirketi oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/ekonomi/pandemi-sonrasinin-ilk-fuari-cok-guzel-oldu-h582004.html" title="Pandemi sonrasının ilk fuarı çok GÜZEL oldu">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/pandemi_sonrasinin_ilk_fuari_cok_guzel_oldu_h582004_2328e.jpg" alt="Pandemi sonrasının ilk fuarı çok GÜZEL oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Pandemi sonrasının ilk fuarı çok GÜZEL oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/teknoloji/kadinlara-is-garantili-egitim-h582003.html" title="Kadınlara iş garantili eğitim">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/kadinlara_is_garantili_egitim_h582003_e28d3.png" alt="Kadınlara iş garantili eğitim" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadınlara iş garantili eğitim</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/guncel/yeni-ascilar-yetisecek-kimse-yataga-ac-girmeyecek-h582002.html" title="Yeni aşçılar yetişecek kimse yatağa aç girmeyecek">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/sisli_sosyal_mutfak_hayata_geciyor_h582002_90695.png" alt="Yeni aşçılar yetişecek kimse yatağa aç girmeyecek" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni aşçılar yetişecek kimse yatağa aç girmeyecek</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/kisiye-ozel-enerji-danismani-uygulamasi-h582001.html" title="Kişiye özel enerji danışmanı uygulaması">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/kisiye_ozel_enerji_danismani_uygulamasi_h582001_f5b6b.png" alt="Kişiye özel enerji danışmanı uygulaması" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kişiye özel enerji danışmanı uygulaması</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/turizm/turizmde-bir-ilk-pandemi-ticareti-turizmi-h582000.html" title="Turizmde bir ilk: Pandemi Ticareti Turizmi  ">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/turizmde_bir_ilk_pandemi_ticareti_turizmi_h582000_44b19.jpg" alt="Turizmde bir ilk: Pandemi Ticareti Turizmi  " />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Turizmde bir ilk: Pandemi Ticareti Turizmi  </span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/emlak/leventin-yukselen-yildizi-olarak-gosterilen-proje-h581999.html" title="Levent’in yükselen yıldızı olarak gösterilen proje">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/leventin_yukselen_yildizi_olarak_gosterilen_proje_h581999_5a423.png" alt="Levent’in yükselen yıldızı olarak gösterilen proje" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Levent’in yükselen yıldızı olarak gösterilen proje</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/yeni-donem-guzellik-fuari-ile-basliyor-h581998.html" title="Yeni dönem güzellik fuarı ile başlıyor">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/yeni_donem_guzellik_fuari_ile_basliyor_h581998_b8bcd.png" alt="Yeni dönem güzellik fuarı ile başlıyor" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni dönem güzellik fuarı ile başlıyor</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/gundem/sehirler-iklim-degisikliginin-hem-faili-hem-magduru-h581997.html" title="Şehirler iklim değişikliğinin hem faili hem mağduru">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/sehirler_iklim_degisikliginin_hem_faili_hem_magduru_h581997_5c675.jpg" alt="Şehirler iklim değişikliğinin hem faili hem mağduru" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Şehirler iklim değişikliğinin hem faili hem mağduru</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="http://www.gazeteekonomi.com/sektor/ic-mekan-sagligini-korurken-cevreye-de-duyarli-h581996.html" title="İç mekan sağlığını korurken çevreye de duyarlı">

        
        <img src="http://www.gazeteekonomi.com/images/haberler/2020/09/saglikli_bir_ic_mekn_iklimi_h581996_5e231.jpg" alt="İç mekan sağlığını korurken çevreye de duyarlı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İç mekan sağlığını korurken çevreye de duyarlı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
            <div class="span3">
        <a href="http://www.gazeteekonomi.com/ibiza-ya-gitmek-icin-10-sebep-resimleri,25.html" title="İbiza&#039;ya Gitmek İçin 10 Sebep">
          <img src="http://www.gazeteekonomi.com/images/album/thumbs/7_21.jpg" alt="İbiza&#039;ya Gitmek İçin 10 Sebep" />
          <b>İbiza&#039;ya Gitmek İçin 10 Sebep</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.gazeteekonomi.com/haberleri/covid19" title="Covid19 haberleri">Covid19</a><a href="http://www.gazeteekonomi.com/haberleri/KOB%C4%B0" title="KOBİ haberleri">KOBİ</a><a href="http://www.gazeteekonomi.com/haberleri/T%C3%BCrkiye+Kalk%C4%B1nma+ve+Yat%C4%B1r%C4%B1m+Bankas%C4%B1" title="Türkiye Kalkınma Ve Yatırım Bankası haberleri">Türkiye Kalkınma Ve Yatırım Bankası</a><a href="http://www.gazeteekonomi.com/haberleri/%C4%B0brahim+%C3%96ztop" title="İbrahim Öztop haberleri">İbrahim Öztop</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(582014);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="582014" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="2d5163b3574a324d14fb59c3f2f0ca883bfb6b87" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/sektor/250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/sektor/ayrani-tostu-zeytinyagi-ve-mermeri-ile-fark-yaratiyor-h582008.html"  title="Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/balikesir-mermerden-zeytinyagina-cografi-isaretli-urunleriyle-fark-yaratiyor_978db.jpg" alt="Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor" />
        <span>Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/sektor/kisiye-ozel-enerji-danismani-uygulamasi-h582001.html"  title="Kişiye özel enerji danışmanı uygulaması">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/kisiye_ozel_enerji_danismani_uygulamasi_h582001_f5b6b.png" alt="Kişiye özel enerji danışmanı uygulaması" />
        <span>Kişiye özel enerji danışmanı uygulaması</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/sektor/yeni-donem-guzellik-fuari-ile-basliyor-h581998.html"  title="Yeni dönem güzellik fuarı ile başlıyor">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/yeni_donem_guzellik_fuari_ile_basliyor_h581998_b8bcd.png" alt="Yeni dönem güzellik fuarı ile başlıyor" />
        <span>Yeni dönem güzellik fuarı ile başlıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/sektor/ic-mekan-sagligini-korurken-cevreye-de-duyarli-h581996.html"  title="İç mekan sağlığını korurken çevreye de duyarlı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/saglikli_bir_ic_mekn_iklimi_h581996_5e231.jpg" alt="İç mekan sağlığını korurken çevreye de duyarlı" />
        <span>İç mekan sağlığını korurken çevreye de duyarlı</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="http://www.gazeteekonomi.com/sektor/turkiye-mali-isler-direktoru-olarak-atandi-h581995.html"  title="Türkiye Mali İşler Direktörü olarak atandı">
        <img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/mali_isler_direktoru_burcu_guvenc_demiryontar_oldu_h581995_35434.jpg" alt="Türkiye Mali İşler Direktörü olarak atandı" />
        <span>Türkiye Mali İşler Direktörü olarak atandı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers"></a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="http://www.gazeteekonomi.com/emlak/sektorun-profesyonelleri-gelecege-birlikte-yuruyor-h582013.html" title="Sektörün profesyonelleri geleceğe..." class="en-left"><img src="http://www.gazeteekonomi.com/images/haberler/thumbs/2020/09/sektorun_profesyonelleri_gelecege_birlikte_yuruyor_h582013_7af79.png" alt="Sektörün profesyonelleri geleceğe..." ></a><div class="en-right"><a href="http://www.gazeteekonomi.com/emlak/sektorun-profesyonelleri-gelecege-birlikte-yuruyor-h582013.html" title="" ><span class="en-hit">1.</span> <strong>Sektörün profesyonelleri geleceğe...</strong> <span class="en-spot en-hidden">&quot;Sektör Profesyonellerinin Sesi”, sloganıyla yola çıkan Gayrimenkul...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/duvar-resimlerin-turizmde-onemi-makale,195660.html" title="Duvar resimlerin turizmde önemi…" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="http://www.gazeteekonomi.com/duvar-resimlerin-turizmde-onemi-makale,195660.html" title="Duvar resimlerin turizmde önemi…" >Duvar resimlerin turizmde önemi…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="http://www.gazeteekonomi.com/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/dunya-ekonomi-forumu-iptal-edilmis-makale,195655.html" title="Dünya Ekonomi Forumu iptal edilmiş!" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/dunya-ekonomi-forumu-iptal-edilmis-makale,195655.html" title="Dünya Ekonomi Forumu iptal edilmiş!" >Dünya Ekonomi Forumu iptal edilmiş!</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="http://www.gazeteekonomi.com/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/yeni-normalde-kriz-yonetimi-makale,195624.html" title="Yeni Normalde Kriz Yönetimi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/yeni-normalde-kriz-yonetimi-makale,195624.html" title="Yeni Normalde Kriz Yönetimi" >Yeni Normalde Kriz Yönetimi</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/064-074-faizli-konut-kredisinde-en-onemli-detay-2019-makale,195607.html" title="0,64-0,74 faizli konut kredisinde en önemli detay 2019....  " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="http://www.gazeteekonomi.com/064-074-faizli-konut-kredisinde-en-onemli-detay-2019-makale,195607.html" title="0,64-0,74 faizli konut kredisinde en önemli detay 2019....  " >0,64-0,74 faizli konut kredisinde en önemli detay 2019....  </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="http://www.gazeteekonomi.com/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="http://www.gazeteekonomi.com/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="http://www.gazeteekonomi.com/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/yasemin.jpg" alt="Yasemin Tosun">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/128/yasemin-tosun" title="Yasemin Tosun">Yasemin Tosun</a></h4>
              <a href="http://www.gazeteekonomi.com/toplumsal-sorunlara-karsi-muzigi-ile-sesini-duyuran-sanatci-makale,195427.html" title="Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı" >Toplumsal sorunlara karşı müziği ile sesini duyuran sanatçı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/2.jpg" alt="Gönül Yıldırım">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/68/gonul-yildirim" title="Gönül Yıldırım">Gönül Yıldırım</a></h4>
              <a href="http://www.gazeteekonomi.com/uskudarda-enfes-bir-lezzet-mekani-muazzam-kunefe-makale,195425.html" title="Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”" >Üsküdar’da enfes bir lezzet mekanı “Muazzam Künefe”</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-03-11_09.39.46.jpg" alt="Nurten Sırma / Gıda Güvenliği Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/110/nurten-sirma-gida-guvenligi-uzmani" title="Nurten Sırma / Gıda Güvenliği Uzmanı">Nurten Sırma / Gıda Güvenliği Uzmanı</a></h4>
              <a href="http://www.gazeteekonomi.com/hallerde-1-ocaktan-itibaren-e-fatura-donemi-basliyor-makale,195409.html" title="Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?" >Hallerde 1 Ocak’tan İtibaren E-Fatura Dönemi Başlıyor?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-13_20.52.39.png" alt="Çiğdem Balıkçı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/103/cigdem-balikci" title="Çiğdem Balıkçı">Çiğdem Balıkçı</a></h4>
              <a href="http://www.gazeteekonomi.com/huzurlu-olmak-icin-makale,195346.html" title="HUZURLU OLMAK İÇİN;" >HUZURLU OLMAK İÇİN;</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/artik-dugunler-bile-zoom-uzerinde-yapilmaya-baslandi-makale,195664.html" title="Artık düğünler bile Zoom üzerinde yapılmaya başlandı" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="http://www.gazeteekonomi.com/artik-dugunler-bile-zoom-uzerinde-yapilmaya-baslandi-makale,195664.html" title="Artık düğünler bile Zoom üzerinde yapılmaya başlandı" >Artık düğünler bile Zoom üzerinde yapılmaya başlandı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/YORGANCIOGLUPROFILPHOTO-2.jpg" alt="Çiğdem Hicran Yorgancıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/23/cigdem-hicran-yorgancioglu" title="Çiğdem Hicran Yorgancıoğlu">Çiğdem Hicran Yorgancıoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/tango-terapi-platformu-makale,195488.html" title="Tango Terapi Platformu " >Tango Terapi Platformu </a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="http://www.gazeteekonomi.com/virusun-fendikucuk-isletmeleri-yenemedi-makale,195579.html" title="Virüsün Fendi Küçük İşletmeleri Yenemedi" >Virüsün Fendi Küçük İşletmeleri Yenemedi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/melek.jpg" alt="Melek Ela Şafak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/102/melek-ela-safak" title="Melek Ela Şafak">Melek Ela Şafak</a></h4>
              <a href="http://www.gazeteekonomi.com/evet-bugun-yeni-bir-14-subat-yeni-bir-sevgililer-gunu-makale,195478.html" title="Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !" >Evet bugün yeni bir 14 Şubat yeni bir sevgililer günü !</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="http://www.gazeteekonomi.com/gastronomi-kulturune-talep-ve-gaziantep-makale,195273.html" title="Gastronomi kültürüne talep ve Gaziantep" >Gastronomi kültürüne talep ve Gaziantep</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195661.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="http://www.gazeteekonomi.com/iyi-geceler-hayat-makale,195661.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/peki-siz-cocugunuza-peynir-yedirebiliyor-musunuz-makale,195662.html" title="Peki, siz çocuğunuza peynir yedirebiliyor musunuz?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="http://www.gazeteekonomi.com/peki-siz-cocugunuza-peynir-yedirebiliyor-musunuz-makale,195662.html" title="Peki, siz çocuğunuza peynir yedirebiliyor musunuz?" >Peki, siz çocuğunuza peynir yedirebiliyor musunuz?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/volkan.jpg" alt="Volkan Işılay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/123/volkan-isilay" title="Volkan Işılay">Volkan Işılay</a></h4>
              <a href="http://www.gazeteekonomi.com/koronavirus-salgini-icinde-tek-gecede-104-bin-dolar-gelir-makale,195498.html" title="Koronavirüs salgını içinde tek gecede 104 bin dolar gelir" >Koronavirüs salgını içinde tek gecede 104 bin dolar gelir</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/turkiye-nin-jeotermal-kaynak-zenginligi-ve-jeotermal-turizm-liderligi-makale,195663.html" title="Türkiye&#039;nin Jeotermal Kaynak Zenginliği ve Jeotermal Turizm Liderliği" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="http://www.gazeteekonomi.com/turkiye-nin-jeotermal-kaynak-zenginligi-ve-jeotermal-turizm-liderligi-makale,195663.html" title="Türkiye&#039;nin Jeotermal Kaynak Zenginliği ve Jeotermal Turizm Liderliği" >Türkiye&#039;nin Jeotermal Kaynak Zenginliği ve Jeotermal Turizm Liderliği</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="http://www.gazeteekonomi.com/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="http://www.gazeteekonomi.com/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="http://www.gazeteekonomi.com/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/turizm/bazen-kar-zarar-ikinci-planda-kalir-biz-otelleri-ulke-icin-acik-tuttuk-h582011.html" title="Bazen kar zarar ikinci planda kalır biz otelleri ülke için açık tuttuk" >Bazen kar zarar ikinci planda kalır biz otelleri ülke için açık tuttuk</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/ayrani-tostu-zeytinyagi-ve-mermeri-ile-fark-yaratiyor-h582008.html" title="Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor" >Ayranı, tostu, zeytinyağı ve mermeri ile fark yaratıyor</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/saglik/hersey-tertemiz-bir-baslangic-icin-h582007.html" title="Herşey tertemiz bir başlangıç için" >Herşey tertemiz bir başlangıç için</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/pandemi-sonrasinin-ilk-fuari-cok-guzel-oldu-h582004.html" title="Pandemi sonrasının ilk fuarı çok GÜZEL oldu" >Pandemi sonrasının ilk fuarı çok GÜZEL oldu</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/teknoloji/kadinlara-is-garantili-egitim-h582003.html" title="Kadınlara iş garantili eğitim" >Kadınlara iş garantili eğitim</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="http://www.gazeteekonomi.com/sektor/otomotiv-ve-mobilya-icin-esnek-sungeri-uretti-h581922.html" title="Otomotiv ve mobilya için esnek süngeri üretti" >Otomotiv ve mobilya için esnek süngeri üretti</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/sektor/franchiselara-ozel-destek-paketleri-h581561.html" title="FRANCHISELARA ÖZEL DESTEK PAKETLERİ" >FRANCHISE’LARA ÖZEL DESTEK PAKETLERİ</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/yatas-grup-saraybosnaya-adimini-atti-3-h579088.html" title="Yataş Grup Saraybosnaya adımını attı" >Yataş Grup Saraybosna’ya adımını attı</a></li>
          
          <li><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-h578994.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
          
          <li class="last"><a href="http://www.gazeteekonomi.com/ekonomi/ordu-yerel-kalkinmada-devrim-yapacak-2-h578995.html" title="Ordu yerel kalkınmada devrim yapacak" >Ordu yerel kalkınmada devrim yapacak</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="http://www.gazeteekonomi.com/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="http://www.gazeteekonomi.com/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket3">
        <form id="anketformu3" name="anket" method="post">
        <div class="hs-poll-head true single"><div class="hs-poll-question">Sosyal Medyada en kolay hangisini kullanıyorsunuz?<div class="hs-poll-date tarih-once" data-date="2016-05-07 14:10:04">2016-05-07 14:10:04</div><div class="clearfix"></div><a href="http://www.gazeteekonomi.com/sosyal-medyada-en-kolay-hangisini-kullaniyorsunuz-anket,3.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div></div><div class="hs-poll-options hs-secenek-"><input name="aid" class="radio" type="hidden" value="3" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec7">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec7" value="7">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Facebook</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec8">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec8" value="8">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Twitter</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec9">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec9" value="9">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Google+</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec10">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec10" value="10">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Linkedin</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec11">
													
													<input type="radio" class="hs-bgc-cl" name="OY3" id="sec11" value="11">
													<div class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Instagram</span>
													</div>
													<div class="clearfix"></div>
												</label>
											</div></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(3);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(3);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="http://www.gazeteekonomi.com/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="http://www.gazeteekonomi.com/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" selected>12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" selected>Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                            </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2020 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="http://www.gazeteekonomi.com/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="http://www.gazeteekonomi.com/" class="logo"><img src="http://www.gazeteekonomi.com/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="250 milyon dolarlık krediyle  KOBİ’lerimizi destekleyeceğiz" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="http://www.gazeteekonomi.com/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="http://www.gazeteekonomi.com/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fsektor%2F250-milyon-dolarlik-krediyle-kobilerimizi-destekleyecegiz-h582014.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="http://www.gazeteekonomi.com/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="http://www.gazeteekonomi.com/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('582014', 'haber', '');
	
</script>

    	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
