  <!DOCTYPE html>
<html lang="tr" class="sayfa-haber hs-rush no-inlinesvg site-center" itemscope itemtype="http://schema.org/NewsArticle">
  <head>
    <title>İlaç sektöründe stratejik hamle yaptı</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="2002 yılından bu yana ilaç ve tıbbi cihaz endüstrileri için klinik araştırma alanında entegre çözümler sunan Mene Health Group, Türkiye&#039;nin klinik araştırmalarda bölgesinde merkez üssü olması için 20 yıldır önemli yatırımlar yapan şirket, sektöre de liderlik yapıyor." />
<meta name="keywords" content="ılac, sağlık, ekonomi, tıbbicihaz, menehealthgroup, şulemene, biopark, sektör" />
<meta name="news_keywords" content="ılac, sağlık, ekonomi, tıbbicihaz, menehealthgroup, şulemene, biopark, sektör">
<meta name="author" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." /><meta property="fb:admins" content="723011795" /><meta name="theme-color" content="#299aec"><meta property="og:site_name" content="Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." />
<meta property="og:title" content="İlaç sektöründe stratejik hamle yaptı" />
<meta property="og:description" content="2002 yılından bu yana ilaç ve tıbbi cihaz endüstrileri için klinik araştırma alanında entegre çözümler sunan Mene Health Group, Türkiye&#039;nin klinik araştırmalarda bölgesinde merkez üssü olması için 20 yıldır önemli yatırımlar yapan şirket, sektöre de liderlik yapıyor." />
  <meta property="og:image" content="/images/haberler/2022/06/ilac-sektorunde-stratejik-hamle-yapti_48175.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.gazeteekonomi.com/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="İlaç sektöründe stratejik hamle yaptı" />
<meta name="twitter:url" content="http://www.gazeteekonomi.com/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html" />
<meta name="twitter:domain" content="/" />
<meta name="twitter:site" content="GazeteEkonomi" />
<meta name="twitter:title" content="İlaç sektöründe stratejik hamle yaptı" />
<meta name="twitter:description" content="2002 yılından bu yana ilaç ve tıbbi cihaz endüstrileri için klinik araştırma alanında entegre çözümler sunan Mene Health Group, Türkiye&#039;nin klinik araştırmalarda bölgesinde merkez üssü olması için 20 yıldır önemli yatırımlar yapan şirket, sektöre de liderlik yapıyor." />
<meta name="twitter:image:src" content="/images/haberler/2022/06/ilac-sektorunde-stratejik-hamle-yapti_48175.jpg" /><link rel="alternate" href="http://www.gazeteekonomi.com/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html" hreflang="tr" />

<link href='https://fonts.googleapis.com/css?family=Oswald&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic,500,500italic,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/compress.css" rel="stylesheet"/>
<link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/renk.css" rel="stylesheet"/><link href="http://www.gazeteekonomi.com/_themes/hs-rush-php/style/print.css" rel="stylesheet" media="print"/>
<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link itemprop="mainEntityOfPage" rel="canonical" href="http://www.gazeteekonomi.com/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html">
<link rel="amphtml" href="/amp/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html">
  <link rel="image_src" type="image/jpeg" href="/images/haberler/2022/06/ilac-sektorunde-stratejik-hamle-yapti_48175.jpg" />
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="325"/>
<meta itemprop="headline" content="İlaç sektöründe stratejik hamle yaptı" />
<meta itemprop="thumbnailUrl" content="/images/haberler/thumbs/2022/06/ilac-sektorunde-stratejik-hamle-yapti_48175.jpg" />
<meta itemprop="articleSection" content="Sektör" name="section" />
<meta itemprop="dateCreated" content="2022-06-24T12:33:40+02:00" />
<meta itemprop="image" content="/images/haberler/2022/06/ilac-sektorunde-stratejik-hamle-yapti_48175.jpg" />
<meta itemprop="genre" content="news" name="medium" />
<meta itemprop="inLanguage" content="tr-TR" />
<meta itemprop="keywords" content="ılac, sağlık, ekonomi, tıbbicihaz, menehealthgroup, şulemene, biopark, sektör" name="keywords" />




<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-160px;}</style>
<![endif]-->

<script type="text/javascript">
var site_url = '/',
tema = 'hs-rush-php',
surum = '1.6.5',
sistem = '5.13',
theme_path = 'http://www.gazeteekonomi.com/_themes/hs-rush-php/',
ajax_url = '_ajax/',
cat_limit = '7',
headerayar = 'header_genis',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'GazeteEkonomi',
facebook_user = 'GztEkonomi',
popup_saat = '1',
yorum_harf_ayar = '1',
iftara_kalan_sure = '0',
namaz_default = 'adana',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-25522674-1',
facebook_login_aktif = 1;
</script>

    <!--[if lt IE 9]>
      <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <style>
    body {padding-top:00px;}
    </style>
      </head>
  <body class="hs-lch">

    
        
    
        
        <!-- HEADER -->
    <div id="siteHeader" class="header clearfix">
      <div id="header-top" class="header-top hs-bgc clearfix">
  <div class="header-top-container">

        <div class="header-top-block header-top-logo">
      <a href="/"><img src="/images/banner/gazeteekonomi-letter-logo-kucuk-26x26.png" alt="İlaç sektöründe stratejik hamle yaptı" style="margin-top: -4px;"></a>
    </div>
    
        <div class="header-top-block header-top-weather">
      <div class="glyphicons white cloud">İstanbul <span class="degree">24</span></div>
    </div>
    

    <div class="header-top-block header-top-cycle">
            <div class="header-top-currency">
        <div class="currency-cycle">
          <div class="hs-bgc currency-dolar glyphicons white usd">DOLAR <span class="currency-rate">17,38</span></div>
          <div class="hs-bgc currency-euro glyphicons white euro">EURO <span class="currency-rate">18,34</span></div>
          <div class="hs-bgc currency-altin glyphicons white coins">ALTIN <span class="currency-rate">1.020,52</span></div>
          <div class="hs-bgc currency-bist glyphicons white global">BIST <span class="currency-rate">2.541,72</span></div>
        </div>
      </div>
      
      <div class="header-top-hot mleft">
        <div class="hot-cycle">
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/saglik/sahte-bal-nasil-anlasilir-h585533.html" title="Sahte bal nasıl anlaşılır" >Sahte bal nasıl anlaşılır</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/narenciye-sektorunde-ihracat-hedefi-1-milyar-dolar-h585531.html" title="Narenciye sektöründe ihracat hedefi 1 milyar dolar" >Narenciye sektöründe ihracat hedefi 1 milyar dolar</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/kent-ve-yasam/anadolu-yakasinin-en-buyuk-projesi-icin-ilk-adim-atildi-h585521.html" title="Anadolu yakasının en büyük projesi için ilk adım atıldı" >Anadolu yakasının en büyük projesi için ilk adım atıldı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/kuruyemisi-katma-degerli-urunlere-donusturmek-zorundayiz-h585515.html" title="Kuruyemişi katma değerli ürünlere dönüştürmek zorundayız" >Kuruyemişi katma değerli ürünlere dönüştürmek zorundayız</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/gundem/marmaris-ari-gibi-festivale-hazirlaniyor-h585509.html" title="Marmaris arı gibi festivale hazırlanıyor" >Marmaris arı gibi festivale hazırlanıyor</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/genel/pandeminin-etkisi-azaldi-sabiha-gokcen-eski-yogunluguna-ulasti-h585508.html" title="Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı" >Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/tuncay-ozilhan-somut-yol-haritalari-bekliyoruz-h585507.html" title="Tuncay Özilhan: Somut yol haritaları bekliyoruz" >Tuncay Özilhan: Somut yol haritaları bekliyoruz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/tusiad-baskani-turan-fakirleserek-buyuyoruz-h585506.html" title="TÜSİAD Başkanı Turan: Fakirleşerek büyüyoruz" >TÜSİAD Başkanı Turan: Fakirleşerek büyüyoruz</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/ekonomi/ihracat-ailesinin-yeni-baskani-mustafa-gultepe-oldu-h585494.html" title="İhracat Ailesinin Yeni Başkanı Mustafa Gültepe Oldu" >İhracat Ailesinin Yeni Başkanı Mustafa Gültepe Oldu</a>
                </div>
                            <div class="hs-bgc">
                  <a class="glyphicons white history hs-sdch rotateIn" href="/is-dunyasi/fransizlara-turk-kozmetik-urununu-tercih-ettiren-marka-h585486.html" title="Fransızlara Türk Kozmetik Ürününü Tercih Ettiren Marka" >Fransızlara Türk Kozmetik Ürününü Tercih Ettiren Marka</a>
                </div>
                    </div>
      </div>
    </div>

    <div class="header-top-block header-top-right">
      <div class="header-top-user">

              <div class="btn-group">
                <button class="btn btn-user hs-bgco dropdown-toggle glyphicons white keys" data-toggle="dropdown"></button>
                <ul id="memberArea" class="dropdown-menu hs-bgcd">
                </ul>
              </div>

      </div>
    </div>

      <div id="sb-search" class="header-top-block header-top-search sb-search">
            <form action="/" method="get">
              <input type="hidden" name="m" value="arama">


                            

              <input class="sb-search-input hs-bgcd" placeholder="Haber Ara ..." type="search" name="q" id="search">
              <input type="hidden" name="auth" value="ede204051c953b5ee701d44e1d806460944fe4e8" />
              <input class="sb-search-submit" type="submit" value="">
              <span class="sb-icon-search hs-bgc"></span>
            </form>
          </div>
  </div>
</div>
      <div id="logo" class="container">
  <div class="row">
        <div class="span3">
              <span class="logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-main-txtonly.png" alt="İlaç sektöründe stratejik hamle yaptı" /></a></span>
          </div>
    <div class="span9">
          </div>
      </div>
</div>

<div id="menu" class="clearfix">

  <div class="kategori">
    <div class="container">
      <a href="/" class="glyphicons home"></a>

            <a href="/galeri/" class="glyphicons picture">Galeri</a>
      
            <a href="/webtv/" class="glyphicons play">Video</a>
      
            <a href="/yazarlar/" class="glyphicons parents">Yazarlar</a>
      
      

      
              <a title="Gündem" href="/kategori/gundem" id="k2"    >Gündem</a>
<a title="Ekonomi-Finans" href="/kategori/ekonomi-finans" id="k19066"    >Ekonomi-Finans</a>
<a title="Ekonomi" href="/kategori/ekonomi" id="k4"    >Ekonomi</a>
<a title="Politika" href="/kategori/politika" id="k3"    >Politika</a>
<a title="Dünya" href="/kategori/dunya" id="k5"    >Dünya</a>
<a title="Teknoloji" href="/kategori/teknoloji" id="k4968"    >Teknoloji</a>
<a title="İş Dünyası" href="/kategori/is-dunyasi" id="k4150"    >İş Dünyası</a>
<div class="other pull-right"><a href="#" class="all glyphicons show_lines" title="Diğer Kategoriler"></a></div>      
      
      
    </div>
  </div>

  <div class="othercat right">
    <div class="container center">
              <a title="Sektör" href="/kategori/sektor" id="k9170" class="current"   >Sektör</a>
<a title="Kent ve Yaşam" href="/kategori/kent-ve-yasam" id="k7"    >Kent ve Yaşam</a>
<a title="Günün Haberleri" href="/kategori/gunun-haberleri" id="k9168"    >Günün Haberleri</a>
<a title="Genel" href="/kategori/genel" id="k1"    >Genel</a>
<a title="Yeni Arayışlar" href="/kategori/yeni-arayislar" id="k6"    >Yeni Arayışlar</a>
<a title="Yazarlar" href="/kategori/yazarlar" id="k8"    >Yazarlar</a>
<a title="Sağlık" href="/kategori/saglik" id="k4151"    >Sağlık</a>
<a title="Turizm" href="/kategori/turizm" id="k4152"    >Turizm</a>
<a title="Kariyer" href="/kategori/kariyer" id="k4161"    >Kariyer</a>
<a title="Emlak" href="/kategori/emlak" id="k4162"    >Emlak</a>
<a title="Kültür Sanat" href="/kategori/kultur-sanat" id="k4795"    >Kültür Sanat</a>
<a title="Magazin" href="/kategori/magazin" id="k4969"    >Magazin</a>
<a title="Spor" href="/kategori/spor" id="k4970"    >Spor</a>
<a title="Türkiye" href="/kategori/turkiye" id="k4971"    >Türkiye</a>
<a title="Diğer Haberler" href="/kategori/diger-haberler" id="k10207"    >Diğer Haberler</a>
<a title="Güvenlik" href="/kategori/guvenlik" id="k19056"    >Güvenlik</a>
<a title="Eğitim" href="/kategori/egitim" id="k19057"    >Eğitim</a>
<a title="Dış Haberler" href="/kategori/dis-haberler" id="k19058"    >Dış Haberler</a>
<a title="Canlı Maç" href="/kategori/canli-mac" id="k19059"    >Canlı Maç</a>
<a title="Flaş Haber" href="/kategori/flas-haber" id="k19060"    >Flaş Haber</a>
<a title="English News" href="/kategori/english-news" id="k19063"    >English News</a>
<a title="Bilim Teknoloji" href="/kategori/bilim-teknoloji" id="k19067"    >Bilim Teknoloji</a>
<a title="Tarım" href="/kategori/tarim" id="k19257"    >Tarım</a>
<a title="Yerel" href="/kategori/yerel" id="k19268"    >Yerel</a>
<a title="Otomotiv" href="/kategori/otomotiv" id="k19269"    >Otomotiv</a>
<a title="Güncel" href="/kategori/guncel" id="k19426"    >Güncel</a>
<a title="Yemek" href="/kategori/yemek" id="k19428"    >Yemek</a>
          </div>
  </div>

  
  <div id="katicerik" class="row-fluid">
    <div class="container"><div class="katelement kat_k2">
<div class="kathab"><div>
<a href="/gundem/narenciye-sektorunde-ihracat-hedefi-1-milyar-dolar-h585531.html" title="Narenciye sektöründe ihracat hedefi 1 milyar dolar"><img src="/images/haberler/thumbs/2022/06/narenciye-sektorunde-ihracat-hedefi-1-milyar-dolar_f6291.jpg" alt="Narenciye sektöründe ihracat hedefi 1 milyar dolar" />
Narenciye sektöründe ihracat hedefi 1 milyar dolar</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/abdye-saglik-tasiyor-h585529.html" title="ABD’ye “sağlık” taşıyor"><img src="/images/haberler/thumbs/no_headline.png" alt="ABD’ye “sağlık” taşıyor" />
ABD’ye “sağlık” taşıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/f-istanbul-fuari-gida-sektorunu-bulusturacak-h585524.html" title="F İstanbul Fuarı gıda sektörünü buluşturacak"><img src="/images/haberler/thumbs/2022/06/f-istanbul-fuari-gida-sektorunu-bulusturacak_cbc49.jpg" alt="F İstanbul Fuarı gıda sektörünü buluşturacak" />
F İstanbul Fuarı gıda sektörünü buluşturacak</a>
</div>
</div><div class="kathab"><div>
<a href="/gundem/marmaris-ari-gibi-festivale-hazirlaniyor-h585509.html" title="Marmaris arı gibi festivale hazırlanıyor"><img src="/images/haberler/thumbs/2022/06/_447e0.jpg" alt="Marmaris arı gibi festivale hazırlanıyor" />
Marmaris arı gibi festivale hazırlanıyor</a>
</div>
</div></div><div class="katelement kat_k19066">
<div class="kathab"><div>
<a href="/ekonomi-finans/abdye-saglik-tasiyor-h585527.html" title="ABD’ye sağlık taşıyor"><img src="/images/haberler/thumbs/2022/06/abdye_saglik_tasiyor_h585527_14e17.png" alt="ABD’ye sağlık taşıyor" />
ABD’ye sağlık taşıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/hedef-1-milyar-dolar-h585522.html" title="Hedef 1 milyar dolar"><img src="/images/haberler/thumbs/2022/06/hedef_1_milyar_dolar_h585522_e2ab2.JPG" alt="Hedef 1 milyar dolar" />
Hedef 1 milyar dolar</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/metaverse-heyecani-h585520.html" title="Metaverse heyecanı"><img src="/images/haberler/thumbs/2022/06/metaverse_heyecani_h585520_cfcbf.png" alt="Metaverse heyecanı" />
Metaverse heyecanı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi-finans/tariminda-bir-ilk-h585501.html" title="Tarımında bir ilk"><img src="/images/haberler/thumbs/2022/06/turk_tariminda_bir_ilk_daha_h585501_a2483.jpeg" alt="Tarımında bir ilk" />
Tarımında bir ilk</a>
</div>
</div></div><div class="katelement kat_k4">
<div class="kathab"><div>
<a href="/ekonomi/bes-havalimani-odul-aldi-h585528.html" title="Beş havalimanı ödül aldı"><img src="/images/haberler/thumbs/2022/06/bes_havalimani_odul_aldi_h585528_9114e.jpg" alt="Beş havalimanı ödül aldı" />
Beş havalimanı ödül aldı</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/o-goreve-ali-hasdemir-getirildi-h585523.html" title="O göreve Ali Hasdemir getirildi"><img src="/images/haberler/thumbs/2022/06/o_goreve_ali_hasdemir_getirildi_h585523_5b475.jpg" alt="O göreve Ali Hasdemir getirildi" />
O göreve Ali Hasdemir getirildi</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/iste-tim-in-merakla-beklenen-yeni-yonetimi-h585519.html" title="İşte TİM&#039;in merakla beklenen yeni yönetimi"><img src="/images/haberler/thumbs/2022/06/iste_tim_in_merakla_beklenen_yeni_yonetimi_h585519_6b55f.jpg" alt="İşte TİM&#039;in merakla beklenen yeni yönetimi" />
İşte TİM&#039;in merakla beklenen yeni yönetimi</a>
</div>
</div><div class="kathab"><div>
<a href="/ekonomi/tarimsal-ekonomiye-800-milyon-tl-katki-saglayacak-h585516.html" title="Tarımsal ekonomiye 800 milyon TL katkı sağlayacak"><img src="/images/haberler/thumbs/2022/06/tarimsal_ekonomiye_800_milyon_tl_katki_saglayacak_h585516_91166.jpeg" alt="Tarımsal ekonomiye 800 milyon TL katkı sağlayacak" />
Tarımsal ekonomiye 800 milyon TL katkı sağlayacak</a>
</div>
</div></div><div class="katelement kat_k3">
<div class="kathab"><div>
<a href="/politika/7-milyonuncu-aracini-ve-motorunu-uretti-h584623.html" title="7 milyonuncu aracını ve motorunu üretti"><img src="/images/haberler/thumbs/2021/11/7_milyonuncu_aracini_ve_motorunu_uretti_h584623_e0f10.jpg" alt="7 milyonuncu aracını ve motorunu üretti" />
7 milyonuncu aracını ve motorunu üretti</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/turkiyenin-sorunlarini-cozmeye-adayiz-h582793.html" title="Türkiye’nin sorunlarını çözmeye adayız"><img src="/images/haberler/thumbs/2020/12/turkiyenin_sorunlari_cozmeye_adayiz_h582793_f36fe.jpg" alt="Türkiye’nin sorunlarını çözmeye adayız" />
Türkiye’nin sorunlarını çözmeye adayız</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/deva-partisi-ankara-il-baskani-ali-guven-oldu-h581841.html" title="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu"><img src="/images/haberler/thumbs/2020/08/deva_partisi_ankara_il_baskani_ali_guven_oldu_h581841_f2dbf.jpg" alt="DEVA Partisi Ankara İl Başkanı Ali Güven Oldu" />
DEVA Partisi Ankara İl Başkanı Ali Güven Oldu</a>
</div>
</div><div class="kathab"><div>
<a href="/politika/tunc-soyer-tarkem-in-yeni-baskani-oldu-h581655.html" title="Tunç Soyer TARKEM&#039;in yeni başkanı oldu"><img src="/images/haberler/thumbs/2020/07/tunc_soyer_tarkem_in_yeni_baskani_oldu_h581655_e0d08.gif" alt="Tunç Soyer TARKEM&#039;in yeni başkanı oldu" />
Tunç Soyer TARKEM&#039;in yeni başkanı oldu</a>
</div>
</div></div><div class="katelement kat_k5">
<div class="kathab"><div>
<a href="/dunya/turkiyeden-gazeteci-olarak-sadece-o-katiliyor-h585196.html" title="Türkiye’den gazeteci olarak sadece o katılıyor"><img src="/images/haberler/thumbs/2022/04/dakka_uluslararasi_genocide_konferansina_turkiyeden_sadece_coskunaydin_katiliyor_h585196_413ae.jpg" alt="Türkiye’den gazeteci olarak sadece o katılıyor" />
Türkiye’den gazeteci olarak sadece o katılıyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/isbirligine-gidiyor-h584404.html" title="İşbirliğine gidiyor"><img src="/images/haberler/thumbs/2021/09/isbirligine_gidiyor_h584404_536b9.JPG" alt="İşbirliğine gidiyor" />
İşbirliğine gidiyor</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/en-anlamli-destek-h584188.html" title="En anlamlı destek"><img src="/images/haberler/thumbs/2021/08/en_anlamli_destek_h584188_ea75a.jpg" alt="En anlamlı destek" />
En anlamlı destek</a>
</div>
</div><div class="kathab"><div>
<a href="/dunya/is-dunyasi-afrika-ile-is-firsatlarini-konusuyor-h583970.html" title="İş dünyası Afrika ile iş fırsatlarını konuşuyor"><img src="/images/haberler/thumbs/2021/06/is_dunyasi_afrika_ile_is_firsatlarini_konusuyor_h583970_b2b47.jpg" alt="İş dünyası Afrika ile iş fırsatlarını konuşuyor" />
İş dünyası Afrika ile iş fırsatlarını konuşuyor</a>
</div>
</div></div><div class="katelement kat_k4968">
<div class="kathab"><div>
<a href="/teknoloji/sayisi-70-milyonu-asti-h585489.html" title="Sayısı 70 milyonu aştı"><img src="/images/haberler/thumbs/2022/06/sayisi_70_milyonu_asti_h585489_de477.jpeg" alt="Sayısı 70 milyonu aştı" />
Sayısı 70 milyonu aştı</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/yazilimci-olacaklar-kariyer-basamaklarini-hizla-tirmanacaklar-h585482.html" title="Yazılımcı olacaklar kariyer basamaklarını hızla tırmanacaklar"><img src="/images/haberler/thumbs/2022/06/yazilimci_olacaklar_kariyer_basamaklarini_hizla_tirmanacaklar_h585482_e93a4.jpg" alt="Yazılımcı olacaklar kariyer basamaklarını hızla tırmanacaklar" />
Yazılımcı olacaklar kariyer basamaklarını hızla tırmanacaklar</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/teknoloji-zirvesine-damgasini-vurdu-h585479.html" title="Teknoloji zirvesine damgasını vurdu"><img src="/images/haberler/thumbs/2022/06/teknoloji_zirvesine_damgasini_vurdu_h585479_a5a2d.jpeg" alt="Teknoloji zirvesine damgasını vurdu" />
Teknoloji zirvesine damgasını vurdu</a>
</div>
</div><div class="kathab"><div>
<a href="/teknoloji/balikesir-teknoparkta-arge-faaliyetleri-yapacak-h585445.html" title="Balıkesir Teknopark’ta arge faaliyetleri yapacak"><img src="/images/haberler/thumbs/2022/06/balikesir_teknoparkta_arge_faaliyetleri_yapacak_h585445_dc9b1.jpeg" alt="Balıkesir Teknopark’ta arge faaliyetleri yapacak" />
Balıkesir Teknopark’ta arge faaliyetleri yapacak</a>
</div>
</div></div><div class="katelement kat_k4150">
<div class="kathab"><div>
<a href="/is-dunyasi/turkiyede-is-dunyasi-8-sayisini-konustu-h585535.html" title="Türkiye’de İş Dünyası 8. sayısını konuştu"><img src="/images/haberler/thumbs/2022/06/turkiyede_is_dunyasi_8_sayisini_konustu_h585535_fdb9f.jpeg" alt="Türkiye’de İş Dünyası 8. sayısını konuştu" />
Türkiye’de İş Dünyası 8. sayısını konuştu</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/turkiye-ticaretinin-137-yillik-tarihi-dijital-arsive-aktarildi-h585534.html" title="Türkiye ticaretinin 137 yıllık tarihi dijital arşive aktarıldı"><img src="/images/haberler/thumbs/2022/06/turkiye_ticaretinin_137_yillik_tarihi_dijital_arsive_aktarildi_h585534_d581a.jpeg" alt="Türkiye ticaretinin 137 yıllık tarihi dijital arşive aktarıldı" />
Türkiye ticaretinin 137 yıllık tarihi dijital arşive aktarıldı</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/izmir-basiniyla-gelecek-planlarini-paylastilar-h585526.html" title="İzmir basınıyla gelecek planlarını paylaştılar"><img src="/images/haberler/thumbs/2022/06/izmir-basiniyla-gelecek-planlarini-paylasti_69008.jpg" alt="İzmir basınıyla gelecek planlarını paylaştılar" />
İzmir basınıyla gelecek planlarını paylaştılar</a>
</div>
</div><div class="kathab"><div>
<a href="/is-dunyasi/katma-degerli-ihracati-kolajenle-artiracak-h585517.html" title="Katma değerli ihracatı kolajenle artıracak"><img src="/images/haberler/thumbs/2022/06/katma-degerli-ihracati-kolajenle-artiracak_296a1.png" alt="Katma değerli ihracatı kolajenle artıracak" />
Katma değerli ihracatı kolajenle artıracak</a>
</div>
</div></div> </div>
  </div>
  
</div>
          </div>
    
    <div id="mainContainer" class="container center  shadow" style="padding-top:20px;">

            <div class="page-header-fixed style hide">
        <div class="container center">
        <div class="title"></div>
        <div class="pull-right">          <span class="scroll-link d-goto" id="yorumyaplink" style="margin-right: 15px;"><i class="halflings-icon comments"></i> Yorum Yap</span>          <a class="print d-print" href="javascript:window.print()" style="margin-right: 15px;"><i class="halflings-icon print"></i> Yazdır</a>
          <a href="javascript:void(0);" onclick="shareFacebook(gsTitle, gsUrl);" class="d-share" rel="nofollow" style="margin-right: 15px;"><i class="halflings-icon share-alt"></i> <b>Facebook</b>'ta Paylaş</a>
        </div>
        </div>
      </div>
      
      
      
      
<div class="reklam-fluid reklam reklam106"><a href="/banner.php?id=25" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-989-90.png&w=980&h=90&q=80" width="980" height="90" style="width:980px;height: 90px;border:0" alt="banner25" class="img-responsive"/></a></div>
<div id="ustmanset" class="fluid ustmanset  ustmanset5">
    <div class="span">
    <a href="/ekonomi-finans/metaverse-heyecani-h585520.html" title="Metaverse heyecanı" >
      <img src="/images/haberler/ustmanset/2022/06/damat-mete.png" alt="Metaverse heyecanı" />
      <div class="caption">Metaverse heyecanı</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/hedef-1-milyar-dolar-h585522.html" title="Hedef 1 milyar dolar" >
      <img src="/images/haberler/ustmanset/2022/06/Sarten-CEO-su-Zeki-Sarıbekir.jpg" alt="Hedef 1 milyar dolar" />
      <div class="caption">Hedef 1 milyar dolar</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/abdye-saglik-tasiyor-h585527.html" title="ABD’ye sağlık taşıyor" >
      <img src="/images/haberler/ustmanset/2022/06/1655798437_Fancy_Food_Show_Fuari3.png" alt="ABD’ye sağlık taşıyor" />
      <div class="caption">ABD’ye sağlık taşıyor</div>    </a>
  </div>
    <div class="span">
    <a href="/spor/tff-de-buyukeksi-donemi-h585514.html" title="TFF&#039;de Büyükekşi dönemi" >
      <img src="/images/haberler/ustmanset/2022/06/büyükekşi.webp" alt="TFF&#039;de Büyükekşi dönemi" />
      <div class="caption">TFF'de Büyükekşi dönemi</div>    </a>
  </div>
    <div class="span">
    <a href="/ekonomi-finans/tariminda-bir-ilk-h585501.html" title="Tarımında bir ilk" >
      <img src="/images/haberler/ustmanset/2022/06/tarım.jpeg" alt="Tarımında bir ilk" />
      <div class="caption"> Türk tarımında bir ilk daha</div>    </a>
  </div>
  </div>
<!-- Üst Manşet -->



      
      <!-- MAIN -->

      
      
      
      
      <div class="row">

        
        <!-- Sol Blok -->
        <div id="main" class="span8">
          
<article id="haber">

    
    
          <div class="page-header clearfix">
        <h1 class="title gs-title" itemprop="name">İlaç sektöründe stratejik hamle yaptı</h1>
                <h2 class="lead" itemprop="description"><strong>2002 yılından bu yana ilaç ve tıbbi cihaz endüstrileri için klinik araştırma alanında entegre çözümler sunan Mene Health Group, Türkiye&#039;nin klinik araştırmalarda bölgesinde merkez üssü olması için 20 yıldır önemli yatırımlar yapan şirket, sektöre de liderlik yapıyor.</strong></h2>
      </div>
    
            <div class="clearfix muted">
        <p class="pull-left"><span itemprop="datePublished" class="tarih-degistir" data-date="2022-06-24 12:33:40" content="2022-06-24T12:33:40+02:00">24 Haziran 2022 Cuma 12:33</span></p>
              </div>
      
              <div class="clearfix newspic">
      <span>
        <img src="/images/haberler/2022/06/ilac-sektorunde-stratejik-hamle-yapti_48175.jpg" alt="İlaç sektöründe stratejik hamle yaptı" itemprop="image"/>
      </span>
    </div>
    <div class="clearfix page-social">
        <div class="shr">
        <div id="paylas" class="hs-paylas paylas-haber-585536"></div>        </div>
        <div class="karakterislem secilemez pull-right">
          <i class="glyphicons-icon text_smaller"></i>
          <i class="glyphicons-icon text_bigger"></i>
          <i class="glyphicons-icon font"></i>
          <a class="print" href="javascript:window.print()"><i class="glyphicons-icon print"></i></a>
        </div>
    </div>
      

  <div id="newstext" class="clearfix page-content">
    
                        <div itemprop="articleBody" id="newsbody"><p>Mene Health Group CEO'su Şule Mene, toplam 210 milyon TL yatırımla, 8 bin 500 metrekare alan üzerine kurulan Mene BioPark, hem Türkiye'de hem de çevre ülkelerde önemli bir ihtiyaca cevap vereceğini anlatıyor. Ayrıca <strong class="klink">Sağlık</strong> Bakanlığı tarafından uluslararası standartlarda çalıştığına dair akredite edilen ilk klinik araştırma merkezi olmayı başarmış. Kısa sürede 48 denetimden başarıyla geçerek, şu anda Türkiye’de, Ortadoğu ve Avrupa’da Mene BioPark’ın entegre hizmetlerine sahip bir tesisin daha olmadığını ifade ediyor.</p>

<p>Kocaeli'nin Çayırova ilçesinde, 210 milyon TL yatırımla Mene BioPark tesisini hizmete açtı. Şule Mene Türkiye'nin klinik araştırmalarda bölgesinde merkez üssü olması için 20 yıldır önemli yatırımlara imza attı. İşte  Şule Mene’nin ilaç <strong class="klink">sektör</strong>üne ilişkin önemli açıklamaları:</p>

<p>Sunduğumuz entegre hizmetle Türkiye'nin klinik araştırma alanında rekabet gücünü artırdık. Mene Health Group olarak, klinik çalışmalardaki 20 yıllık birikim ve deneyimimizi bilimin ve insan sağlığının hizmetine en iyi şekilde sunmak için Mene BioPark tesisimizi hayata geçirdik.</p>

<p>Klinik araştırmaların başarılı bir sonuca ulaşması için süreçteki en önemli aşamalardan biri ilaçların moleküllerin doğru koşullarda muhafaza edilmesi ve aynı derecelerde korumayı sağlayan özel sistemlerle teslim edilmesidir. Eğer belli bir derecede depolanması gereken bir molekülü kısa süre dahi bu aralık dışında bir ısıya maruz bırakırsanız, diğer tüm süreçler kusursuz işlemiş olsa bile çalışma başarılı olamıyor. Pek çok önemli klinik araştırma ürünü sadece bu nedenle diğer fazlara geçemeden sonlandırılıyor. Bu da demek oluyor ki soğuk zincir tedarik sistemi çok büyük maliyetlerle yürütülen klinik araştırmaların kaderini belirliyor.</p>

<p>Pandemi döneminde Covid-19 aşılarının muhafaza edilmesi sürecinde, uzman soğuk hava depolarının önemini ve tüm dünyadaki eksikliğini hep birlikte deneyimledik. İlaç endüstrisinin ve dolayısıyla klinik araştırmaların hızla biyoteknoloji alanına kaymasıyla biyoteknolojik ürünlerin saklama koşulları büyük önem kazandı. Özellikle küçük kitlelere yönelik olduğu için yetim ilaç diye de tanımlamaman nadir hastalıklar alanında da önemli bir adım attık. Buradaki hassas teknoloji, donanım ve deneyimle, ihtiyaç duyulduğunda son derece dikkatli saklama koşulları gerektiren bu özel ürünlerin depolamasına yönelik hizmet de verebileceğiz" diye konuştu.</p><div class="p_ad"></div>

<p>2002 yılında kurulan Mene Health Group olarak dünyanın önemli ilaç pazarlarından biri olan Türkiye'nin, Sağlık Bakanlığı tarafından uluslararası standartlarda çalıştığına dair akredite edilen ilk klinik araştırma merkeziyiz. Pek çok alt markamızla sağlık sektörüne ve özellikle yeni moleküllerin araştırma süreçlerine katkı sağlayarak geleceğin insan sağlığına şimdiden yatırım yapan bir ekosistemin parçası olmaktan son derece mutluyuz. Yeni yerleşkemiz Mene BioPark kısa sürede Sağlık Bakanlığı denetimi dahil 48 denetimden başarıyla geçti, bu başarı tüm ekibin ve yılların deneyiminin. Şu anda Türkiye'de, Ortadoğu ve Avrupa'da Mene BioPark'ın entegre hizmetlerine sahip bir tesisin daha olmadığını söyleyebiliriz.</p>

<p>Klinik araştırma sektörünün vizyoner ekibi olarak geleceğe odaklandık. Türkiye’nin Avrupa ve Ortadoğu arasında bir köprü olarak da değerlendirilmesini hedefledik. Türkiye’nin klinik araştırma alanında rekabet gücünü arttırdık. </p>

<p>20 yıllık birikim ve deneyimimizi bilimin ve insan sağlığının hizmetine en iyi şekilde sunmak için Mene BioPark tesisimizi hayata geçirdik.  Klinik araştırmaların başarılı bir sonuca ulaşması için süreçteki en önemli aşamalardan biri ilaçların/moleküllerin doğru koşullarda muhafaza edilmesi ve aynı derecelerde korumayı sağlayan özel sistemlerle teslim edilmesidir. Eğer belli bir derecede depolanması gereken bir molekülü kısa süre dahi bu aralık dışında bir ısıya maruz bırakırsanız, diğer tüm süreçler kusursuz işlemiş olsa bile çalışma başarılı olamıyor. Pek çok önemli klinik araştırma ürünü sadece bu nedenle diğer fazlara geçemeden sonlandırılıyor. Bu da demek oluyor ki “Soğuk Zincir Tedarik Sistemi” çok büyük maliyetlerle yürütülen klinik araştırmaların kaderini belirliyor. </p>

<p>Pandemi döneminde Covid19 aşılarının muhafaza edilmesi sürecinde, uzman soğuk hava depolarının önemini ve tüm dünyadaki eksikliğini hep birlikte deneyimledik. İlaç endüstrisinin ve dolayısıyla klinik araştırmaların hızla biyoteknoloji alanına kaymasıyla biyoteknolojik ürünlerin saklama koşulları büyük önem kazandı.<br/>
Özellikle küçük kitlelere yönelik olduğu için yetim ilaç diye de tanımlamaman Nadir Hastalıklar alanında da önemli bir adım Mene BioPark. Buradaki hassas teknoloji, donanım ve deneyimle, ihtiyaç duyulduğunda son derece dikkatli saklama koşulları gerektiren bu özel ürünlerin depolamasına yönelik hizmet de verebileceğiz.</p></p></div>
                    
  
  </div>
  </article>

    <div class="hide-print">
    
<div id="anamanset" class="carousel carousel-nav hs-manset manset-standart modul-haber slid secilemez">

  <ol class="carousel-indicators fifteen carousel-hover">

        <li class="hs-bgca active" onclick="window.location='/is-dunyasi/turkiyede-is-dunyasi-8-sayisini-konustu-h585535.html'; return false;"  data-target="#anamanset" data-slide-to="0">1</li>
        <li class="hs-bgca" onclick="window.location='/is-dunyasi/turkiye-ticaretinin-137-yillik-tarihi-dijital-arsive-aktarildi-h585534.html'; return false;"  data-target="#anamanset" data-slide-to="1">2</li>
        <li class="hs-bgca" onclick="window.location='/otomotiv/yeni-suv-modelini-satisa-sundu-h585530.html'; return false;"  data-target="#anamanset" data-slide-to="2">3</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/bes-havalimani-odul-aldi-h585528.html'; return false;"  data-target="#anamanset" data-slide-to="3">4</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/iste-tim-in-merakla-beklenen-yeni-yonetimi-h585519.html'; return false;"  data-target="#anamanset" data-slide-to="4">5</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/kuruyemisi-katma-degerli-urunlere-donusturmek-zorundayiz-h585515.html'; return false;"  data-target="#anamanset" data-slide-to="5">6</li>
        <li class="hs-bgca" onclick="window.location='/is-dunyasi/timde-gultepe-donemi-resmen-basladi-h585512.html'; return false;"  data-target="#anamanset" data-slide-to="6">7</li>
        <li class="hs-bgca" onclick="window.location='/is-dunyasi/macaristanda-buyuk-ilgi-gordu-h585511.html'; return false;"  data-target="#anamanset" data-slide-to="7">8</li>
        <li class="hs-bgca" onclick="window.location='/genel/pandeminin-etkisi-azaldi-sabiha-gokcen-eski-yogunluguna-ulasti-h585508.html'; return false;"  data-target="#anamanset" data-slide-to="8">9</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/tuncay-ozilhan-somut-yol-haritalari-bekliyoruz-h585507.html'; return false;"  data-target="#anamanset" data-slide-to="9">10</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/tusiad-baskani-turan-fakirleserek-buyuyoruz-h585506.html'; return false;"  data-target="#anamanset" data-slide-to="10">11</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/iso-70-yillik-sirketlere-plaket-verdi-h585505.html'; return false;"  data-target="#anamanset" data-slide-to="11">12</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/kadin-girisimciligini-desteklemek-icin-guclerini-birlestirdi-h585503.html'; return false;"  data-target="#anamanset" data-slide-to="12">13</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/surdurulebilirlik-kanun-oldu-oncelik-kazanacak-h585497.html'; return false;"  data-target="#anamanset" data-slide-to="13">14</li>
        <li class="hs-bgca" onclick="window.location='/ekonomi/ihracat-ailesinin-yeni-baskani-mustafa-gultepe-oldu-h585494.html'; return false;"  data-target="#anamanset" data-slide-to="14">15</li>
    
    <li class="tumu" onclick="window.location='/tum-mansetler.html'; return false;" >TÜMÜ</li>  </ol>

  <div class="carousel-inner">

        <div class="item active">
      <a href="/is-dunyasi/turkiyede-is-dunyasi-8-sayisini-konustu-h585535.html" title="Türkiye’de İş Dünyası 8. sayısını konuştu">

        
        <img src="/images/haberler/2022/06/turkiyede_is_dunyasi_8_sayisini_konustu_h585535_fdb9f.jpeg" alt="Türkiye’de İş Dünyası 8. sayısını konuştu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye’de İş Dünyası 8. sayısını konuştu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/is-dunyasi/turkiye-ticaretinin-137-yillik-tarihi-dijital-arsive-aktarildi-h585534.html" title="Türkiye ticaretinin 137 yıllık tarihi dijital arşive aktarıldı">

        
        <img src="/images/haberler/2022/06/turkiye_ticaretinin_137_yillik_tarihi_dijital_arsive_aktarildi_h585534_d581a.jpeg" alt="Türkiye ticaretinin 137 yıllık tarihi dijital arşive aktarıldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Türkiye ticaretinin 137 yıllık tarihi dijital arşive aktarıldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/otomotiv/yeni-suv-modelini-satisa-sundu-h585530.html" title="Yeni SUV modelini satışa sundu">

        
        <img src="/images/haberler/2022/06/yeni_suv_modelini_satisa_sundu_h585530_1a0ab.jpg" alt="Yeni SUV modelini satışa sundu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Yeni SUV modelini satışa sundu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/bes-havalimani-odul-aldi-h585528.html" title="Beş havalimanı ödül aldı">

        
        <img src="/images/haberler/2022/06/bes_havalimani_odul_aldi_h585528_9114e.jpg" alt="Beş havalimanı ödül aldı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Beş havalimanı ödül aldı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/iste-tim-in-merakla-beklenen-yeni-yonetimi-h585519.html" title="İşte TİM&#039;in merakla beklenen yeni yönetimi">

        
        <img src="/images/haberler/2022/06/iste_tim_in_merakla_beklenen_yeni_yonetimi_h585519_6b55f.jpg" alt="İşte TİM&#039;in merakla beklenen yeni yönetimi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İşte TİM&#039;in merakla beklenen yeni yönetimi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/kuruyemisi-katma-degerli-urunlere-donusturmek-zorundayiz-h585515.html" title="Kuruyemişi katma değerli ürünlere dönüştürmek zorundayız">

        
        <img src="/images/haberler/2022/06/kuruyemisi-katma-degerli-urunlere-donusturmek-zorundayiz_159b9.jpg" alt="Kuruyemişi katma değerli ürünlere dönüştürmek zorundayız" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kuruyemişi katma değerli ürünlere dönüştürmek zorundayız</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/is-dunyasi/timde-gultepe-donemi-resmen-basladi-h585512.html" title="TİM’de Gültepe dönemi resmen başladı">

        
        <img src="/images/haberler/2022/06/timde-gultepe-donemi-resmen-basladi_2f1f6.jpg" alt="TİM’de Gültepe dönemi resmen başladı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TİM’de Gültepe dönemi resmen başladı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/is-dunyasi/macaristanda-buyuk-ilgi-gordu-h585511.html" title="Macaristan’da büyük ilgi gördü">

        
        <img src="/images/haberler/2022/06/macaristanda-buyuk-ilgi-gordu_b5c5c.png" alt="Macaristan’da büyük ilgi gördü" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Macaristan’da büyük ilgi gördü</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/genel/pandeminin-etkisi-azaldi-sabiha-gokcen-eski-yogunluguna-ulasti-h585508.html" title="Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı">

        
        <img src="/images/haberler/2022/06/pandeminin-etkisi-azaldi-sabiha-gokcen-eski-yogunluguna-ulasti_4d6c3.jpg" alt="Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Pandeminin etkisi azaldı, Sabiha Gökçen eski yoğunluğuna ulaştı</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/tuncay-ozilhan-somut-yol-haritalari-bekliyoruz-h585507.html" title="Tuncay Özilhan: Somut yol haritaları bekliyoruz">

        
        <img src="/images/haberler/2022/06/tuncay-ozilhan-somut-yol-haritasi-bekliyoruz_7b051.jpg" alt="Tuncay Özilhan: Somut yol haritaları bekliyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Tuncay Özilhan: Somut yol haritaları bekliyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/tusiad-baskani-turan-fakirleserek-buyuyoruz-h585506.html" title="TÜSİAD Başkanı Turan: Fakirleşerek büyüyoruz">

        
        <img src="/images/haberler/2022/06/tusiad_baskani_turan_fakirleserek_buyuyoruz_h585506_dabbe.jpeg" alt="TÜSİAD Başkanı Turan: Fakirleşerek büyüyoruz" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">TÜSİAD Başkanı Turan: Fakirleşerek büyüyoruz</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/iso-70-yillik-sirketlere-plaket-verdi-h585505.html" title="İSO 70 yıllık şirketlere plaket verdi">

        
        <img src="/images/haberler/2022/06/iso_70_yillik_sirketlere_plaket_verdi_h585505_0d3b1.JPG" alt="İSO 70 yıllık şirketlere plaket verdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İSO 70 yıllık şirketlere plaket verdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/kadin-girisimciligini-desteklemek-icin-guclerini-birlestirdi-h585503.html" title="Kadın girişimciliğini desteklemek için güçlerini birleştirdi">

        
        <img src="/images/haberler/2022/06/kadin_girisimciligini_desteklemek_icin_guclerini_birlestirdi_h585503_2c2f2.jpeg" alt="Kadın girişimciliğini desteklemek için güçlerini birleştirdi" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Kadın girişimciliğini desteklemek için güçlerini birleştirdi</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/surdurulebilirlik-kanun-oldu-oncelik-kazanacak-h585497.html" title="Sürdürülebilirlik kanun oldu, öncelik kazanacak">

        
        <img src="/images/haberler/2022/06/surdurulebilirlik_kanun_oldu_oncelik_kazanacak_h585497_523f6.jpg" alt="Sürdürülebilirlik kanun oldu, öncelik kazanacak" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">Sürdürülebilirlik kanun oldu, öncelik kazanacak</span>
          </h2>
          
        </div>
        
      </a>
    </div>
        <div class="item">
      <a href="/ekonomi/ihracat-ailesinin-yeni-baskani-mustafa-gultepe-oldu-h585494.html" title="İhracat Ailesinin Yeni Başkanı Mustafa Gültepe Oldu">

        
        <img src="/images/haberler/2022/06/ihracat-ailesinin-yeni-baskani-mustafa-gultepe-oldu_283d7.jpg" alt="İhracat Ailesinin Yeni Başkanı Mustafa Gültepe Oldu" />

                <div class="carousel-caption">

          
                    <h2>
            <span class="hs-o-bgc"  style="font-size:">İhracat Ailesinin Yeni Başkanı Mustafa Gültepe Oldu</span>
          </h2>
          
        </div>
        
      </a>
    </div>
      </div>

  <a class="carousel-control left hs-sdch" href="#anamanset" data-slide="prev">&lsaquo;</a>
  <a class="carousel-control right hs-sdch" href="#anamanset" data-slide="next">&rsaquo;</a>

</div>
 </div>
  
    <div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="/guvenilir-urun-platformu-etkinlikleri-resimleri,242.html" title="Güvenilir Ürün Platformu etkinlikleri">
          <img src="/images/album/thumbs/cnr_food_celal.jpg" alt="Güvenilir Ürün Platformu etkinlikleri" />
          <b>Güvenilir Ürün Platformu etkinlikleri</b>
        </a>
      </div>
            <div class="span3">
        <a href="/22-dunya-petrol-kongresi-resimleri,197.html" title="22. Dünya Petrol Kongresi">
          <img src="/images/album/thumbs/kapak.png" alt="22. Dünya Petrol Kongresi" />
          <b>22. Dünya Petrol Kongresi</b>
        </a>
      </div>
            <div class="span3">
        <a href="/kuresel-isinma-kurultayi-resimleri,119.html" title="Küresel Isınma Kurultayı">
          <img src="/images/album/thumbs/2_95.jpg" alt="Küresel Isınma Kurultayı" />
          <b>Küresel Isınma Kurultayı</b>
        </a>
      </div>
            <div class="span3">
        <a href="/yasama-cikarilan-cagri-resimleri,70.html" title="Yaşama Çıkarılan Çağrı">
          <img src="/images/album/thumbs/08bacde3-8b34-4606-a60d-e55add5ecf20_1.jpg" alt="Yaşama Çıkarılan Çağrı" />
          <b>Yaşama Çıkarılan Çağrı</b>
        </a>
      </div>
          </div>
  </div>
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="/haberleri/%C4%B1lac" title="ılac haberleri">ılac</a><a href="/haberleri/sa%C4%9Fl%C4%B1k" title="Sağlık haberleri">Sağlık</a><a href="/haberleri/ekonomi" title="Ekonomi haberleri">Ekonomi</a><a href="/haberleri/t%C4%B1bbicihaz" title="Tıbbicihaz haberleri">Tıbbicihaz</a><a href="/haberleri/menehealthgroup" title="Menehealthgroup haberleri">Menehealthgroup</a><a href="/haberleri/%C5%9Fulemene" title="şulemene haberleri">şulemene</a><a href="/haberleri/biopark" title="Biopark haberleri">Biopark</a><a href="/haberleri/sekt%C3%B6r" title="Sektör haberleri">Sektör</a></div>
      <section>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.gazeteekonomi.com/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(585536);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="585536" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="ede204051c953b5ee701d44e1d806460944fe4e8" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.gazeteekonomi.com/sektor/ilac-sektorunde-stratejik-hamle-yapti-h585536.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </section>
  
          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4">
          
          
  
  
    <!-- ILGILI HABERLER  -->
  <div id="ilgiliHaberler-y">
    <div class="ilgiliHaberler-y-t glyphicons white show_big_thumbnails hs-bgc text-uppercase">İlgili Haberler</div>
        <div class="ilgiliHaber">
      <a href="/sektor/maden-sektoru-ihracati-ikiye-katlamayi-hedefliyor-h585513.html"  title="Maden sektörü ihracatı ikiye katlamayı hedefliyor">
        <img src="/images/haberler/thumbs/2022/06/maden_sektoru_ihracati_ikiye_katlamayi_hedefliyor_h585513_bd328.jpeg" alt="Maden sektörü ihracatı ikiye katlamayı hedefliyor" />
        <span>Maden sektörü ihracatı ikiye katlamayı hedefliyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/sektor/10-trilyon-dolarlik-lojistik-sektoru-turkiyeye-kayiyor-h585475.html"  title="10 Trilyon Dolarlık Lojistik Sektörü Türkiye’ye Kayıyor">
        <img src="/images/haberler/thumbs/2022/06/10-trilyon-dolarlik-lojistik-sektoru-turkiyeye-kayiyor_82a61.jpg" alt="10 Trilyon Dolarlık Lojistik Sektörü Türkiye’ye Kayıyor" />
        <span>10 Trilyon Dolarlık Lojistik Sektörü Türkiye’ye...</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/sektor/insaat-sektorune-guven-artiyor-h585472.html"  title="İnşaat sektörüne güven artıyor">
        <img src="/images/haberler/thumbs/2022/06/insaat-sektorune-guven-artiyor_e6b05.jpg" alt="İnşaat sektörüne güven artıyor" />
        <span>İnşaat sektörüne güven artıyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/sektor/insaat-malzemeleri-ihracatindaki-yukselis-suruyor-h585469.html"  title="İnşaat malzemeleri ihracatındaki yükseliş sürüyor">
        <img src="/images/haberler/thumbs/2022/06/insaat_malzemeleri_ihracatindaki_yukselis_suruyor_h585469_d797c.jpeg" alt="İnşaat malzemeleri ihracatındaki yükseliş sürüyor" />
        <span>İnşaat malzemeleri ihracatındaki yükseliş sürüyor</span>
      </a>
    </div>
        <div class="ilgiliHaber">
      <a href="/sektor/celik-sektoru-ihracati-10-milyar-dolara-dayandi-h585450.html"  title="Çelik sektörü ihracatı 10 milyar dolara dayandı">
        <img src="/images/haberler/thumbs/2022/06/celik_sektoru_ihracati_10_milyar_dolara_dayandi_h585450_948eb.jpeg" alt="Çelik sektörü ihracatı 10 milyar dolara dayandı" />
        <span>Çelik sektörü ihracatı 10 milyar dolara dayandı</span>
      </a>
    </div>
      </div>

  
  <!-- SOSYAL  -->
  <div class="hs-sosyal clearfix">
      <div class="hs-box hs-facebook">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/fb32.png" alt="Facebook"></div>
          <div class="right">
            <span class="count"><a href="http://facebook.com/GztEkonomi" class="hs-sdch" target="blank" id="likes"></a></span>
            <span class="text">Beğeni</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://facebook.com/GztEkonomi" target="blank" class="hs-sdch" rel="nofollow">Facebook'ta Beğen</a>
        </div>
      </div>
      <div class="hs-box hs-twitter">
        <div class="top">
          <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/twitter32.png" alt="Twitter"></div>
          <div class="right">
            <span class="count"><a href="http://twitter.com/GazeteEkonomi" class="hs-sdch" target="blank" id="followers">2.4B</a></span>
            <span class="text">Takipçi</span>
          </div>
        </div>
        <div class="bottom">
          <a href="http://twitter.com/GazeteEkonomi" target="blank" class="hs-sdch" rel="nofollow">Twitter'da Takip Et</a>
        </div>
      </div>

      <div class="hs-box hs-youtube">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/youtube.png" alt="Youtube"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Youtube Abone Ol</a>
          </div>
      </div>

      <div class="hs-box hs-instagram">
          <div class="top">
              <div class="icon"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/icon/instagram.png" alt="instagram"></div>
          </div>
          <div class="bottom">
              <a href="" target="blank" class="hs-sdch" rel="nofollow">Instagram Takip</a>
          </div>
      </div>



  </div>

  

  <!-- ENCOKLAR  -->
  <div class="encoklar">
    <div class="accordion">
    	      	<div class="accordion-group">
        	<div class="accordion-heading hs-bgc">
          		<a class="accordion-toggle hs-sdch" data-toggle="collapse" data-parent="#encoklar" href="#collapseOne">
          			<span class="encoklar-icon"><i class="halflings-icon white fire"></i></span><h5>Bugün Çok Okunanlar</h5>
				</a>
        	</div>
        	<div id="collapseOne" class="accordion-body collapse in">
          		<div class="accordion-inner">
            		<ul class="en-list">
              		              			<li class="en-hidden en-visible"><a href="/is-dunyasi/turkiye-ticaretinin-137-yillik-tarihi-dijital-arsive-aktarildi-h585534.html" title="Türkiye ticaretinin 137 yıllık tarihi..." class="en-left"><img src="/images/haberler/thumbs/2022/06/turkiye_ticaretinin_137_yillik_tarihi_dijital_arsive_aktarildi_h585534_d581a.jpeg" alt="Türkiye ticaretinin 137 yıllık tarihi..." ></a><div class="en-right"><a href="/is-dunyasi/turkiye-ticaretinin-137-yillik-tarihi-dijital-arsive-aktarildi-h585534.html" title="" ><span class="en-hit">1.</span> <strong>Türkiye ticaretinin 137 yıllık tarihi...</strong> <span class="en-spot en-hidden">İstanbul Ticaret Odası, 1885 yılından günümüze yayınladığı...</span></a></div></li>
              		              			<li class="en-hidden"><a href="/is-dunyasi/turkiyede-is-dunyasi-8-sayisini-konustu-h585535.html" title="Türkiyede İş Dünyası 8. sayısını..." class="en-left"><img src="/images/haberler/thumbs/2022/06/turkiyede_is_dunyasi_8_sayisini_konustu_h585535_fdb9f.jpeg" alt="Türkiyede İş Dünyası 8. sayısını..." ></a><div class="en-right"><a href="/is-dunyasi/turkiyede-is-dunyasi-8-sayisini-konustu-h585535.html" title="" ><span class="en-hit">2.</span> <strong>Türkiye’de İş Dünyası 8. sayısını...</strong> <span class="en-spot en-hidden">Haziran sayısında “Eğitim”i odağına alan Türkiye’de İş Dünyası...</span></a></div></li>
              		            		</ul>
          		</div>
        	</div>
      	</div>
            </div>
  </div>

  
<!-- POPULER GALERİLER -->
<div class="popgal">
  <div class="header">
    <h5>Popüler Galeriler</h5>
  </div>
  <div class="content">
    <div id="popgal" class="carousel slid">
      <div class="carousel-inner">
              </div>
      <ol class="carousel-indicators carousel-hover">
              </ol>
    </div>
  </div>
</div>


  <!-- YAZARLAR -->
  <div id="syazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar/" title="Yazarlar">Yazarlar</a></h5>
            <a class="control left" href="#" id="syprev"></a>
      <a class="control right" href="#" id="synext"></a>
          </div>
    <div class="content">
      <div class="item">
                  <div class="hs-yazar">
            <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/melek.jpeg" alt="Melek Çubuk">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/146/melek-cubuk" title="Melek Çubuk">Melek Çubuk</a></h4>
              <a href="/guvenli-turizm-ve-cevre-kirliligi-makale,195851.html" title="GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ" >GÜVENLİ TURİZM VE ÇEVRE KİRLİLİĞİ</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/duygu.jpg" alt="Dr. Öğr. Üyesi Duygu Hıdıroğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/142/dr-ogr-uyesi-duygu-hidiroglu" title="Dr. Öğr. Üyesi Duygu Hıdıroğlu">Dr. Öğr. Üyesi Duygu Hıdıroğlu</a></h4>
              <a href="/dijital-teknolojilerin-cevreye-etkileri-makale,195840.html" title="Dijital Teknolojilerin Çevreye Etkileri" >Dijital Teknolojilerin Çevreye Etkileri</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/kazim-ciloglu.jpg" alt="Kazım Çiloğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/50/kazim-ciloglu" title="Kazım Çiloğlu">Kazım Çiloğlu</a></h4>
              <a href="/kuraklik-makale,195760.html" title="Kuraklık!" >Kuraklık!</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/NALAN_METIYN.jpg" alt="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/139/nalan-mettin-kizilkaya-saglikli-beslenme-kocu" title="Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu">Nalan Mettin Kızılkaya - Sağlıklı Beslenme Koçu</a></h4>
              <a href="/yeni-bir-hafta-yeni-bir-ay-basliyor-makale,195729.html" title="Yeni bir hafta, yeni bir ay başlıyor…" >Yeni bir hafta, yeni bir ay başlıyor…</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Marka_Stratejisti_Bahar_Aray.jpg" alt="Bahar Aray / Marka Stratejisti">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/116/bahar-aray-marka-stratejisti" title="Bahar Aray / Marka Stratejisti">Bahar Aray / Marka Stratejisti</a></h4>
              <a href="/burcu-kosem-kimdir-makale,195720.html" title="Burcu Kösem kimdir?" >Burcu Kösem kimdir?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-16_12.56.13.png" alt="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/59/aysen-lacinel-iletisim-ve-insan-kaynaklari-uzmani" title="Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı">Ayşen Laçinel - İletişim ve İnsan Kaynakları Uzmanı</a></h4>
              <a href="/tek-gundemin-pandemi-mi-makale,195706.html" title="Tek gündemin pandemi mi? " >Tek gündemin pandemi mi? </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-03-21_21.52.37.png" alt="Talip Bayram - Gazeteci Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/113/talip-bayram-gazeteci-yazar" title="Talip Bayram - Gazeteci Yazar">Talip Bayram - Gazeteci Yazar</a></h4>
              <a href="/yasayan-muze-kenan-yavuz-etnografya-muzesi-makale,195659.html" title="“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi" >“Yaşayan Müze” Kenan Yavuz Etnografya Müzesi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/fikri-turkel.jpg" alt="Fikri Türkel">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/27/fikri-turkel" title="Fikri Türkel">Fikri Türkel</a></h4>
              <a href="/beyninize-cip-taktirir-misiniz-makale,195657.html" title="Beyninize çip taktırır mısınız?" >Beyninize çip taktırır mısınız?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ylpnssq5e4lslieg1p5n.jpg" alt="Burak Çiçek">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/122/burak-cicek" title="Burak Çiçek">Burak Çiçek</a></h4>
              <a href="/sifir-arac-piyasasi-dortlu-flasoru-yakti-ikinci-el-bosta-kaldi-makale,195652.html" title="Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı" >Sıfır araç piyasası dörtlü flaşörü yaktı, ikinci el boşta kaldı</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/saadettin_cay.jpg" alt="Saadettin Çay">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/82/saadettin-cay" title="Saadettin Çay">Saadettin Çay</a></h4>
              <a href="/komplo-mu-korona-mi-makale,195524.html" title="Komplo mu, korona mı?" >Komplo mu, korona mı?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/serap.jpg" alt="Serap Girgin Baykal">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/127/serap-girgin-baykal" title="Serap Girgin Baykal">Serap Girgin Baykal</a></h4>
              <a href="/kuresel-dusman-covit19-makale,195522.html" title="KÜRESEL DÜŞMAN, Covit19" >KÜRESEL DÜŞMAN, Covit19</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/esfender-korkmaz_1.jpg" alt="Esfender Korkmaz">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/46/esfender-korkmaz" title="Esfender Korkmaz">Esfender Korkmaz</a></h4>
              <a href="/finansal-yatirim-araclari-alarm-vermeye-basladi-makale,195509.html" title="Finansal yatırım araçları alarm vermeye başladı " >Finansal yatırım araçları alarm vermeye başladı </a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/uraw-markasini-yaratti-tereciye-tere-satti-makale,195888.html" title="URAW markasını yarattı tereciye tere sattı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-08-08_15.52.13.png" alt="Celal Toprak">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/3/celal-toprak" title="Celal Toprak">Celal Toprak</a></h4>
              <a href="/uraw-markasini-yaratti-tereciye-tere-satti-makale,195888.html" title="URAW markasını yarattı tereciye tere sattı" >URAW markasını yarattı tereciye tere sattı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/bangladesten-her-sektore-yatirim-daveti-makale,195889.html" title="Bangladeş’ten her sektöre yatırım daveti" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/ahmet-coskunaydin.jpg" alt="Ahmet Coşkunaydın">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/49/ahmet-coskunaydin" title="Ahmet Coşkunaydın">Ahmet Coşkunaydın</a></h4>
              <a href="/bangladesten-her-sektore-yatirim-daveti-makale,195889.html" title="Bangladeş’ten her sektöre yatırım daveti" >Bangladeş’ten her sektöre yatırım daveti</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/yilmaz-parlar.jpg" alt="Yılmaz Parlar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/51/yilmaz-parlar" title="Yılmaz Parlar">Yılmaz Parlar</a></h4>
              <a href="/shorba-franchise-neden-yukselisde-makale,195873.html" title="Shorba Franchise Neden Yükselişde" >Shorba Franchise Neden Yükselişde</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/vatandaslik-400-bin-dolara-yukseldiyabanci-satisina-fren-olamadi-makale,195878.html" title="Vatandaşlık 400 Bin Dolara yükseldi yabancı satışına fren olamadı" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/erkan.jpg" alt="Erkan Zing">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/67/erkan-zing" title="Erkan Zing">Erkan Zing</a></h4>
              <a href="/vatandaslik-400-bin-dolara-yukseldiyabanci-satisina-fren-olamadi-makale,195878.html" title="Vatandaşlık 400 Bin Dolara yükseldi yabancı satışına fren olamadı" >Vatandaşlık 400 Bin Dolara yükseldi yabancı satışına fren olamadı</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Ekran_Resmi_2019-02-18_10.16.23_1.png" alt="Dr. Burcu AKKAYA TELCİ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/107/dr-burcu-akkaya-telci" title="Dr. Burcu AKKAYA TELCİ">Dr. Burcu AKKAYA TELCİ</a></h4>
              <a href="/gundemde-turizm-var-makale,195670.html" title="Gündemde turizm var" >Gündemde turizm var</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/PRofil.jpg" alt="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/109/ersin-varlik-aslamaci-felsefe-ogretmeni-yazar" title="Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar">Ersin Varlık Aşlamacı Felsefe Öğretmeni / Yazar</a></h4>
              <a href="/iyi-geceler-hayat-makale,195692.html" title="İyi geceler HAYAT..." >İyi geceler HAYAT...</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/elif.jpg" alt="Elif Attepe">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/112/elif-attepe" title="Elif Attepe">Elif Attepe</a></h4>
              <a href="/gezdim-gordum-yedim-kisim-2-ordu-makale,195679.html" title="Gezdim, gördüm, yedim -Kısım 2- Ordu" >Gezdim, gördüm, yedim -Kısım 2- Ordu</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/Nilufer.jpg" alt="Nilüfer Yücedağ">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/125/nilufer-yucedag" title="Nilüfer Yücedağ">Nilüfer Yücedağ</a></h4>
              <a href="/dijital-ekonomi-makale,195764.html" title="Dijital Ekonomi" >Dijital Ekonomi</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/SIMASLANOGLU.jpg" alt="Sim Aslanoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/130/sim-aslanoglu" title="Sim Aslanoğlu">Sim Aslanoğlu</a></h4>
              <a href="/ders-yili-nasil-baslayacak-makale,195665.html" title="Ders Yılı Nasıl Başlayacak?" >Ders Yılı Nasıl Başlayacak?</a>
            </div>
          </a>
          </div>
              </div>
      <div class="item">
                <div class="hs-yazar">
            <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/aziz.jpeg" alt="Dr.Aziz İlgazi">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/141/draziz-ilgazi" title="Dr.Aziz İlgazi">Dr.Aziz İlgazi</a></h4>
              <a href="/ticaret-savaslarinda-galibiyet-yoktur-makale,195781.html" title="Ticaret savaşlarında galibiyet yoktur" >Ticaret savaşlarında galibiyet yoktur</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/zehra.jpeg" alt="Zehra Ayvacıoğlu">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/143/zehra-ayvacioglu" title="Zehra Ayvacıoğlu">Zehra Ayvacıoğlu</a></h4>
              <a href="/farkinda-misin-makale,195773.html" title="Farkında mısın?" >Farkında mısın?</a>
            </div>
          </a>
          </div>
                  <div class="hs-yazar">
            <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >
            <div class="hs-yazar-resim pull-right">
                <img src="/images/yazarlar/murat.jpeg" alt="Murat Köysüren">
            </div>
            <div class="hs-yazar-icerik hs-yazar-orta">
              <h4 class="hs-yazar-baslik"><a href="/profil/144/murat-koysuren" title="Murat Köysüren">Murat Köysüren</a></h4>
              <a href="/dijital-pazarla-n-ma-kisisel-verilerin-serbestligi-makale,195869.html" title="DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ" >DİJİTAL PAZARLA(N)MA - KİŞİSEL VERİLERİN SERBESTLİĞİ</a>
            </div>
          </a>
          </div>
              </div>
    </div>
  </div>

  
  <!-- SON DAKIKA VE OZEL HABER -->
  <div class="sonozeltab">

    <ul class="nav nav-tabs" id="sonozel">
      <li class="active"><a href="#sondakika" data-toggle="tab" class="sondakika">Son Dakika</a></li>      <li class=""><a href="#ozelhaber" data-toggle="tab" class="ozelhaber">Özel Haber</a></li>    </ul>

    <div class="tab-content">

            <div class="tab-pane active" id="sondakika">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/otomotiv/yeni-suv-modelini-satisa-sundu-h585530.html" title="Yeni SUV modelini satışa sundu" >Yeni SUV modelini satışa sundu</a></li>
          
          <li><a href="/ekonomi/bes-havalimani-odul-aldi-h585528.html" title="Beş havalimanı ödül aldı" >Beş havalimanı ödül aldı</a></li>
          
          <li><a href="/ekonomi-finans/abdye-saglik-tasiyor-h585527.html" title="ABD’ye sağlık taşıyor" >ABD’ye sağlık taşıyor</a></li>
          
          <li><a href="/is-dunyasi/izmir-basiniyla-gelecek-planlarini-paylastilar-h585526.html" title="İzmir basınıyla gelecek planlarını paylaştılar" >İzmir basınıyla gelecek planlarını paylaştılar</a></li>
          
          <li class="last"><a href="/turizm/karadag-turkiye-den-100-bin-turist-bekliyor-h585525.html" title="Karadağ Türkiye&#039;den 100 bin turist bekliyor" >Karadağ Türkiye&#039;den 100 bin turist bekliyor</a></li>
                  </ul>
      </div>
      
            <div class="tab-pane" id="ozelhaber">
        <ul class="unstyled hs-liste add-last">
          
          <li><a href="/ekonomi-finans/odul-aldilar-h585095.html" title="Ödül aldılar" >Ödül aldılar</a></li>
          
          <li><a href="/gundem/guvenilirlik-egitimi-maltepeden-basliyor-h583118.html" title="Güvenilirlik eğitimi Maltepeden başlıyor" >Güvenilirlik eğitimi Maltepe’den başlıyor</a></li>
          
          <li><a href="/ekonomi/sanayi-odasi-baskanlari-yatirim-icin-hukuk-reformu-istedi-h583098.html" title="Sanayi odası başkanları yatırım için ‘Hukuk reformu istedi " >Sanayi odası başkanları yatırım için ‘Hukuk reformu’ istedi </a></li>
          
          <li><a href="/genel/gida-sektorunde-turkiyenin-en-hizli-buyuyenleri-arasinda-h582773.html" title="Gıda sektöründe Türkiye#39;nin en hızlı büyüyenleri arasında" >Gıda sektöründe Türkiye&#39;nin en hızlı büyüyenleri arasında</a></li>
          
          <li class="last"><a href="/ekonomi/kuresel-felaketin-panzehiri-ulkeler-arasi-is-birligi-h582550.html" title="Küresel felaketin panzehiri ülkeler arası iş birliği" >Küresel felaketin panzehiri ülkeler arası iş birliği</a></li>
                  </ul>
      </div>
      
    </div>
  </div>
  
  <!-- ALINTI YAZARLAR -->
  <div id="ayazar" class="hs-yazarlar">
    <div class="header">
      <h5><a href="/yazarlar-alinti.html" title="Alıntı Yazarlar">Alıntı Yazarlar</a></h5>
          </div>
    <div class="content">
      <div class="item">
          </div>
    </div>
  </div>

  
  <!-- ANKET -->
    <div class="hs-poll">
      <div class="header">
        <h5><span class="glyphicons check">Anket</span> <a href="/anketler.html" class="all">Tüm Anketler</a> </h5>
      </div>
      <div id="anket5">
        <form id="anketformu5" name="anket" method="post">
        <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Sizce bu yıl şampiyon hangi takım olur<div class="hs-poll-date tarih-once" data-date="2021-08-19 20:22:21">2021-08-19 20:22:21</div><div class="clearfix"></div><a href="/sizce-bu-yil-sampiyon-hangi-takim-olur-anket,5.html" class="btn btn-small btn-poll hs-ripple">ANKETE KATIL</a></div><div class="hs-poll-image"><img src="/images/anketler/5/sizce-bu-yil-sampiyon-hangi-takim-olur_5.Jpeg" alt="Sizce bu yıl şampiyon hangi takım olur"></div></div><div class="hs-poll-options with-image hs-secenek-buyuk"><input name="aid" class="radio" type="hidden" value="5" /></div><div class="clearfix"></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(5);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(5);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>        </form>
      </div>
    </div>

  
  <!-- SAYFALAR -->
  <div class="sayfalar">
    <div class="header">
      <h5>Sayfalar</h5>
    </div>
    <div class="content">
      <ul class="unstyled hs-liste add-last">
              <li class="last"><i class="halflings-icon chevron-right"></i> <a href="/ekonomi-haber-mobil-uygulama-s5.html" title="Ekonomi Haber Mobil Uygulama" >Ekonomi Haber Mobil Uygulama</a></li>
              </ul>
    </div>
  </div>

  
<!-- ARSIV -->
<div class="arsiv">
  <div class="header">
    <h5>Arşiv</h5>
  </div>
  <div class="content">
    <form action="/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" selected>Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>
</div>


  


        </div>
        
      </div>

        
                <!-- Sol Dikey Reklam -->
        <div class="reklam dikey sol" data-spy="affix" style="width:160px;height:600px;">

                    <p style="margin:0"><a href="/banner.php?id=5" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600_1.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner5" class="img-responsive"/></a></p>
                  </div>
        
        <!-- Sağ Dikey Reklam -->
        <div class="reklam dikey sag ortala" style="width:160px;height:600px;">

                                    <p style="width:160px;"><a href="/banner.php?id=1" target="_blank" rel="nofollow"><img src="/thumb.php?src=/images/banner/biotrend-160-600.png&w=160&h=600&q=80" width="160" height="600" style="width:160px;height: 600px;border:0" alt="banner1" class="img-responsive"/></a></p>                            
              
                                                                                                                                                                                                      </div>

        
      </div>

      <!-- FOOTER -->
<div id="siteFooter" class="footer">

      <div class="row-fluid">
      <div class="container center">
        <div class="span4">
          <div>Copyright © 2022 - Tüm hakları saklıdır.<br>Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.</div>
          <div class="footer-social">
            <a href="http://facebook.com/GztEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/facebook_circle-32.png" alt="FACEBOOK"></a>
            <a href="http://twitter.com/GazeteEkonomi" rel="nofollow"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/twitter_circle-32.png" alt="TWITTER"></a>
            <a href="/rss"><img src="http://www.gazeteekonomi.com/_themes/hs-rush-php/images/rss_circle-32.png" alt="RSS"></a>
          </div>
        </div>
        <div class="span4 text-center">
          <div class="footer-logo"><a href="/" class="logo"><img src="/images/banner/gazeteekonomi-logo-ana-sayfa-v1_1.png" alt="İlaç sektöründe stratejik hamle yaptı" /></a></div>
        </div>
        <div class="span4">
          <p>Posta adresi: Perpa A Blok kat 14 Şişli İstanbul

</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> 0212 231 0347</p>        </div>
      </div>
      </div>

      <div id="footer-alt" class="row-fluid">

        <div class="container center">

        <div class="span3">
          <div class="footer-alt-link"><a href="/m/" class="footer-alt-mobil glyphicons iphone"><strong>Mobil</strong>Mobil siteyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/kunye.html" class="footer-alt-reklam glyphicons global"><strong>Künye</strong>Künyeyi görüntüleyin.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/iletisim.html" class="footer-alt-iletisim glyphicons headset"><strong>İletişim</strong>Bize ulaşın.</a></div>
        </div>
        <div class="span3">
          <div class="footer-alt-link"><a href="/sitene-ekle.html" class="footer-alt-iletisim glyphicons embed_close"><strong>Sitene Ekle</strong>Güncel haberleri ekleyin.</a></div>
        </div>

        </div>
      </div>



      <div class="row-fluid">
      <div class="container center">
        <div class="span12 text-center">
          <p>Bu sitede yayınlanan tüm materyalin her hakkı mahfuzdur. Kaynak gösterilmeden alıntılanamaz.</p>         <a href="https://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim"><p>Yazılım: TE Bilişim</p></a> 
        </div>
      </div>
      </div>

  <div id="top" class="btn btn-inverse">Yukarı Çık</div>
</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="uye" class="user modal hide fade" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
  <div class="modal-header">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="myModalLabel">Üye Girişi</h3>
  </div>
  <div class="modal-body">
<form class="form-horizontal" action="/index.php?m=login&amp;rd=http%3A%2F%2Fwww.gazeteekonomi.com%2Fsektor%2Filac-sektorunde-stratejik-hamle-yapti-h585536.html" method="post">
  <div class="control-group">
    <label class="control-label" for="inputName">Kullanıcı Adı</label>
    <div class="controls">
      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
    </div>
  </div>
  <div class="control-group">
    <label class="control-label" for="inputPassword">Şifre</label>
    <div class="controls">
      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
    </div>
  </div>
  <div class="control-group">
    <div class="controls">
      <button type="submit" class="btn hs-sdch btn-info">Giriş Yap</button>
    </div>
  </div>
</form>
  </div>
  <div class="modal-footer">
    <a href="/uyelik.html" class="pull-left btn">Üye Ol</a>
    <a href="/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>




<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery-1.9.1.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/modernizr.custom.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/classie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/uisearch.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/login.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.showbizpro.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cookie.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.mousewheel.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.scrollbar.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.cycle.all.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/base.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/waypoints.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/sticky.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/comments.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/jquery.pKisalt.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/hs-paylas.min.js"></script><script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/moment-tr.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/system.min.js"></script>
<script src="http://www.gazeteekonomi.com/_themes/hs-rush-php/js/text.js"></script>
<script type="text/javascript">

	new UISearch( document.getElementById( 'sb-search' ) );

	$(function(){
							});

		$("#comment_list .text").pKisalt();
	
		var gsTitle = document.querySelectorAll(".gs-title")[0].innerHTML,
	gsSpace   = ' ',
	gsUrl   = location.href;
	$("#paylas").jsSocials({
		url: location.href,
		text: gsTitle,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "GazeteEkonomi", hashtags: "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz." },
            { share: "whatsapp", text: "Bunu bilmelisin!"},
            "facebook",
            "linkedin",
            "pinterest",
			]
		});
							$('#haber > .page-header').waypoint(function(direction) {
		  $('#article-finished').toggleClass('hiding', direction === "up");
		}, {
		  offset: function() {
		    return $.waypoints('viewportHeight') - $(this).height() - 750;
		  }
		});
			var hasBeenClicked = false;
	var kisa_site_adi = "Gazete Ekonomi, iş ve ekonomi dünyasındaki gelişmeleri bağımsızca aktaran haber siteniz.";
	var kopyala_imza_onu = "GazeteEkonomi&#039;yi okuduğunuz için teşekkür ederiz ==&gt;";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	


		tebilisim('585536', 'haber', '');
	
</script>

    <script>
$(document).ready(function() {
	futbol('puan')
})
</script>	    
	
	
    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25522674-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25522674-1');
</script>
<!-- End Google Analytics -->



  </body>
</html>
